<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Proseguono online gli appuntamenti con Musei Aperti - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Proseguono online gli appuntamenti con Musei Aperti - Radio Colonna" />
	<meta property="og:description" content="Si parte oggi alle 11:00 con il video-racconto “Porta Nomentana, Porta Pia e le loro storie”" />
	<meta property="og:url" content="https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-01-21T08:47:36+00:00" />
	<meta property="article:modified_time" content="2021-01-21T08:48:56+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/01/434DC3AE-FCE0-46D2-A81B-1F1D23539E34.jpeg" />
	<meta property="og:image:width" content="397" />
	<meta property="og:image:height" content="397" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/01/434DC3AE-FCE0-46D2-A81B-1F1D23539E34.jpeg","width":397,"height":397},{"@type":"WebPage","@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#webpage","url":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/","name":"Proseguono online gli appuntamenti con Musei Aperti - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#primaryimage"},"datePublished":"2021-01-21T08:47:36+00:00","dateModified":"2021-01-21T08:48:56+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#article","isPartOf":{"@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77"},"headline":"Proseguono online gli appuntamenti con Musei Aperti","datePublished":"2021-01-21T08:47:36+00:00","dateModified":"2021-01-21T08:48:56+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/#primaryimage"},"keywords":"Musei aperti","articleSection":"Arte e Cultura","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77","name":"Mca","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Mca"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/arte-e-cultura/2021/01/21/proseguono-online-gli-appuntamenti-di-musei-aperti/amp/" /><meta name="generator" content="AMP for WP 1.0.74"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.6' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"742adff7c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.6' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.6' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.6' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.6' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.6' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.6' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.6' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.6' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.6' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.6' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/245282" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=245282' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-245282 single-format-standard cookies-not-set browser-Internet-Explorer platform-Windows version-9 slug-proseguono-online-gli-appuntamenti-di-musei-aperti">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>21/01/2021</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>21/01/2021</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="21 January 2021, 8:45 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/21/ndrangheta-maxi-operazione-in-tutta-italia_d001487b-925e-4f41-9931-29dedfa8f2a4.html" title="&#039;Ndrangheta: maxi operazione in tutta italia" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Ndrangheta: maxi operazione in tutta italia</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 8:36 am" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/biden-rompe-con-il-passato-addio-amaro-per-trump_00631829-c8a6-40c1-92bb-f7394c4a0072.html" title="Joe Biden e Kamala Harris hanno giurato: &#039;La democrazia ha prevalso&#039;. Le prime sfide sono vaccino, economia, ma anche razzismo" rel="external" target="_blank"><span class='orarioNotizia'></span>Joe Biden e Kamala Harris hanno giurato: &#039;La democrazia ha prevalso&#039;. Le prime sfide sono vaccino, economia, ma anche razzismo</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 8:21 am" href="http://www.ansa.it/sito/notizie/mondo/2021/01/21/covid-usa-ieri-4.229-morti-il-secondo-livello-piu-alto_da9151a4-ddc7-4d8c-a7e2-0fdc90d85263.html" title="Covid: Usa, ieri 4.229 morti, il secondo livello più alto" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Usa, ieri 4.229 morti, il secondo livello più alto</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 8:02 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/01/20/sanremo-senza-pubblico-pagante-figuranti-allariston_6b691e2f-df1b-41e3-bdf8-b23eb2aa0397.html" title="Sanremo senza pubblico, in platea solo figuranti" rel="external" target="_blank"><span class='orarioNotizia'></span>Sanremo senza pubblico, in platea solo figuranti</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 7:44 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/01/21/francia-accordo-google-stampa-su-remunerazione-giornali_e9f339f0-7847-495d-98c6-8a7d8ee6b438.html" title="Francia: accordo Google-stampa su remunerazione giornali" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia: accordo Google-stampa su remunerazione giornali</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 7:37 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/pandemia-spinge-netflix-ha-203-milioni-abbonati_71d5b5c3-fc45-4581-98e5-218484ced7ef.html" title="Pandemia spinge Netflix, ha 203 milioni abbonati" rel="external" target="_blank"><span class='orarioNotizia'></span>Pandemia spinge Netflix, ha 203 milioni abbonati</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 7:30 am" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/il-copasir-chiede-audizioni-di-conte-di-maio-renzi-e-casalino-_eb637e91-a822-4321-8a84-e5b1d591168c.html" title="Il Copasir chiede audizioni di Conte, Di Maio, Renzi e Casalino" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Copasir chiede audizioni di Conte, Di Maio, Renzi e Casalino</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 7:29 am" href="http://www.ansa.it/sito/notizie/mondo/2021/01/21/cina-morto-uno-dei-22-minatori-intrappolati-da-10-giorni_13df8d2b-9fc4-4338-ae50-80b00c688e6e.html" title="Cina: morto uno dei 22 minatori intrappolati da 10 giorni" rel="external" target="_blank"><span class='orarioNotizia'></span>Cina: morto uno dei 22 minatori intrappolati da 10 giorni</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2021, 7:15 am" href="http://www.ansa.it/sito/notizie/mondo/2021/01/21/twitter-blocca-account-ambasciata-cina-in-usa-su-xinjiang_803e284c-1a81-435a-8644-0beb04317a1d.html" title="Twitter blocca account ambasciata Cina in Usa su Xinjiang" rel="external" target="_blank"><span class='orarioNotizia'></span>Twitter blocca account ambasciata Cina in Usa su Xinjiang</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 11:16 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/le-faq-del-governo-possibile-andare-nelle-seconde-case-_174c4edf-2671-479a-ae7a-79b9bd73a596.html" title="Le faq del Governo, possibile andare nelle seconde case" rel="external" target="_blank"><span class='orarioNotizia'></span>Le faq del Governo, possibile andare nelle seconde case</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 11:10 pm" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/vaccini-governatori-lega-conte-si-prenda-responsabilita-_a4eb3996-5af5-478f-ac6b-aa7e85b47f12.html" title="Vaccini,  i governatori della Lega: &#039;Conte si prenda responsabilità&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini,  i governatori della Lega: &#039;Conte si prenda responsabilità&#039;</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 9:12 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/01/20/premier-manchester-city-vince-ancora-2-0-al-villa_b412253d-4846-41b8-8168-27bb4c5841d9.html" title="Premier: Manchester City vince ancora, 2-0 al Villa" rel="external" target="_blank"><span class='orarioNotizia'></span>Premier: Manchester City vince ancora, 2-0 al Villa</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 9:05 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/01/20/amanda-gorman-su-gradini-del-capitol-e-nata-una-stella_eb3914fd-6e73-401a-9837-9d3d02d282c9.html" title="Amanda Gorman, su gradini del Capitol è nata una stella" rel="external" target="_blank"><span class='orarioNotizia'></span>Amanda Gorman, su gradini del Capitol è nata una stella</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 8:38 pm" href="http://www.ansa.it/sito/notizie/economia/2021/01/20/gualtieriauspico-ampia-convergenza-su-scostamento-e-ristori_3d7892b1-9594-4263-805e-f8458367e13a.html" title="Gualtieri, interventi di sostegno per tutto il tempo necessario" rel="external" target="_blank"><span class='orarioNotizia'></span>Gualtieri, interventi di sostegno per tutto il tempo necessario</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 8:37 pm" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/maturita-azzolina-vede-maggioranza-dare-certezze-a-studenti_93298ed5-5f99-4e6d-bde5-adfc564445d6.html" title="Maturità: Azzolina vede maggioranza, dare certezze a studenti" rel="external" target="_blank"><span class='orarioNotizia'></span>Maturità: Azzolina vede maggioranza, dare certezze a studenti</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 8:29 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/01/20/roma-summit-fonseca-club-fiducia-a-tempo-al-tecnico_9203f42c-884a-4602-93ef-b8dfaa98e634.html" title="Roma: summit Fonseca-club, fiducia a tempo al tecnico" rel="external" target="_blank"><span class='orarioNotizia'></span>Roma: summit Fonseca-club, fiducia a tempo al tecnico</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 8:25 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/biden-ha-giurato-come-46esimo-presidente-degli-usa_65b209f9-957d-4c45-828a-5aaea999c4ac.html" title="Biden ha giurato come 46esimo presidente degli Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Biden ha giurato come 46esimo presidente degli Usa</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:49 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/inauguration-day-la-videodiretta_69e80df6-5aa0-4a46-89a4-4cf4712ec32b.html" title="Inauguration Day - TUTTI I VIDEO" rel="external" target="_blank"><span class='orarioNotizia'></span>Inauguration Day - TUTTI I VIDEO</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/forte-esplosione-a-madrid-distrutti-tre-piani-di-un-edificio_3bd8b853-82fa-40f1-9674-d5fe986dfac3.html" title="Esplode un palazzo nel cuore di Madrid, 3 i morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Esplode un palazzo nel cuore di Madrid, 3 i morti</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:24 pm" href="http://www.ansa.it/sito/notizie/cultura/unfilmalgiorno/2021/01/20/tante-uscite-in-streming-dal-ciclo-susanne-bier-a-lacci_f352e681-ef71-485e-95e2-957e453d8c0d.html" title="Tante uscite in streaming dal ciclo Susanne Bier a Lacci" rel="external" target="_blank"><span class='orarioNotizia'></span>Tante uscite in streaming dal ciclo Susanne Bier a Lacci</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:24 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/melania-addio-da-first-lady-con-borsa-hermes-da-70mila-dollari_65c74bf2-75ed-4c00-8142-90eec77ad44d.html" title="Melania, addio da First Lady con borsa Hermes da 70mila dollari" rel="external" target="_blank"><span class='orarioNotizia'></span>Melania, addio da First Lady con borsa Hermes da 70mila dollari</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:16 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/ragazzi/2021/01/20/ansa-focusveltroniracconto-sami-modianotestimone-damore_8089e345-db18-4243-a2c5-8384c5af87dd.html" title="Veltroni, racconto Sami Modiano,testimone d&#039;amore" rel="external" target="_blank"><span class='orarioNotizia'></span>Veltroni, racconto Sami Modiano,testimone d&#039;amore</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:14 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/narrativa/2021/01/20/james-patterson-autore-piu-venduto-al-mondo-ultimo-decennio_015e8c58-12bd-4352-9b84-89ea2a082fb2.html" title="James Patterson autore più venduto al mondo ultimo decennio" rel="external" target="_blank"><span class='orarioNotizia'></span>James Patterson autore più venduto al mondo ultimo decennio</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:14 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libri_film/2021/01/20/tv-primo-ciak-fedelta-serie-netflix-da-romanzo-missiroli_090c9dcf-6dc4-41e4-bb8e-fbf0a8b770f2.html" title="Primo ciak per Fedeltà, serie Netflix da romanzo Missiroli" rel="external" target="_blank"><span class='orarioNotizia'></span>Primo ciak per Fedeltà, serie Netflix da romanzo Missiroli</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:11 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2021/01/20/ansa-giorno-memoria-ricordare-con-libri-di-ieri-e-oggi_70895dde-db85-453c-a635-3f08e41c07ad.html" title="Giorno Memoria, ricordare con libri di ieri e oggi" rel="external" target="_blank"><span class='orarioNotizia'></span>Giorno Memoria, ricordare con libri di ieri e oggi</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:03 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2021/01/20/debutto-su-rai5-per-roberto-ando-e-piazza-degli-eroi-di-bernhard_9f6e324f-8b95-493e-bcc8-848f6cce60db.html" title="Debutto su Rai5 per Roberto Andò e Piazza degli eroi di Bernhard" rel="external" target="_blank"><span class='orarioNotizia'></span>Debutto su Rai5 per Roberto Andò e Piazza degli eroi di Bernhard</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:01 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/01/20/rosa-pietra-stella-mamma-rotta-e-figlia-coraggio_03385d8d-6508-4a0e-97aa-124962b5fb99.html" title="Rosa Pietra stella, mamma &#039;rotta&#039; e figlia-coraggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Rosa Pietra stella, mamma &#039;rotta&#039; e figlia-coraggio</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 7:00 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/01/20/se-questo-e-amore-una-storia-vera-ad-auschwitz_df042870-6617-4d99-be2b-1e5717237090.html" title="Se questo è amore, una storia vera ad Auschwitz" rel="external" target="_blank"><span class='orarioNotizia'></span>Se questo è amore, una storia vera ad Auschwitz</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:58 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/01/20/samuel-il-mio-secondo-disco-solista-per-tornare-me-stesso_8aa2b16e-770d-408c-a9d3-d8ef6d22c951.html" title="Samuel, il mio secondo disco solista per tornare me stesso" rel="external" target="_blank"><span class='orarioNotizia'></span>Samuel, il mio secondo disco solista per tornare me stesso</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:57 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/01/20/su-italia-1-torna-la-pupa-e-il-secchione-conduce-pucci_c848deea-8f84-4711-83a0-5231520c4435.html" title="Su Italia 1 torna La pupa e il secchione, conduce Pucci" rel="external" target="_blank"><span class='orarioNotizia'></span>Su Italia 1 torna La pupa e il secchione, conduce Pucci</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:57 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/01/20/scala-in-diretta-su-rai5-a-febbraio-nuova-produzione-salome_eae02f6c-ddf9-45b3-a326-9a54b0962e23.html" title="Alla Scala l&#039;opera torna in scena, e anche nuovo allestimento" rel="external" target="_blank"><span class='orarioNotizia'></span>Alla Scala l&#039;opera torna in scena, e anche nuovo allestimento</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:47 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/alarm-phone-naufragio-in-libia-oltre-40-dispersi_108f16d8-9cf3-4656-8f76-024a9e2c71fa.html" title="Oltre 40 migranti annegati, prima tragedia del 2021" rel="external" target="_blank"><span class='orarioNotizia'></span>Oltre 40 migranti annegati, prima tragedia del 2021</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:33 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/si-dimette-il-capo-della-nasa-jim-bridenstine_c9a93e30-2f49-43a5-ae58-b3d717a807ba.html" title="Si dimette il capo della Nasa Jim Bridenstine" rel="external" target="_blank"><span class='orarioNotizia'></span>Si dimette il capo della Nasa Jim Bridenstine</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:06 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/01/20/biden-giura-la-moglie-jill-si-commuove-lamerica-volta-pagina_12dff1e8-59ff-4275-bf8a-93efa5ab7e90.html" title="Biden giura, la moglie Jill si commuove: l&#039;America volta pagina" rel="external" target="_blank"><span class='orarioNotizia'></span>Biden giura, la moglie Jill si commuove: l&#039;America volta pagina</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 6:06 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/01/20/nfl-storico-al-super-bowl-ci-sara-una-donna-arbitro_83b45da7-291c-4fcd-82e4-b2757358151a.html" title="Nfl: storico al Super Bowl, ci sarà una donna arbitro" rel="external" target="_blank"><span class='orarioNotizia'></span>Nfl: storico al Super Bowl, ci sarà una donna arbitro</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 5:22 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2021/01/20/dagli-ori-ai-calchi-a-pompei-riapre-lantiquarium_7409d016-f999-45c0-95f6-c1d6a871667f.html" title="Dagli ori ai calchi, a Pompei riapre l&#039;Antiquarium" rel="external" target="_blank"><span class='orarioNotizia'></span>Dagli ori ai calchi, a Pompei riapre l&#039;Antiquarium</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 5:16 pm" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/pci-macaluso-inedito-voce-dei-senza-voce_af0779cf-5d16-48af-8cfa-063d93475e60.html" title="Pci: Macaluso inedito, &#039;voce dei senza voce&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Pci: Macaluso inedito, &#039;voce dei senza voce&#039;</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 5:14 pm" href="http://www.ansa.it/sito/notizie/economia/2021/01/20/pirelli-papadimitriou-lascia-cariche-resta-in-cda_a1de46bc-55cb-4fc1-8a3c-650029cf0971.html" title="Pirelli: Papadimitriou lascia cariche, resta in cda" rel="external" target="_blank"><span class='orarioNotizia'></span>Pirelli: Papadimitriou lascia cariche, resta in cda</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 5:14 pm" href="http://www.ansa.it/sito/notizie/economia/2021/01/20/in-italia-12-lavoratori-a-rischio-poverta-quarta-in-ue_df452feb-f223-413e-922e-77686d462a7a.html" title="In Italia 12% lavoratori a rischio povertà, quarta in Ue" rel="external" target="_blank"><span class='orarioNotizia'></span>In Italia 12% lavoratori a rischio povertà, quarta in Ue</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:51 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/aumenta-la-fuga-degli-italiani-allestero-45-_8ba5f2b7-b596-4ddc-8e6f-de074899ace1.html" title="Istat, &#039;effetto&#039; Brexit, +49% italiani espatriati in Uk" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat, &#039;effetto&#039; Brexit, +49% italiani espatriati in Uk</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:49 pm" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/i-protagonisti-della-fiducia-di-ieri-al-senato_cf0da7e7-15d4-4882-a905-0f193edea81a.html" title="I &#039;protagonisti&#039; della fiducia di ieri al Senato" rel="external" target="_blank"><span class='orarioNotizia'></span>I &#039;protagonisti&#039; della fiducia di ieri al Senato</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:49 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/01/20/trump-porta-in-florida-la-valigetta-nucleare-_7e2a19ad-de61-4422-8f95-374431c67bc5.html" title="Trump porta in Florida la valigetta nucleare" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump porta in Florida la valigetta nucleare</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:35 pm" href="http://www.ansa.it/sito/notizie/flash/2021/01/20/-anarchici-torino-su-bus-scritte-minacce-contro-appendino-_0157583b-28ef-4781-a63b-b0c273a3b5d7.html" title="Anarchici: Torino, su bus scritte minacce contro Appendino" rel="external" target="_blank"><span class='orarioNotizia'></span>Anarchici: Torino, su bus scritte minacce contro Appendino</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:18 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/01/20/facebook-introduce-lai-per-migliorare-laccessibilita_74977491-864c-4edb-8a3b-8670e2c831bc.html" title="Facebook, l&#039;AI per aiutare i non vedenti" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook, l&#039;AI per aiutare i non vedenti</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 4:08 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/01/20/coppa-america-ineos-e-luna-rossa-per-la-finale-di-prada-cup_07cf4aed-2f45-4552-b6a5-2980f7f2eed9.html" title="Coppa America: Ineos e Luna Rossa per la finale di Prada Cup" rel="external" target="_blank"><span class='orarioNotizia'></span>Coppa America: Ineos e Luna Rossa per la finale di Prada Cup</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 3:45 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/01/20/ezio-mauro-dannazione-della-sinistra-da-livorno-ad-oggi_f786170c-4f2d-48ea-9c9c-2aba41a6f9af.html" title="Ezio Mauro, dannazione della sinistra da Livorno ad oggi" rel="external" target="_blank"><span class='orarioNotizia'></span>Ezio Mauro, dannazione della sinistra da Livorno ad oggi</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 3:27 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2021/01/20/google-maps-arrivano-le-mappe-dettagliate-in-4-citta_a8a51731-e32f-4e11-b222-265262323dfd.html" title="Google Maps, arrivano le mappe dettagliate in 4 città" rel="external" target="_blank"><span class='orarioNotizia'></span>Google Maps, arrivano le mappe dettagliate in 4 città</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 3:27 pm" href="http://www.ansa.it/sito/notizie/politica/2021/01/20/senato-la-prima-volta-della-var-in-aula-il-precedente-di-barani_abbece82-c5b1-4ccc-874b-93442ecac5e2.html" title="Senato, la prima volta della &#039;Var&#039; in Aula, il precedente di Barani" rel="external" target="_blank"><span class='orarioNotizia'></span>Senato, la prima volta della &#039;Var&#039; in Aula, il precedente di Barani</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 3:13 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/01/20/esplode-palazzo-a-madrid-forse-una-fuga-di-gas_cd156bf6-04a7-4a46-9c3a-f2e9e821c9f8.html" title="Esplode palazzo a Madrid, forse una fuga di gas" rel="external" target="_blank"><span class='orarioNotizia'></span>Esplode palazzo a Madrid, forse una fuga di gas</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 3:10 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/01/20/nuova-mappa-social-network-il-mondo-diviso-in-3-blocchi_144ebdeb-e3b9-470f-9172-fedace487074.html" title="Nuova mappa social network, il mondo diviso in 3 blocchi" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuova mappa social network, il mondo diviso in 3 blocchi</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:58 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2021/01/20/scicdma-goggia-prima-prova-discesa-crans-azzurre-dominano_0192e7b1-9341-4093-a535-604f8e990bdb.html" title="Cdm di Sci: a Goggia prima prova discesa Crans, azzurre dominano" rel="external" target="_blank"><span class='orarioNotizia'></span>Cdm di Sci: a Goggia prima prova discesa Crans, azzurre dominano</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:58 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2021/01/20/sci-cdm-americani-dominano-prima-prova-discesa-kitzbuehel_794c68a8-0a32-41b6-a523-e3586ae10c9e.html" title="Cdm di sci: americani dominano prima prova discesa Kitzbuehel" rel="external" target="_blank"><span class='orarioNotizia'></span>Cdm di sci: americani dominano prima prova discesa Kitzbuehel</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:52 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/01/20/covid-cuadrado-e-guarito-colombiano-juve-e-negativo_fce48858-63e3-4099-a43d-5874cc7a267e.html" title="Covid: Cuadrado è guarito, colombiano Juve è negativo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Cuadrado è guarito, colombiano Juve è negativo</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:52 pm" href="http://www.ansa.it/sito/notizie/sport/nuoto/2021/01/20/nuoto-doping-8-mesi-di-squalifica-per-di-giorgio_fc2478fe-1164-46ed-add2-3448db9973cd.html" title="Nuoto: doping, 8 mesi di squalifica per Di Giorgio" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuoto: doping, 8 mesi di squalifica per Di Giorgio</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:51 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/01/20/coppa-italiainzaghi-tante-assenze-ma-lazio-tiene-a-trofeo_8478f105-24d1-49ef-8ff4-66919fa233cb.html" title="Coppa Italia, Inzaghi: &#039;Tante assenze ma Lazio tiene a trofeo&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Coppa Italia, Inzaghi: &#039;Tante assenze ma Lazio tiene a trofeo&#039;</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:50 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/io-volevo-sognare-piu-forte-il-nuovo-album-di-edoardo-de-angelis_1239d5c5-624d-4ed9-9118-4943e761b78d.html" title="Io volevo sognare più forte, il nuovo album di Edoardo De Angelis" rel="external" target="_blank"><span class='orarioNotizia'></span>Io volevo sognare più forte, il nuovo album di Edoardo De Angelis</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:40 pm" href="http://www.ansa.it/sito/notizie/flash/2021/01/20/-governo-bettini-rottura-con-renzi-troppo-profonda-_b2376012-2fe1-45e7-96c9-c5c27210649d.html" title="Governo: Bettini, la rottura con Renzi è troppo profonda" rel="external" target="_blank"><span class='orarioNotizia'></span>Governo: Bettini, la rottura con Renzi è troppo profonda</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:40 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/bergamo-e-brescia-prime-in-europa-per-morti-da-smog-_e39b8b60-98e2-4f23-a1f0-b98c6148d79e.html" title="Bergamo e Brescia prime in Europa per morti da smog" rel="external" target="_blank"><span class='orarioNotizia'></span>Bergamo e Brescia prime in Europa per morti da smog</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 2:31 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/01/20/tennis-australia-quarantena-atleti-djokovic-frainteso_5f63265c-3477-4000-99b4-7fa41c9e0a31.html" title="Tennis, Australia: quarantena atleti, Djokovic &#039;frainteso&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis, Australia: quarantena atleti, Djokovic &#039;frainteso&#039;</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 1:44 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/trump-sono-stati-quattro-anni-incredibili_e80100a1-6a9a-42a4-8074-8066e7b004e9.html" title="Trump, sono stati quattro anni incredibili" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump, sono stati quattro anni incredibili</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 1:27 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/trump-e-melania-lasciano-la-casa-bianca-per-lultima-volta_267e7ddf-724d-4ea2-9c3e-cdf11dc0578e.html" title="Trump e Melania lasciano la Casa Bianca per l&#039;ultima volta" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump e Melania lasciano la Casa Bianca per l&#039;ultima volta</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 12:20 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/01/20/navalny-rimandato-al-5-febbraio-il-processo-per-diffamazione_7c135f45-13ad-49b5-aa1a-dd7455525cf4.html" title="Navalny: rimandato al 5 febbraio il processo per diffamazione" rel="external" target="_blank"><span class='orarioNotizia'></span>Navalny: rimandato al 5 febbraio il processo per diffamazione</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 12:19 pm" href="http://www.ansa.it/sito/notizie/economia/2021/01/20/stellantis-misiani-ingresso-pubblico-non-e-tabu_c5885978-f645-40eb-8940-81669d7e854b.html" title="Stellantis: Misiani, ingresso pubblico non è tabù" rel="external" target="_blank"><span class='orarioNotizia'></span>Stellantis: Misiani, ingresso pubblico non è tabù</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 12:18 pm" href="http://www.ansa.it/sito/notizie/economia/2021/01/20/a-studio-altre-26-settimane-cig-covid-e-proroga-sgravi_24448bc0-f5f5-4e78-ba7f-4d17ba4ea9ec.html" title="A studio altre 26 settimane Cig Covid e proroga sgravi" rel="external" target="_blank"><span class='orarioNotizia'></span>A studio altre 26 settimane Cig Covid e proroga sgravi</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 12:15 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/01/20/da-covid-19-a-incendi-il-2020-diventa-un-videogame_3e8383cc-6dad-43c8-9ee8-dd0f5aabf5a3.html" title="Da Covid-19 a incendi, il 2020 diventa un videogame" rel="external" target="_blank"><span class='orarioNotizia'></span>Da Covid-19 a incendi, il 2020 diventa un videogame</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 12:15 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/01/20/fiducia-discorso-conte-parole-analisi-ansa-datamediahub_dcb840a4-3e2f-42c7-9f8b-4eb6c5162211.html" title="Tutte le parole di Giuseppe Conte alla Camera e al Senato. L&#039;analisi ANSA-DataMediaHub" rel="external" target="_blank"><span class='orarioNotizia'></span>Tutte le parole di Giuseppe Conte alla Camera e al Senato. L&#039;analisi ANSA-DataMediaHub</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 11:14 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2021/01/20/alibaba-chiude-a-85-in-borsa-con-ricomparsa-di-jack-ma_2f58a3bd-8039-4647-92d9-c95c634ca5fd.html" title="Alibaba: chiude a +8,5% in Borsa con ricomparsa di Jack Ma" rel="external" target="_blank"><span class='orarioNotizia'></span>Alibaba: chiude a +8,5% in Borsa con ricomparsa di Jack Ma</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 11:12 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/01/20/usa-youtube-estende-sospensione-trump-per-una-settimana_801b304d-acc4-4fb0-a39d-4302f4e65407.html" title="YouTube estende sospensione Trump per una settimana" rel="external" target="_blank"><span class='orarioNotizia'></span>YouTube estende sospensione Trump per una settimana</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 10:29 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/01/20/vogue-esce-con-una-nuova-copertina-dedicata-a-kamala-harris_5a8e31cf-72fb-4b82-b0b3-c68210ea9872.html" title="Vogue esce con una nuova copertina dedicata a Kamala Harris" rel="external" target="_blank"><span class='orarioNotizia'></span>Vogue esce con una nuova copertina dedicata a Kamala Harris</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 10:17 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2021/01/20/francesco-facchini-smartphone-evolution_947f3369-9a59-47a1-b8b2-cc000e89fae1.html" title="Francesco Facchini, Smartphone evolution" rel="external" target="_blank"><span class='orarioNotizia'></span>Francesco Facchini, Smartphone evolution</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 9:59 am" href="http://www.ansa.it/sito/notizie/flash/2021/01/20/-regeni-chiesto-processo-per-007-egiziani-_0d7826aa-2745-43ef-b700-8f758f9dcf42.html" title="Regeni: chiesto il processo per quattro 007 egiziani" rel="external" target="_blank"><span class='orarioNotizia'></span>Regeni: chiesto il processo per quattro 007 egiziani</a>
                        </div>
                                                <div>
                          <a postDate="20 January 2021, 9:33 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/01/20/microsoft-scommette-su-auto-autonome-cruise_93b69bcb-a26b-42cf-a3b3-640876bbce06.html" title="Microsoft scommette su auto autonome Cruise" rel="external" target="_blank"><span class='orarioNotizia'></span>Microsoft scommette su auto autonome Cruise</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-245282" class="post-245282 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-e-cultura tag-musei-aperti">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Arte e Cultura." href="https://www.radiocolonna.it/./arte-e-cultura/" class="taxonomy category"><span property="name">Arte e Cultura</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Proseguono online gli appuntamenti con Musei Aperti</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #66d617"><span property="articleSection"><a href="https://www.radiocolonna.it/./arte-e-cultura/" title="Vai agli archivi della categoria Arte e Cultura.">Arte e Cultura</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Proseguono online gli appuntamenti con Musei Aperti                  </h1>
                                      <div class="riassunto">
                      <p>Si parte oggi alle 11:00 con il video-racconto “Porta Nomentana, Porta Pia e le loro storie”</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/monicacaboigmail-com/">Mca</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2021-01-21                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2021-01-21                        </span>
                        <strong>
                          21/01/2021 ore 9:47                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Proseguono+online+gli+appuntamenti+con+Musei+Aperti&url=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F&title=Proseguono+online+gli+appuntamenti+con+Musei+Aperti" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Farte-e-cultura%2F2021%2F01%2F21%2Fproseguono-online-gli-appuntamenti-di-musei-aperti%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2021%2F01%2F434DC3AE-FCE0-46D2-A81B-1F1D23539E34.jpeg&description=Proseguono+online+gli+appuntamenti+con+Musei+Aperti" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/01/434DC3AE-FCE0-46D2-A81B-1F1D23539E34.jpeg' itemprop='url' /><meta itemprop='width' content='397'><meta itemprop='height' content='397'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Proseguono sulla piattaforma Google Suite gli appuntamenti di « <strong>aMICi online &#8211; I curatori dei musei sempre a fianco del pubblico</strong> ». Si parte oggi alle 11:00 con il video-racconto “Porta Nomentana, Porta Pia e le loro storie” (#conNoiLungoleMura) incentrato su Michelangelo. <strong>Si prosegue poi alle 16:00 con « Dietro le quinte »: la curatrice del Museo della Scuola Romana</strong> (Musei di Villa Torlonia), Antonia Rita Arconti, guiderà i visitatori all’interno della collezione, raccontandone la nascita e il percorso espositivo. (Per partecipare occorre prenotarsi allo 060608).</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Domani torna l’appuntamento con #MuseiAperti, il ciclo di dirette Facebook dedicate alla mostra “I Marmi Torlonia. Collezionare capolavori”, che raccontano &#8211; attraverso i secoli &#8211; la storia di una delle più importanti collezioni private di scultura antica. A partire dalle 18:00 Anna Maria Carruba, archeologa e restauratrice, illustrerà alcuni episodi del delicato restauro che ha svelato aspetti del tutto inediti delle sculture della straordinaria collezione.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=Musei aperti'>Musei aperti</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            320 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/monicacaboigmail-com/" itemprop="url">
                                <span itemprop="name">Mca</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:monicacaboi@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./arte-e-cultura/">
                        <!--<i class="fa fa-circle" style="color:#66d617" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #66d617">Arte e Cultura</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/arte-e-cultura/2017/11/06/colosseo-boom-di-ingressi-per-domenicalmuseo/">Colosseo, boom di ingressi per #domenicalmuseo</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/arte-e-cultura/2017/11/06/colosseo-boom-di-ingressi-per-domenicalmuseo/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/photo_161817-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./arte-e-cultura/">
                        <!--<i class="fa fa-circle" style="color:#66d617" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #66d617">Arte e Cultura</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      5 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/arte-e-cultura/2016/06/17/dario-salvatori-e-via-margutta-festeggiano-larte/">Dario Salvatori e via Margutta festeggiano l&#39;arte</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                              <li>audio</li>
                                                                                        </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/arte-e-cultura/2016/06/17/dario-salvatori-e-via-margutta-festeggiano-larte/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/33382_20160617_175741-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./arte-e-cultura/">
                        <!--<i class="fa fa-circle" style="color:#66d617" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #66d617">Arte e Cultura</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/arte-e-cultura/2016/09/30/fuori-porta-corteo-storico-a-marino/">Fuori Porta/ Corteo Storico a Marino</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/arte-e-cultura/2016/09/30/fuori-porta-corteo-storico-a-marino/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/36622_20160930_121136-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.6' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"abdeba486a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"ba2fe4017a","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Proseguono online gli appuntamenti con Musei Aperti</h1>' + "<p>Proseguono sulla piattaforma Google Suite gli appuntamenti di \u00ab <strong>aMICi online &#8211; I curatori dei musei sempre a fianco del pubblico<\/strong> \u00bb. Si parte oggi alle 11:00 con il video-racconto \u201cPorta Nomentana, Porta Pia e le loro storie\u201d (#conNoiLungoleMura) incentrato su Michelangelo. <strong>Si prosegue poi alle 16:00\u00a0con \u00ab\u00a0Dietro le quinte \u00bb: la curatrice del Museo della Scuola Romana<\/strong> (Musei di Villa Torlonia), Antonia Rita Arconti, guider\u00e0 i visitatori all\u2019interno della collezione, raccontandone la nascita e il percorso espositivo. (Per partecipare occorre prenotarsi allo 060608).<\/p><div style=\"margin-bottom: 20px\"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'><\/div><\/div>\n<p>Domani torna l\u2019appuntamento con #MuseiAperti, il ciclo di dirette Facebook dedicate alla mostra \u201cI Marmi Torlonia. Collezionare capolavori\u201d, che raccontano &#8211; attraverso i secoli &#8211; la storia di una delle pi\u00f9 importanti collezioni private di scultura antica. A partire dalle 18:00 Anna Maria Carruba, archeologa e restauratrice, illustrer\u00e0 alcuni episodi del delicato restauro che ha svelato aspetti del tutto inediti delle sculture della straordinaria collezione.<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><\/p>\n<div data-ad-id=\"216153\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-216153  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.retedimorestorichelazio.it\/\" rel=\"nofollow\"><img height=\"250\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2019\/04\/DimoreStoricheWeb_300x250.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195146\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195146  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/eur-spa\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/banner300x300-1.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195144\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195144  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.scaparoma.it\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/scapa-aut20.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195142\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195142  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/fiera-di-roma\/\" rel=\"nofollow\"><img height=\"260\" width=\"600\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/widget_fiera.jpg\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div>\t\t<div class=\"social-sharing ss-social-sharing\">\r\n\t\t\t\t        \t        \t    <\/div>\r\n\t    " + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 202/426 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2021-01-21 09:50:36 by W3 Total Cache
-->