<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Alla ricerca disperata di una piccola pila - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alla ricerca disperata di una piccola pila - Radio Colonna" />
<meta property="og:description" content="E&#039; così che vanno le cose in questi giorni di confusione: e ti trovi a girare per la Città alla ricerca di una batteria per poterti misurare la pressione.." />
<meta property="og:url" content="https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="batteria" />
<meta property="article:tag" content="pila" />
<meta property="article:tag" content="pressione alta" />
<meta property="article:tag" content="supermercato" />
<meta property="article:section" content="Economia urbana" />
<meta property="article:published_time" content="2020-04-04T17:22:56+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/04/batterie-pile-piccole-tonde.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2020/04/batterie-pile-piccole-tonde.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="410" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#039; così che vanno le cose in questi giorni di confusione: e ti trovi a girare per la Città alla ricerca di una batteria per poterti misurare la pressione.." />
<meta name="twitter:title" content="Alla ricerca disperata di una piccola pila - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2020/04/batterie-pile-piccole-tonde.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","inLanguage":"it-IT","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2020/04/batterie-pile-piccole-tonde.jpg","width":615,"height":410},{"@type":"WebPage","@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#webpage","url":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/","name":"Alla ricerca disperata di una piccola pila - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#primaryimage"},"datePublished":"2020-04-04T17:22:56+00:00","dateModified":"2020-04-04T17:22:56+00:00"},{"@type":"Article","@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#article","isPartOf":{"@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/5b89054748a48d6d20785653fcf86397"},"headline":"Alla ricerca disperata di una piccola pila","datePublished":"2020-04-04T17:22:56+00:00","dateModified":"2020-04-04T17:22:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/#primaryimage"},"keywords":"batteria,pila,pressione alta,supermercato","articleSection":"Economia urbana","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/5b89054748a48d6d20785653fcf86397","name":"Anna Ricca","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/Unknown-1.jpeg","caption":"Anna Ricca"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/economia/2020/04/04/alla-ricerca-disperata-di-una-piccola-pila/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"a518babab9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=234682' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-234682 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-alla-ricerca-disperata-di-una-piccola-pila">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>04/04/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>04/04/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="4 April 2020, 6:12 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/in-italia-50-mln-mascherine-impossibile-senza-estero-_da776387-6865-441e-bf2c-43f8bcf29f98.html" title="In Italia 50 mln mascherine, &#039;impossibile senza estero&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>In Italia 50 mln mascherine, &#039;impossibile senza estero&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:08 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/04/04/raffaello-divin-pittore-anche-in-tv-e-radio_94ea2e94-2680-41c3-ad01-01ae8acfc4ca.html" title="Raffaello, divin pittore anche in tv e radio" rel="external" target="_blank"><span class='orarioNotizia'></span>Raffaello, divin pittore anche in tv e radio</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:05 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/samuel-jackson-predicatore-contro-il-covid-19_e5fa605c-885e-495d-968f-58c97191a1ca.html" title="Samuel Jackson &#039;predicatore&#039; contro il Covid-19" rel="external" target="_blank"><span class='orarioNotizia'></span>Samuel Jackson &#039;predicatore&#039; contro il Covid-19</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:04 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/da-salvatores-a-muccino-tanti-film-si-preparano-su-eta-virus_87b84090-9ba7-45f4-89ad-5aa307e0698a.html" title="Da Salvatores a Muccino tanti film si preparano sull&#039; età del virus" rel="external" target="_blank"><span class='orarioNotizia'></span>Da Salvatores a Muccino tanti film si preparano sull&#039; età del virus</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:03 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/primo-film-realizzato-con-i-telefonini_72381945-eb69-4699-8537-a71e0a34e002.html" title="Coronavirus, si gira primo film realizzato con i telefonini" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, si gira primo film realizzato con i telefonini</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:03 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/04/04/un-posto-al-sole-set-chiuso-in-onda-repliche_d317128c-4467-4b5f-8f22-4cc54d6ef82e.html" title="Un posto al sole, set chiuso, in onda repliche" rel="external" target="_blank"><span class='orarioNotizia'></span>Un posto al sole, set chiuso, in onda repliche</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 6:02 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/cinema-arrivi-in-sala-disney-e-fox-da-mulan-a-indiana-jones_c3df0061-db9d-4396-b9a3-df12455ff201.html" title="Disney punta sulla ripresa e in Usa programma uscite in sala da giugno" rel="external" target="_blank"><span class='orarioNotizia'></span>Disney punta sulla ripresa e in Usa programma uscite in sala da giugno</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:55 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/coronavirus-lappello-del-soccorso-alpino-non-andate-in-montagna_6980cbb2-22d1-48ca-8f5d-3fe77c3f2102.html" title="Coronavirus: l&#039;appello del Soccorso alpino, non andate in montagna" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: l&#039;appello del Soccorso alpino, non andate in montagna</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:53 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/coronavirus-isolata-anche-compagna-incinta-di-johnson_48460734-1f66-4244-bea5-0946bc426908.html" title="Coronavirus: isolata anche compagna incinta di Johnson" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: isolata anche compagna incinta di Johnson</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:47 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/pronta-la-nuova-norma-del-golden-power_2c166449-167b-40fe-a3bb-67c37640d339.html" title="Pronta la nuova norma del golden power" rel="external" target="_blank"><span class='orarioNotizia'></span>Pronta la nuova norma del golden power</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:41 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/coronavirus-poliziotto-morto-era-nella-scorta-del-premier_2ed09460-4b69-4999-b69d-03aa716dfd55.html" title="Coronavirus: poliziotto morto era nella scorta del premier" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: poliziotto morto era nella scorta del premier</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:30 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/04/04/coronavirus-il-punto-nel-mondo_a2770590-0aa7-4d72-a307-b7afe4d54b58.html" title="Coronavirus, oltre 60.000 morti nel mondo. In Usa nuovo record di decessi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, oltre 60.000 morti nel mondo. In Usa nuovo record di decessi</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:21 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/coronavirus-i-fatti-principali-della-giornata_c9d1d2c8-7411-4696-86a9-11bec668417f.html" title="Coronavirus, i fatti principali della giornata" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, i fatti principali della giornata</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:15 pm" href="http://www.ansa.it/sito/notizie/politica/2020/04/04/coronavirus-misure-governo_9aa1746e-2bd6-4c7f-9c20-814c89c94058.html" title="Coronavirus, riunione D&#039;Inca&#039;-opposizioni, domenica nuovo vertice" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, riunione D&#039;Inca&#039;-opposizioni, domenica nuovo vertice</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:07 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/sharon-stone-grazie-angeli-della-cri-per-lotta-a-coronavirus_db05f9d5-8ad1-4888-ac0e-c99764ffb902.html" title="Sharon Stone, grazie angeli della CRI per lotta a Coronavirus" rel="external" target="_blank"><span class='orarioNotizia'></span>Sharon Stone, grazie angeli della CRI per lotta a Coronavirus</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 5:05 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/la-conferenza-stampa-della-protezione-civile-in-diretta_d9b45592-c1ab-4a8d-b635-174a5f8c39b0.html" title="Coronavirus: calano i ricoveri in terapia intensiva. 15.362 i morti dopo - I DATI" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: calano i ricoveri in terapia intensiva. 15.362 i morti dopo - I DATI</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 4:44 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/04/04/coronavirus-mika-mia-madre-grave-ma-sta-migliorando_015664e6-0230-4d18-96d5-7267274039ac.html" title="Coronavirus: Mika, mia madre grave, ma sta migliorando" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Mika, mia madre grave, ma sta migliorando</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 4:38 pm" href="http://www.ansa.it/sito/notizie/economia/2020/04/04/coronavirus-niente-come-prima-cambiera-la-nostra-vita_42e8dee1-af7d-4fba-91c6-a51b041a20f5.html" title="Coronavirus: niente come prima, cambierà la nostra vita" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: niente come prima, cambierà la nostra vita</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 4:12 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/04/04/morto-carlo-leva-scenografo-di-carlo-leone_7e0f6c36-d7be-498f-841d-8bfc3f4b01ae.html" title="Morto Carlo Leva, scenografo di Sergio Leone" rel="external" target="_blank"><span class='orarioNotizia'></span>Morto Carlo Leva, scenografo di Sergio Leone</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 3:37 pm" href="http://www.ansa.it/sito/notizie/politica/2020/04/04/coronavirus-martella-creata-unita-contro-fake-news_d4a83430-1198-4af8-b96a-e7506f853978.html" title="Coronavirus: Martella, creata unità contro fake news" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Martella, creata unità contro fake news</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 3:11 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/04/04/microsoft-45-anni-nasceva-la-compagnia-di-redmond_8ed65006-d70b-443e-aa79-13f593a94982.html" title="Microsoft, 45 anni nasceva la compagnia di Redmond" rel="external" target="_blank"><span class='orarioNotizia'></span>Microsoft, 45 anni nasceva la compagnia di Redmond</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 3:07 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/04/04/tv-amici-vince-la-cantante-gaia_49864b24-03f2-4ae5-b8b4-c159855febb8.html" title="Tv: Amici, vince la cantante Gaia" rel="external" target="_blank"><span class='orarioNotizia'></span>Tv: Amici, vince la cantante Gaia</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 3:03 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/04/04/coronavirussharapova-regala-numero-telefono-scrivetemi_d3f368ef-4cc4-4b61-8ce5-f0c10fab868d.html" title="Coronavirus:Sharapova &#039;regala&#039; numero telefono, &#039;scrivetemi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus:Sharapova &#039;regala&#039; numero telefono, &#039;scrivetemi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 2:37 pm" href="http://www.ansa.it/sito/notizie/economia/2020/04/04/coronavirus-bri-paura-contantipiu-pagamenti-digitali-_39fa038c-ed65-4858-bd87-99cdd5606b7b.html" title="Coronavirus: Bri, paura contanti,più pagamenti digitali" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Bri, paura contanti,più pagamenti digitali</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 2:10 pm" href="http://www.ansa.it/sito/notizie/politica/2020/04/04/coronavirus-zingaretti-ora-e-il-cuore-dello-scontro.-non-abbassare-la-guardia_65e140f6-5b72-41f3-bdaf-35b033eb2132.html" title="Coronavirus: Zingaretti, ora è il cuore dello scontro. Non abbassare la guardia" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Zingaretti, ora è il cuore dello scontro. Non abbassare la guardia</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 1:42 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/04/04/morto-ezio-vendrame-il-george-best-italiano_acf9d607-f93c-49cc-a888-5413805495f3.html" title="Morto Ezio Vendrame, il George Best italiano" rel="external" target="_blank"><span class='orarioNotizia'></span>Morto Ezio Vendrame, il George Best italiano</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 1:32 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/04/04/coronavirus-lunedi-arrivano-i-primi-pazienti-a-coverciano_01202e4d-4be9-4e27-acd1-aaf6b43df793.html" title="Coronavirus: lunedì arrivano i primi pazienti a Coverciano" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: lunedì arrivano i primi pazienti a Coverciano</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 1:13 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/04/04/giocatori-monza-si-a-taglio-stipendi-50-a-marzo_e4a1feec-77a7-40ae-93dd-537577d27e4b.html" title="Giocatori Monza, sì a taglio stipendi 50% a marzo" rel="external" target="_blank"><span class='orarioNotizia'></span>Giocatori Monza, sì a taglio stipendi 50% a marzo</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 12:50 pm" href="http://www.ansa.it/sito/notizie/economia/2020/04/04/industriali-bergamoaiuti-o-50-chiude_62026eb2-d256-4329-af5a-ba491092f2a3.html" title="Industriali Bergamo,aiuti o il 50% chiude" rel="external" target="_blank"><span class='orarioNotizia'></span>Industriali Bergamo,aiuti o il 50% chiude</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 12:35 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/coronavirus-raggi-proroga-ordinanze_32af2253-b0f3-4e01-b147-66a198c70287.html" title="Raggi: &#039;Tamponi a senza fissa dimora, rischio focolai&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Raggi: &#039;Tamponi a senza fissa dimora, rischio focolai&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 11:45 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/03/rovazzi-il-dolore-per-la-morte-del-nonno-_974a298e-f69f-4016-b9e5-0c15ad5c257e.html" title="Rovazzi, il dolore per la morte del nonno" rel="external" target="_blank"><span class='orarioNotizia'></span>Rovazzi, il dolore per la morte del nonno</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 11:40 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/04/04/attacco-con-coltello-in-francia-2-morti_22aa1995-e077-4eaa-a500-3d9ca28be36a.html" title="Attacco con coltello in Francia, 2 morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Attacco con coltello in Francia, 2 morti</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 11:40 am" href="http://www.ansa.it/sito/notizie/mondo/2020/04/04/attacco-con-coltello-in-francia-2-morti_bb68ba67-6190-47bd-868b-f2259d3e6029.html" title="Attacco con coltello in Francia, 2 morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Attacco con coltello in Francia, 2 morti</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 11:07 am" href="http://www.ansa.it/sito/notizie/mondo/2020/04/04/keir-starmer-eletto-leader-del-labour_69b3d00f-6ba2-4e8e-98b3-4ee489b4e2c2.html" title="Keir Starmer eletto leader del Labour" rel="external" target="_blank"><span class='orarioNotizia'></span>Keir Starmer eletto leader del Labour</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 9:34 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/04/04/pasquavenerazione-straordinaria-sindone_4ca22d42-76e7-4bc0-8e78-e67a0da87f9c.html" title="Pasqua: venerazione straordinaria della Sindone in streaming nei giorni di festa" rel="external" target="_blank"><span class='orarioNotizia'></span>Pasqua: venerazione straordinaria della Sindone in streaming nei giorni di festa</a>
                        </div>
                                                <div>
                          <a postDate="4 April 2020, 8:48 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/04/04/giardino-di-meraviglie-per-saccavini_ba4fb8d8-9276-4b87-9b79-ed124e8d0733.html" title="Il Giardino delle meraviglie di Saccavini" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Giardino delle meraviglie di Saccavini</a>
                        </div>
                                                <div>
                          <a postDate="3 April 2020, 6:56 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/04/03/coronavirus-migliora-il-portiere-turco-rustu_25e0935e-ddba-41d3-98d8-ce8933774e3f.html" title="Coronavirus, migliora il portiere turco Rustu" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, migliora il portiere turco Rustu</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-234682" class="post-234682 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-batteria tag-pila tag-pressione-alta tag-supermercato">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Economia urbana." href="https://www.radiocolonna.it/./economia/" class="taxonomy category"><span property="name">Economia urbana</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Alla ricerca disperata di una piccola pila</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #272727"><span property="articleSection"><a href="https://www.radiocolonna.it/./economia/" title="Vai agli archivi della categoria Economia urbana.">Economia urbana</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Alla ricerca disperata di una piccola pila                  </h1>
                                      <div class="riassunto">
                      <p>E&#8217; così che vanno le cose in questi giorni di confusione: e ti trovi a girare per la Città alla ricerca di una batteria per poterti misurare la pressione.. </p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/Unknown-1-150x150.jpeg" width="50" height="50" alt="Anna Ricca" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/anna-ricca/">Anna Ricca</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-04-4                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-04-4                        </span>
                        <strong>
                          4/04/2020 ore 19:22                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Alla+ricerca+disperata+di+una+piccola+pila&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F&title=Alla+ricerca+disperata+di+una+piccola+pila" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F04%2F04%2Falla-ricerca-disperata-di-una-piccola-pila%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F04%2Fbatterie-pile-piccole-tonde-500x333.jpg&description=Alla+ricerca+disperata+di+una+piccola+pila" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/04/batterie-pile-piccole-tonde.jpg' itemprop='url' /><meta itemprop='width' content='615'><meta itemprop='height' content='410'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Oggi vi racconto una storia, tanto breve quanto &#8220;folle&#8221;. Non è una favola né una fake ma, un fatto realmente accaduto.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Tutto si svolge l&#8217;altra mattina in una cittadina di media grandezza e con alto tasso di istruzione e di reddito pro capite.</p>
<p>Un signore (della cui identità siamo certi) esce per fare la spesa ormai categoricamente settimanale. Mascherato e guantato correttamente, passa in rassegna gli scaffali, mette nel carrello tutto quello che gli serve. Tutto, tranne una piccolissima cosa che è certo di trovare alla cassa, come sempre.</p>
<p>Premessa: il predetto signore soffre di pressione alta e tiene, come consigliato dal cardiologo, il famoso &#8220;diario&#8221; con specificati orario, attività e pressione.</p>
<p>Con l&#8217;uso frequente lo sfigmometro (non è una parolaccia) si scarica. La batteria è esaurita.</p>
<p><em>Niente panico al super prendo anche quella e sto sereno</em>, pensa lui.</p>
<p>Si mette in coda e nota con gioia che la pila che gli serve c&#8217;è. E anche in grande quantità.</p>
<p>Così, sereno attende il turno e appena arrivato alla cassa prende la tanto necessaria batteria.  Piccola, rotonda e piatta.</p>
<p>Non l&#8217;avesse mai fatto! La cassiera si rifiuta di metterla nello scontrino. Arriva il direttore del super e con toni severi gli conferma che il &#8220;dischetto&#8221; non può essere nè venduto nè comperato (ma allora perchè sta lì in piena vista?). Grande discussione. Il nostro protagonista spiega la situazione e la vera necessità dell&#8217;acquisto; niente da fare.</p>
<p>Il direttore è ferreo: il super può vendere solo generi alimentari e di prima utilità! Il decreto parla chiaro e va rispettato religiosamente. In caso di trasgressione ecco arrivare la multa da 500 euro, quindi non è il caso di insistere.</p>
<p>L&#8217;acquirente di pessimo umore e con la pressione alle stelle se ne deve andare e con disonore, avendo creato un tappo di gente innervosita.</p>
<p>E&#8217; tutto chiuso, la città un deserto di serrande abbassate! Aiuto, Aiuto!! Così il protagonista corre in farmacia e COMPERA un nuovo misuratore (con pila già inserita).</p>
<p>Lo so, non è una storia che provoca risate irrefrenabili, è vero. Anzi.</p>
<p>Sembra fatta apposta per dimostrare come, in alcuni casi la rigidità sia cieca, sorda e spocchiosa di fronte a reali necessità. E chissà se lo staff del super, direttore in testa, rispettano ALLA LETTERA i vari decreti e veti cui dobbiamo sottostare, nella vita di tutti i giorni?</p>
<p>Diceva Leonardo Sciascia che l&#8217;umanità si divideva in&#8221;&#8230;Uomini, mezz&#8217;uomini, ominicchi, (beep, beep) e i quaquaraquà”.</p>
<p>E in questo raccontino ci sono proprio tutti&#8230;<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=batteria'>batteria</a>, <a href='https://www.radiocolonna.it?s=pila'>pila</a>, <a href='https://www.radiocolonna.it?s=pressione alta'>pressione alta</a>, <a href='https://www.radiocolonna.it?s=supermercato'>supermercato</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/Unknown-1-150x150.jpeg" width="85" height="85" alt="Anna Ricca" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            583 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/anna-ricca/" itemprop="url">
                                <span itemprop="name">Anna Ricca</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:anna-ricca@libero.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2018/10/09/rifiuti-sindacati-giunta-non-mantiene-impegni-sciopero/">Rifiuti, sindacati: giunta non mantiene impegni, sciopero</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2018/10/09/rifiuti-sindacati-giunta-non-mantiene-impegni-sciopero/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/04/rifiuti-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2019/03/25/rifiuti-raggi-nuovo-rogo-colpo-durissimo-ci-rialzeremo/">Rifiuti: Raggi, nuovo rogo colpo durissimo, ci rialzeremo</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2019/03/25/rifiuti-raggi-nuovo-rogo-colpo-durissimo-ci-rialzeremo/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/12/incendio-tmb-vvf-al-lavoro-nel-capannone-operazioni-proseguiranno-per-tutta-la-notte-foto-2-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2019/03/09/tar-conferma-pedonalizzazione-tratto-via-del-corso-3/">Tar conferma pedonalizzazione tratto via del Corso</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2019/03/09/tar-conferma-pedonalizzazione-tratto-via-del-corso-3/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/07/via-del-corso-roma-central-street-rome-shops-walking-people-71192594-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/g-i/"> G.I.</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-4" class="widget-odd widget-first widget-1 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-even widget-2 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-odd widget-3 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-even widget-4 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-odd widget-5 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-even widget-6 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-odd widget-7 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-even widget-8 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-odd widget-last widget-9 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B9o4t3-KmWk/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/89477423_249572046064960_4387916596382356771_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=td3lO3iUmj8AX9gRns1&#038;oh=796cc055b4c1ec0de11280f871f407c5&#038;oe=5EB13ACC"  alt="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto" title="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9jeGcEquHP/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c8.0.1063.1063a/s150x150/89120667_117618913167686_8684188730807474185_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=j-RhGxFLOjYAX8-l83P&#038;oh=b4a8e515f07181a8d93f0c83b4c54414&#038;oe=5EB090EB"  alt="Strani soli romani🔆
#roma" title="Strani soli romani🔆
#roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9WK3kHoTyi/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88237112_157698802365554_6516748267039852749_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=zQRbywmE1ScAX8jYR70&#038;oh=5a53de20385813b9d6dd437748329f88&#038;oe=5EB37DB5"  alt="Pappagalli a #Roma #caffarella #appiaantica" title="Pappagalli a #Roma #caffarella #appiaantica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9UbUkcKTL5/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88200719_210531593660706_3527502942634807789_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=-3TLwOSoyA0AX-q9mUk&#038;oh=3c9418a307673ddd6999b3eacbf38171&#038;oe=5EB09A54"  alt="#rainbow #arcobaleno a #Roma #rome" title="#rainbow #arcobaleno a #Roma #rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9R5y-uKqOw/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87822081_132864028117516_4471376397235770539_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=E3yDyrI3FIcAX-5Hxe-&#038;oh=e10761d61bb0dceecaa314b26af5b53d&#038;oe=5EB20C25"  alt="Happy cinesi #cina a #Roma #Rome" title="Happy cinesi #cina a #Roma #Rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9Ewh7PqZqH/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87554170_128187728603687_5256366520339951559_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=ysz7mB9VhTMAX_qpEFS&#038;oh=f23b931494742ad2c53bc9d6cd7a509d&#038;oe=5EB0BF34"  alt="#primavera a #roma" title="#primavera a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B8WDExJIXLq/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83702057_566733123917476_4848628102911077328_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=gufBTSyrxCgAX_cp3Ax&#038;oh=ac00797e69f0dcc139df4a9d5efabba6&#038;oe=5E8AC2EE"  alt="Buona #domenica" title="Buona #domenica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B6aSOARoNPd/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73512629_2615923061824316_9169937418558941851_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=hupEaCeP44MAX8K7GYL&#038;oh=9d8f41fbfa0f6011e6c10ec0249c4964&#038;oe=5EB23739"  alt="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?" title="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5zvmL9oYUj/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79302634_986381771760341_3288754180048518391_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=qnHfiMisYvMAX-vHhQk&#038;oh=656da6563a210ffca00f402d1d7d28db&#038;oe=5E8ACC87"  alt="Giochi di #bolledisapone a piazza del Popolo #roma" title="Giochi di #bolledisapone a piazza del Popolo #roma"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"19e89d4889"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
  anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-04-04 20:17:27 by W3 Total Cache
-->