<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Per Atac una Fase 2 che può essere un incubo - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Per Atac una Fase 2 che può essere un incubo - Radio Colonna" />
<meta property="og:description" content="All&#039;azienda servono 200 milioni, causa lockdown. Ma ora i bus viaggeranno mezzi vuoti, con ricadute sugli introiti" />
<meta property="og:url" content="https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="Atac" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="lockdown" />
<meta property="article:tag" content="Roma" />
<meta property="article:section" content="Economia urbana" />
<meta property="article:published_time" content="2020-05-04T16:00:11+00:00" />
<meta property="article:modified_time" content="2020-05-04T16:00:12+00:00" />
<meta property="og:updated_time" content="2020-05-04T16:00:12+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2018/01/atac.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2018/01/atac.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="All&#039;azienda servono 200 milioni, causa lockdown. Ma ora i bus viaggeranno mezzi vuoti, con ricadute sugli introiti" />
<meta name="twitter:title" content="Per Atac una Fase 2 che può essere un incubo - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2018/01/atac.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","inLanguage":"it-IT","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2018/01/atac.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#webpage","url":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/","name":"Per Atac una Fase 2 che pu\u00f2 essere un incubo - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#primaryimage"},"datePublished":"2020-05-04T16:00:11+00:00","dateModified":"2020-05-04T16:00:12+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#article","isPartOf":{"@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/5b9054879b1c9c0036b352745e36bc08"},"headline":"Per Atac una Fase 2 che pu\u00f2 essere un incubo","datePublished":"2020-05-04T16:00:11+00:00","dateModified":"2020-05-04T16:00:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/#primaryimage"},"keywords":"Atac,coronavirus,lockdown,Roma","articleSection":"Economia urbana","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/5b9054879b1c9c0036b352745e36bc08","name":"Gianluca Zapponini","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/me.jpg","caption":"Gianluca Zapponini"},"description":"Giornalista professionista, mi occupo dei principali temi economico-finanziari. Comincio nel 2010 a MF-Milano Finanza per poi passare nel 2014 all'agenzia di stampa finanziaria MF-DowJones. Nel 2015 sono a Formiche.net dove mi occupo di banche e politica economica mentre nel 2016 approdo a Radiocolonna.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/economia/2020/05/04/atac-coronavirus-distanza-lockdown/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"ffd5693dd8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=235793' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-235793 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-atac-coronavirus-distanza-lockdown">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>04/05/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>04/05/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="4 May 2020, 4:49 pm" href="http://www.ansa.it/sito/notizie/politica/2020/05/04/conte-integrare-task-force-con-donne_3bae9171-312f-4213-83db-29919b17253b.html" title="Conte: &#039;Integrare task force con donne&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: &#039;Integrare task force con donne&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:48 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/05/04/bufera-su-madonna-va-a-una-festa-di-compleanno_7bab004d-3b67-41df-b406-f772e7be5fa2.html" title="Bufera su Madonna, va a una festa di compleanno" rel="external" target="_blank"><span class='orarioNotizia'></span>Bufera su Madonna, va a una festa di compleanno</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:44 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/borsa-hong-kong-apre-perdendo-il-3_5bc492d0-f455-462c-a9ad-d36d734c6b15.html" title="Borse europee male. Milano in forte calo -3,7%.  Parigi -4,2%" rel="external" target="_blank"><span class='orarioNotizia'></span>Borse europee male. Milano in forte calo -3,7%.  Parigi -4,2%</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:38 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/coronavirus-superati-i-35-milioni-di-casi-nel-mondo-_1dda8c6c-546c-4948-8eb2-6fff45f0e544.html" title="Coronavirus: superati i 3,5 milioni di casi ma il mondo prova a ripartire" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: superati i 3,5 milioni di casi ma il mondo prova a ripartire</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:38 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/la-natura-esplode-con-gli-mani-in-lockdown_806b0669-9441-4109-9f10-50eccfedad75.html" title="La natura esplode con gli umani in lockdown" rel="external" target="_blank"><span class='orarioNotizia'></span>La natura esplode con gli umani in lockdown</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:34 pm" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-pm-rete-condizionava-concorsi-sanita-umbria-_5a4799f2-cf32-4286-a463-779a08fbfa54.html" title="Pm: &#039;Una rete condizionava i concorsi nella sanità in Umbria&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Pm: &#039;Una rete condizionava i concorsi nella sanità in Umbria&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:33 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/05/04/neymar-vuole-il-barca-disposto-a-tagliarsi-ingaggio_16d6bcd2-bbee-4bcf-98bb-cf1d3309ac5c.html" title="Neymar vuole il Barcellona, disposto a tagliarsi l&#039;ingaggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Neymar vuole il Barcellona, disposto a tagliarsi l&#039;ingaggio</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:31 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/05/04/hit-parade-marracash-sempre-in-vetta-ghemon-secondo_ea51f4ab-3304-49b8-b275-2fa9a3bf1ec6.html" title="Hit parade, Marracash sempre in vetta, Ghemon secondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Hit parade, Marracash sempre in vetta, Ghemon secondo</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:27 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/inps-cig-in-deroga-pagata-solo-a-57.000-lavoratori-_7ef96fe6-1846-4a60-9fe1-b2be93960da1.html" title="Inps: 4,7 milioni di domande per il bonus da 600 euro" rel="external" target="_blank"><span class='orarioNotizia'></span>Inps: 4,7 milioni di domande per il bonus da 600 euro</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:20 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/borsa-milano-chiude-in-forte-calo-ftse-mib-37_1ed563f8-ea7f-4322-907f-39c5028ab1fc.html" title="Borsa: Milano chiude in forte calo, Ftse Mib -3,7%" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Milano chiude in forte calo, Ftse Mib -3,7%</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:15 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/casa-di-moda-j-crew-in-bancarotta_72a3c8b3-58a2-4820-9f2d-44c7c7572d65.html" title="Casa di moda J Crew in bancarotta" rel="external" target="_blank"><span class='orarioNotizia'></span>Casa di moda J Crew in bancarotta</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:10 pm" href="http://www.ansa.it/sito/photogallery/primopiano/2020/05/04/coronavirus-al-via-la-fase-2-la-fotodiretta_faaa63fc-9b10-41e0-8d32-412136916c6b.html" title="Coronavirus, al via la fase 2: LA FOTODIRETTA" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, al via la fase 2: LA FOTODIRETTA</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 4:08 pm" href="http://www.ansa.it/sito/notizie/sport/2020/05/04/tortu-torna-in-pista-e-la-gente-lo-applaude-dai-balconi_ee7c768b-6df6-412a-bc8c-6e3be78958d5.html" title="Tortu torna in pista e la gente lo applaude dai balconi" rel="external" target="_blank"><span class='orarioNotizia'></span>Tortu torna in pista e la gente lo applaude dai balconi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:53 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/pdf-pirata-giornali-e-libri-stop-a-114-canali-telegram_e5879e79-cf91-4006-ad67-68f40dd1b339.html" title="Pdf pirata giornali e libri, stop a 114 canali Telegram" rel="external" target="_blank"><span class='orarioNotizia'></span>Pdf pirata giornali e libri, stop a 114 canali Telegram</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:49 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/05/04/whatsapp-stesso-account-su-piu-device_633c7deb-b8fa-43f8-9ef8-1c98c78726d9.html" title="WhatsApp, stesso account su più dispositivi" rel="external" target="_blank"><span class='orarioNotizia'></span>WhatsApp, stesso account su più dispositivi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:49 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/05/04/virus-mercato-smartphone-giu-del-13_334011ec-2137-4f03-ac65-606963a21250.html" title="Coronavirus, mercato smartphone giù del 13%" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, mercato smartphone giù del 13%</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:48 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/05/04/apple-svela-il-nuovo-macbook-pro-13_4c3a1075-9c04-4bff-b91f-df3c2fe5b374.html" title="Apple svela il nuovo MacBook Pro 13" rel="external" target="_blank"><span class='orarioNotizia'></span>Apple svela il nuovo MacBook Pro 13</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:47 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/05/04/coronavirus-bufera-su-madonna-va-a-una-festa-di-compleanno_30b8fe38-c679-4207-b1d0-ee91d0802b23.html" title="Bufera su Madonna, va a una festa di compleanno" rel="external" target="_blank"><span class='orarioNotizia'></span>Bufera su Madonna, va a una festa di compleanno</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:46 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/05/04/ansa-marietti-1820-palumbo-e-il-rito-nella-modernita_be399dfa-56cd-465a-b116-d99d5a2d1042.html" title="Marietti 1820, Palumbo e il Rito nella modernità" rel="external" target="_blank"><span class='orarioNotizia'></span>Marietti 1820, Palumbo e il Rito nella modernità</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:42 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/da-nord-a-sud-le-citta-nellavvio-della-fase-2-tutti-i-video_2830956b-6fca-4048-b370-6d27de974537.html" title="Da nord a sud, le città nell&#039;avvio della fase 2 - TUTTI I VIDEO" rel="external" target="_blank"><span class='orarioNotizia'></span>Da nord a sud, le città nell&#039;avvio della fase 2 - TUTTI I VIDEO</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:39 pm" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-cisla-scuola-5mln-di-euro-ogni-giorno-per-mascherine-_68f5c43e-a9a5-47c0-b1e3-d4666a214220.html" title="Sindacati della scuola, servono 12 miliardi per ripartire" rel="external" target="_blank"><span class='orarioNotizia'></span>Sindacati della scuola, servono 12 miliardi per ripartire</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:25 pm" href="http://www.ansa.it/sito/notizie/sport/nuoto/2020/05/04/federica-pellegrini-torna-in-acqua-dopo-6-settimane_ac8949cc-9ccc-4cbe-b1c4-163fadd6f606.html" title="Federica Pellegrini torna in acqua dopo 6 settimane" rel="external" target="_blank"><span class='orarioNotizia'></span>Federica Pellegrini torna in acqua dopo 6 settimane</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:25 pm" href="http://www.ansa.it/sito/notizie/sport/2020/05/04/nuoto-i-mondiali-del-2021-spostati-a-maggio-2022_111bd92b-a634-4cfe-b753-622b5add0412.html" title="Nuoto, i Mondiali del 2021 spostati a maggio 2022" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuoto, i Mondiali del 2021 spostati a maggio 2022</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:18 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/05/04/al-via-fiera-del-libro-per-ragazzi-di-bologna-virtuale_3b2b940e-3a4a-4b0a-93f8-8057b49f6f66.html" title="Al via Fiera del Libro per Ragazzi di Bologna virtuale" rel="external" target="_blank"><span class='orarioNotizia'></span>Al via Fiera del Libro per Ragazzi di Bologna virtuale</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:16 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/05/04/calcio-cairo-grande-torino-e-patrimonio-di-tutti_3da4201e-9cf8-4e4f-ab45-39b49e1dcefd.html" title="Tutti uniti nel ricordo del Grande Torino" rel="external" target="_blank"><span class='orarioNotizia'></span>Tutti uniti nel ricordo del Grande Torino</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:16 pm" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/05/04/ansalibro-del-giorno-moreno-duran-in-viaggio-oltre-i-muri_3bf7e937-3229-4dc8-a3bd-26277505a1e1.html" title="Moreno Duran, in viaggio oltre i muri" rel="external" target="_blank"><span class='orarioNotizia'></span>Moreno Duran, in viaggio oltre i muri</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:11 pm" href="http://www.ansa.it/sito/notizie/sport/2020/05/04/ciclismo-nuovo-calendario-uci-due-classiche-durante-il-giro_7db5c279-5b52-414d-89bc-62140700746e.html" title="Ciclismo, nuovo calendario Uci: due Classiche durante il Giro" rel="external" target="_blank"><span class='orarioNotizia'></span>Ciclismo, nuovo calendario Uci: due Classiche durante il Giro</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 3:04 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/coronavirus-a-brescia-il-primo-funerale-dopo-due-mesi_bd3d3224-dee3-4ea3-a1ab-314b46e62c36.html" title="Coronavirus: a Brescia il primo funerale dopo due mesi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: a Brescia il primo funerale dopo due mesi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 2:41 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/05/04/le-aule-restano-aperte-su-rai-scuola-e-lauditel-va_5c22a172-8704-4ba5-8f73-d1484b4270ed.html" title="Le aule &#039;restano aperte&#039; su Rai Scuola, e l&#039;Auditel va" rel="external" target="_blank"><span class='orarioNotizia'></span>Le aule &#039;restano aperte&#039; su Rai Scuola, e l&#039;Auditel va</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:59 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/05/04/tamponi-e-test-iniziate-visite-mediche-juve_65b60f55-a1bf-4feb-bd86-87877c3ab93e.html" title="Tamponi e test, alla Juve iniziate le visite mediche" rel="external" target="_blank"><span class='orarioNotizia'></span>Tamponi e test, alla Juve iniziate le visite mediche</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:56 pm" href="http://www.ansa.it/sito/notizie/politica/2020/05/04/mattarella-lesercito-e-un-punto-di-riferimento-per-il-paese_bba3968b-57d4-42d0-bd53-dc86a8fcc481.html" title="Mattarella &#039;L&#039;esercito è un punto di riferimento per il Paese&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Mattarella &#039;L&#039;esercito è un punto di riferimento per il Paese&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:48 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/coronavirus-il-brasile-e-il-quarto-paese-al-mondo-per-numero-di-casi_744cf9b4-2eb5-4a8c-ab22-a9f584716ca1.html" title="Coronavirus: Brasile quarto Paese al mondo per numero di casi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Brasile quarto Paese al mondo per numero di casi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:31 pm" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-gualtieriin-nuovo-dl-anche-interventi-a-fondo-perduto-_213d99b5-2571-4322-9cce-df6c8f804133.html" title="Gualtieri: &#039;Il nuovo decreto entro questa settimana&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Gualtieri: &#039;Il nuovo decreto entro questa settimana&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:29 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/ferrari-utile-trimestre-8-riviste-stime-anno_0bab0dd8-2e80-4fe7-9b41-61613f4089cb.html" title="Ferrari, utile trimestre -8%, riviste stime anno" rel="external" target="_blank"><span class='orarioNotizia'></span>Ferrari, utile trimestre -8%, riviste stime anno</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:25 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/coronavirus-casa-moda-j-crew-in-bancarotta_c19eaf09-d165-46a3-85ad-068ea57d57b1.html" title="Coronavirus, casa moda J Crew in bancarotta" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, casa moda J Crew in bancarotta</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 1:21 pm" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/salini-impregilo-cambia-nome-in-webuild_5b1784e5-5d29-4b82-b510-a69a9b74ea27.html" title="Salini Impregilo: cambia nome in WeBuild" rel="external" target="_blank"><span class='orarioNotizia'></span>Salini Impregilo: cambia nome in WeBuild</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:56 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/05/04/coronavirus-cina-taglio-export-di-forniture-mediche_233835a7-0be5-4cee-bfe7-7828a4e2f74b.html" title="Coronavirus, la Cina tagliò l&#039;export di forniture mediche" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, la Cina tagliò l&#039;export di forniture mediche</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:51 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/nessuna-condanna-per-massacro-loveparade_e310ccbf-ddfc-472c-9054-89ab4bf6f51b.html" title="Nessuna condanna per massacro Loveparade" rel="external" target="_blank"><span class='orarioNotizia'></span>Nessuna condanna per massacro Loveparade</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:48 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/ministro-gb-solo-vaccino-fermera-virus_472d83eb-48a1-434e-8597-edd972c8d7ed.html" title="Ministro Gb, solo il vaccino fermerà virus" rel="external" target="_blank"><span class='orarioNotizia'></span>Ministro Gb, solo il vaccino fermerà virus</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:48 pm" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-coronavirushong-kong-calo-record-pil-trimestre-89-_3f080dc9-ad22-4b27-ba60-7b47ed60f01c.html" title="A Hong Kong è calo record del Pil trimestre, -8,9%" rel="external" target="_blank"><span class='orarioNotizia'></span>A Hong Kong è calo record del Pil trimestre, -8,9%</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:47 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/05/04/coronavirus-al-via-fase-2-in-portogallo_85b94089-4cb4-4281-b1c0-3baf8eb44aea.html" title="Parte la Fase 2 in Portogallo" rel="external" target="_blank"><span class='orarioNotizia'></span>Parte la Fase 2 in Portogallo</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:46 pm" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/patuanelli-in-dl-4-mld-rifinanziamento-fondo-garanzia_d5bdfedf-42a6-4ce4-a947-1473eab30bd3.html" title="Patuanelli, nel decreto 4 mld di rifinanziamento al Fondo garanzia" rel="external" target="_blank"><span class='orarioNotizia'></span>Patuanelli, nel decreto 4 mld di rifinanziamento al Fondo garanzia</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:44 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/05/04/ha-20-anni-il-virus-iloveyou_2554802c-a409-41cd-8010-435d59480a17.html" title="Ha 20 anni il virus &#039;Iloveyou&#039;, colpì milioni di Pc" rel="external" target="_blank"><span class='orarioNotizia'></span>Ha 20 anni il virus &#039;Iloveyou&#039;, colpì milioni di Pc</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:42 pm" href="http://www.ansa.it/sito/notizie/mondo/oltreradio/2020/05/04/lirana-cambia-moneta-dice-addio-al-rial-e-passa-al-toman_cdd0b40e-65f9-40ed-bc31-480e938e9aa9.html" title="L&#039;Iran cambia moneta, dice addio al rial e passa al toman" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;Iran cambia moneta, dice addio al rial e passa al toman</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:41 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/processo-di-appello-a-mladic-a-giugno_d8df35b8-4725-4a3a-b748-34fefd83eb42.html" title="Processo di appello a Mladic a giugno" rel="external" target="_blank"><span class='orarioNotizia'></span>Processo di appello a Mladic a giugno</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:38 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/05/04/sassuolo-in-campo-ripartono-allenamenti-individuali_254d9adf-3b0d-456c-acb7-4e0be88d043b.html" title="Il Sassuolo riparte con allenamenti individuali" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Sassuolo riparte con allenamenti individuali</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:26 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/expo-di-dubai-ufficialmente-rinviato_d433eb73-d364-49aa-bb65-27678ae5acf4.html" title="Expo di Dubai ufficialmente rinviato" rel="external" target="_blank"><span class='orarioNotizia'></span>Expo di Dubai ufficialmente rinviato</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:22 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/coronavirus-istat-iss-13.710-decessi-da-febbraio-a-marzo.-bergamo-568_a5596a59-59bb-4725-a8e8-87683bb95d73.html" title="CORONAVIRUS: ISTAT-ISS, 13.710 DECESSI DA FEBBRAIO A MARZO. BERGAMO + 568%" rel="external" target="_blank"><span class='orarioNotizia'></span>CORONAVIRUS: ISTAT-ISS, 13.710 DECESSI DA FEBBRAIO A MARZO. BERGAMO + 568%</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:19 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/vietnam-milioni-di-ragazzi-a-scuola_1cd93ca6-51d0-4028-b33d-dbaa8d5b2f3f.html" title="Vietnam, milioni di ragazzi a scuola" rel="external" target="_blank"><span class='orarioNotizia'></span>Vietnam, milioni di ragazzi a scuola</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:18 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/coronavirus-10.581-nuovi-casi-in-russia_c82916b1-e71f-4ee0-90bd-2463edcfa3d7.html" title="Coronavirus: 10.581 nuovi casi in Russia" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: 10.581 nuovi casi in Russia</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:18 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/coronavirus-spagna-164-morti_ab9d2eda-b584-4daa-a3e4-226270e6ed26.html" title="Coronavirus: Spagna, 164 morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Spagna, 164 morti</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:17 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/usa-cina-taglio-export-materiale-sanita_6099125e-f606-431e-a69d-807874fac290.html" title="Usa, Cina tagliò export materiale sanità" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa, Cina tagliò export materiale sanità</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:17 pm" href="http://www.ansa.it/sito/notizie/mondo/americalatina/2020/05/04/ue-brasile-quarto-al-mondo-per-casi_ada4d292-0652-455a-8a22-cc884a69603b.html" title="Ue, Brasile quarto al mondo per casi" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue, Brasile quarto al mondo per casi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 12:17 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/05/04/america-latina250mila-casi13.700-morti_f7ee03d3-e001-477e-8ed0-57e74a30d37d.html" title="America Latina:250mila casi,13.700 morti" rel="external" target="_blank"><span class='orarioNotizia'></span>America Latina:250mila casi,13.700 morti</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 11:46 am" href="http://www.ansa.it/sito/notizie/politica/2020/05/04/di-matteo-niente-dap-dopo-i-timori-dei-boss.-bonafede-esterrefatto_f8aa61e2-b293-46c6-98b5-aa7ae81c63c3.html" title="Di Matteo: &quot;Niente Dap dopo i timori dei boss&quot;. Bonafede &quot;esterrefatto&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Di Matteo: &quot;Niente Dap dopo i timori dei boss&quot;. Bonafede &quot;esterrefatto&quot;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 11:45 am" href="http://www.ansa.it/sito/notizie/politica/2020/05/04/carcerirenzisfiducia-prima-la-verita_d23b787e-3bbb-4a0e-b06f-d1474f8edb4b.html" title="Renzi, vogliamo sapere la verità sul caso Di Matteo" rel="external" target="_blank"><span class='orarioNotizia'></span>Renzi, vogliamo sapere la verità sul caso Di Matteo</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 11:41 am" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/confindustria-produzione-di-marzo-e-aprile-dimezzata_046d4841-4cea-4001-8471-f90ae622d7a5.html" title="Confindustria: produzione di marzo e aprile dimezzata" rel="external" target="_blank"><span class='orarioNotizia'></span>Confindustria: produzione di marzo e aprile dimezzata</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 11:40 am" href="http://www.ansa.it/sito/notizie/economia/professional/breaking_news/2020/05/04/industria-csc-produzione-di-marzo-e-aprile-dimezzata-_cf27f3ff-00f3-4a1b-9ac5-ee44a25ccb9f.html" title="Confindustria: produzione di marzo e aprile dimezzata" rel="external" target="_blank"><span class='orarioNotizia'></span>Confindustria: produzione di marzo e aprile dimezzata</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 11:15 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/05/04/ministro-gb-solo-vaccino-fermera-virus_e72f92eb-b8bb-4e22-9d49-235905ebe0ff.html" title="Ministro Gb, solo vaccino fermerà virus" rel="external" target="_blank"><span class='orarioNotizia'></span>Ministro Gb, solo vaccino fermerà virus</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 10:48 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/05/04/usa-raccomanda-tracciamento-apple-google_7647a8f2-b57a-494a-9557-80769ebbe4f0.html" title="Usa raccomanda tracciamento Apple-Google" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa raccomanda tracciamento Apple-Google</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 10:40 am" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-da-ue-via-libera-a-7mld-di-aiuti-di-stato-a-air-france-_9c2eb2e1-457c-4ba0-b7f6-a85102ca5d86.html" title="Da Ue via libera a 7 miliardi di aiuti di Stato per Air France" rel="external" target="_blank"><span class='orarioNotizia'></span>Da Ue via libera a 7 miliardi di aiuti di Stato per Air France</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 10:10 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/05/04/nessuna-condanna-per-massacro-loveparade_c469d484-8b2b-469f-91c6-ca1222e3b24e.html" title="Nessuna condanna per massacro Loveparade" rel="external" target="_blank"><span class='orarioNotizia'></span>Nessuna condanna per massacro Loveparade</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 10:09 am" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/expo-glisenti-grande-opportunita-rilancio_6ad41e14-e561-4560-bab5-a28c31ab7f9f.html" title="Expo: Glisenti, grande opportunità rilancio" rel="external" target="_blank"><span class='orarioNotizia'></span>Expo: Glisenti, grande opportunità rilancio</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:54 am" href="http://www.ansa.it/sito/notizie/politica/2020/05/03/fase-2-conte-piu-responsabili-e-prima-altre-liberta-_c13e57ec-caec-4887-acb0-f52a32817f4a.html" title="&#039;Il Paese è nelle nostre mani, insieme ce la faremo&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Il Paese è nelle nostre mani, insieme ce la faremo&#039;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:41 am" href="http://www.ansa.it/sito/notizie/economia/fondimpresa/2020/05/04/fase-2-confesercenti-ancora-un-milione-di-imprese-sono-ferme_a777ff48-78bb-45f0-8ca3-7ca8e987e923.html" title="Fase 2: Confesercenti, ancora un milione di imprese sono ferme" rel="external" target="_blank"><span class='orarioNotizia'></span>Fase 2: Confesercenti, ancora un milione di imprese sono ferme</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:38 am" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/landini-serve-nuovo-modello-sviluppo-partecipazione-dei-lavoratori_e6847257-1868-4c94-8959-e7cbd7730534.html" title="Landini, serve nuovo modello sviluppo, partecipazione dei lavoratori" rel="external" target="_blank"><span class='orarioNotizia'></span>Landini, serve nuovo modello sviluppo, partecipazione dei lavoratori</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:29 am" href="http://www.ansa.it/sito/notizie/flash/2020/05/04/-coronavirus-pmi-manifattura-italia-a-minimo-storico-_7d458b84-9922-40c9-8a5d-45a9d03da3cc.html" title="Pmi, ad aprile minimo storico per la manifattura in Italia" rel="external" target="_blank"><span class='orarioNotizia'></span>Pmi, ad aprile minimo storico per la manifattura in Italia</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:26 am" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/fase-2-de-micheli-alla-stazione-termini-controlla-lavvio-del-trasporto-pubblico-locale_d855179e-ae2d-4ad2-ad25-a21d9d8a6d74.html" title="Fase 2: De Micheli alla stazione Termini controlla l&#039;avvio del trasporto pubblico locale" rel="external" target="_blank"><span class='orarioNotizia'></span>Fase 2: De Micheli alla stazione Termini controlla l&#039;avvio del trasporto pubblico locale</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 9:07 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/05/04/avanti-ma-ancora-molto-piano-verso-la-fase-dei-contagi-zero_dd28f40b-5a8e-4e38-8101-d94eb8db3b81.html" title="Avanti, ma ancora molto piano, verso la fase dei &quot;contagi zero&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Avanti, ma ancora molto piano, verso la fase dei &quot;contagi zero&quot;</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:49 am" href="http://www.ansa.it/sito/notizie/economia/2020/05/04/borsa-milano-giu-329-con-europa_2c87c911-a445-4cd4-b081-5e2726bdf03a.html" title="Borsa: Milano giù (-3,29%) con Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Milano giù (-3,29%) con Europa</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:49 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/05/04/trump-vaccino-possibile-entro-fine-2020_527bbba5-5d4b-4c2b-bbc5-c2f1b5ddc25b.html" title="Trump, vaccino possibile entro fine 2020" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump, vaccino possibile entro fine 2020</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:40 am" href="http://www.ansa.it/sito/notizie/mondo/oceania/2020/05/04/nuova-zelanda-primo-giorno-senza-casi_ab37b585-05cd-4eae-a251-ade78e8ab0e9.html" title="Nuova Zelanda, primo giorno senza casi" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuova Zelanda, primo giorno senza casi</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:35 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/05/04/vietnam-milioni-di-ragazzi-a-scuola_25ef8757-4d63-415d-a5a6-4975b75af974.html" title="Vietnam, milioni di ragazzi a scuola" rel="external" target="_blank"><span class='orarioNotizia'></span>Vietnam, milioni di ragazzi a scuola</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:10 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/05/03/this-is-not-cricket-due-ragazzi-tra-roma-e-sport_4fd2e738-7468-464a-be9e-e186af1481ad.html" title="This is not cricket, due ragazzi tra Roma e sport" rel="external" target="_blank"><span class='orarioNotizia'></span>This is not cricket, due ragazzi tra Roma e sport</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 7:06 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/05/03/tv-kids-choice-awards-tra-vincitori-stranger-things_0db9e0f0-1f58-42d7-a579-4742549c0e98.html" title="Kids&#039; Choice Awards, tra vincitori Stranger Things" rel="external" target="_blank"><span class='orarioNotizia'></span>Kids&#039; Choice Awards, tra vincitori Stranger Things</a>
                        </div>
                                                <div>
                          <a postDate="4 May 2020, 6:32 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/05/03/niente-app-in-francia-ci-sono-gli-angeli-custodi_f3dfa37c-2053-4938-b887-9ba8f1768b3d.html" title="Niente app, in Francia ci sono &#039;gli angeli custodi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Niente app, in Francia ci sono &#039;gli angeli custodi&#039;</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-235793" class="post-235793 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-atac tag-coronavirus tag-lockdown tag-roma">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Economia urbana." href="https://www.radiocolonna.it/./economia/" class="taxonomy category"><span property="name">Economia urbana</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Per Atac una Fase 2 che può essere un incubo</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #272727"><span property="articleSection"><a href="https://www.radiocolonna.it/./economia/" title="Vai agli archivi della categoria Economia urbana.">Economia urbana</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Per Atac una Fase 2 che può essere un incubo                  </h1>
                                      <div class="riassunto">
                      <p>All&#8217;azienda servono 200 milioni, causa lockdown. Ma ora i bus viaggeranno mezzi vuoti, con ricadute sugli introiti</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/me-150x150.jpg" width="50" height="50" alt="Gianluca Zapponini" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/gianluca-zapponini/">Gianluca Zapponini</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-05-4                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-05-4                        </span>
                        <strong>
                          4/05/2020 ore 18:00                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Per+Atac+una+Fase+2+che+pu%C3%B2+essere+un+incubo&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F&title=Per+Atac+una+Fase+2+che+pu%C3%B2+essere+un+incubo" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F05%2F04%2Fatac-coronavirus-distanza-lockdown%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2018%2F01%2Fatac-500x333.jpg&description=Per+Atac+una+Fase+2+che+pu%C3%B2+essere+un+incubo" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2018/01/atac.jpg' itemprop='url' /><meta itemprop='width' content='1000'><meta itemprop='height' content='666'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Fine del lockdown, evviva. Anche no, almeno per Atac. La municipalizzata dei trasporti, perennemente in bilico tra rinascita e fallimento, rischia di pagare caro il cosiddetto ritorno alla normalità. La premessa: il crollo del trasporto pubblico, causa coronavirus, rischia di mandare a gambe all&#8217;aria il concordato dentro cui Atac si trova. Tanto che, secondo i calcoli degli esperti della municipalizzata, <a href="https://www.ilmessaggero.it/roma/news/atac_rischio_crac_roma-5134212.html">servirebbero subito in cassa</a> non meno di 200 milioni.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Va bene, ma ora? Ora il problema è che nei bus bisognerà mantenere una distanza sociale di un metro. Dunque meno persone a bordo, meno ticket pagati e forse anche meno voglia di prendere i mezzi. L&#8217;eredità psicologica del coronavirus è d&#8217;altronde ancora forte.</p>
<p>Di più. Con le attuali indicazioni sul distanziamento di un metro, la flotta Atac che riprenderà il servizio con orari normali, sarà costretta a viaggiare praticamente vuota. Perché nei bus da 12 metri, ci sono circa 100 posti, fra la ventina a sedere e quelli in piedi. Ma, ad accoccolarsi sui comodissimi sedili potranno starci solo otto persone. E non molti di più quelli che potranno stare in piedi. Su 100 passeggeri teorici, se va bene, potranno entrarci una ventina di persone. Se va bene.</p>
<p>In quelli da otto metri, i numeri sono ancora più irrilevanti: resteranno 4 posti a sedere e meno di una decina in piedi. Infine, i jumbo bus, quelli da 18 metri snodabili: a sedere potranno starci fra le 12 e le 15 persone e un’altra ventina in piedi. Insomma, bene ma non benissimo.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=Atac'>Atac</a>, <a href='https://www.radiocolonna.it?s=coronavirus'>coronavirus</a>, <a href='https://www.radiocolonna.it?s=lockdown'>lockdown</a>, <a href='https://www.radiocolonna.it?s=Roma'>Roma</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/me-150x150.jpg" width="85" height="85" alt="Gianluca Zapponini" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            863 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/gianluca-zapponini/" itemprop="url">
                                <span itemprop="name">Gianluca Zapponini</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:gianlucazapponini@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p>Giornalista professionista, mi occupo dei principali temi economico-finanziari. Comincio nel 2010 a MF-Milano Finanza per poi passare nel 2014 all'agenzia di stampa finanziaria MF-DowJones. Nel 2015 sono a Formiche.net dove mi occupo di banche e politica economica mentre nel 2016 approdo a Radiocolonna.</p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      11 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/06/03/roma-e-il-verde-pubblico-allo-sbando-il-caso-della-caffarella/">Roma e il verde pubblico allo sbando: il caso della Caffarella</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                          <li>gallery</li>
                                            </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/06/03/roma-e-il-verde-pubblico-allo-sbando-il-caso-della-caffarella/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/06/IMG_20190521_173803241_HDR-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/giacomo-distefano/"> Giacomo Di Stefano</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/12/22/maltempo-a-roma-chiusi-parchi-e-cimiteri/">Maltempo a Roma, chiusi parchi e cimiteri</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/12/22/maltempo-a-roma-chiusi-parchi-e-cimiteri/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/11/2695957_maltempo-roma-alberi-caduti-e-strade-allagate-da-vigili-del-fuoco-110-interventi-foto-1-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/alessandro-guarasci/"> Alg</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2018/01/07/ama-cimiteri/">Cimiteri, al Verano la doppia manutenzione che non c&#8217;è</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2018/01/07/ama-cimiteri/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/01/Verano-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/gianluca-zapponini/"> Gianluca Zapponini</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnBonusAffitti widget widget_media_image"><h3 class="widgettitle">Bonus Affitti</h3><a href="http://www.regione.lazio.it/rl/coronavirus/bonusaffitti/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto300x250.gif" class="image wp-image-235339  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B_VSa2whI8R/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/94454826_129156698725384_5860267334504834691_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=8W0Rjp1_o58AX9I4hPr&#038;oh=3fde9d82d639b28d6af37626f38b6f74&#038;oe=5EB25267"  alt="Immagine di Instagram" title="Immagine di Instagram"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9o4t3-KmWk/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/89477423_249572046064960_4387916596382356771_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=eKGozGBm-JEAX_ZHoEQ&#038;oh=9db966b5497c2915ae857d93f2f7d1c7&#038;oe=5ED8C7CC"  alt="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto" title="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9jeGcEquHP/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c8.0.1063.1063a/s150x150/89120667_117618913167686_8684188730807474185_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=aSrcvn_EmbEAX8wVlff&#038;oh=685a4336047b3ea876f8cc3cd83d26ec&#038;oe=5ED81DEB"  alt="Strani soli romani🔆
#roma" title="Strani soli romani🔆
#roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9WK3kHoTyi/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88237112_157698802365554_6516748267039852749_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=3EpARtWynuwAX9WqRJc&#038;oh=a5b11414076b80bf089ae8197acb66d2&#038;oe=5EDB0AB5"  alt="Pappagalli a #Roma #caffarella #appiaantica" title="Pappagalli a #Roma #caffarella #appiaantica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9UbUkcKTL5/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88200719_210531593660706_3527502942634807789_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=gn9E8dmJbrgAX9uVkmt&#038;oh=541dab13cfea7b23bdac909b01dfa591&#038;oe=5ED82754"  alt="#rainbow #arcobaleno a #Roma #rome" title="#rainbow #arcobaleno a #Roma #rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9R5y-uKqOw/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87822081_132864028117516_4471376397235770539_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=XFnMGFYK-nIAX8AVTqp&#038;oh=bb1da490c1279f275cef1ae0f976f85a&#038;oe=5ED99925"  alt="Happy cinesi #cina a #Roma #Rome" title="Happy cinesi #cina a #Roma #Rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9Ewh7PqZqH/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87554170_128187728603687_5256366520339951559_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=eN7iP9E7eJ0AX-M9yEr&#038;oh=115292a514ee293dffdff68b13e45b87&#038;oe=5ED84C34"  alt="#primavera a #roma" title="#primavera a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B8WDExJIXLq/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83702057_566733123917476_4848628102911077328_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=QUNgTZfl0R0AX9aw4DD&#038;oh=d915a092d16ea8551a43805d136d41b9&#038;oe=5EB24FEE"  alt="Buona #domenica" title="Buona #domenica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B6aSOARoNPd/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73512629_2615923061824316_9169937418558941851_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=2ZwK_VdKSFgAX-IzxV0&#038;oh=06a1576e03754d724e99bb5f650a22d8&#038;oe=5ED9C439"  alt="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?" title="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"97c1af8d45"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.4'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"8ba0827d42","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
  anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
  anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-05-04 19:04:15 by W3 Total Cache
-->