<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Scatta il click day per il bonus bicicletta - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Scatta il click day per il bonus bicicletta - Radio Colonna" />
	<meta property="og:description" content="Contributo fino a 500 euro, previsto rimborso o buono spesa" />
	<meta property="og:url" content="https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2020-11-03T08:30:02+00:00" />
	<meta property="article:modified_time" content="2020-11-03T08:30:13+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/11/B5D43180-AAA7-46F6-8BC4-6D331658F3FE.jpeg" />
	<meta property="og:image:width" content="457" />
	<meta property="og:image:height" content="305" />
	<meta property="fb:app_id" content="332486013753977" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/11/B5D43180-AAA7-46F6-8BC4-6D331658F3FE.jpeg","width":457,"height":305,"caption":"#vialibera, Roma apre alle bici"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#webpage","url":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/","name":"Scatta il click day per il bonus bicicletta - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#primaryimage"},"datePublished":"2020-11-03T08:30:02+00:00","dateModified":"2020-11-03T08:30:13+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#article","isPartOf":{"@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Scatta il click day per il bonus bicicletta","datePublished":"2020-11-03T08:30:02+00:00","dateModified":"2020-11-03T08:30:13+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/#primaryimage"},"keywords":"bonus biciclette,Click day,spid","articleSection":"Economia urbana","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/economia/2020/11/03/scatta-il-click-day-per-il-bonus-bicicletta/amp/" /><meta name="generator" content="AMP for WP 1.0.66.3"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/32eeb.js"></script>



<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"3257a9fcf8"};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/b85ba.js"></script>











<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/242570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=242570' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-242570 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-scatta-il-click-day-per-il-bonus-bicicletta">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>03/11/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>03/11/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="3 November 2020, 8:48 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/11/03/vienna-morti-e-molti-feriti.-ucciso-terrorista-simpatizzante-dellisis_99a811d2-ae03-492c-b630-72811f8d5e99.html" title="Vienna, morti e molti feriti. Ucciso terrorista simpatizzante dell&#039;Isis" rel="external" target="_blank"><span class='orarioNotizia'></span>Vienna, morti e molti feriti. Ucciso terrorista simpatizzante dell&#039;Isis</a>
                        </div>
                                                <div>
                          <a postDate="3 November 2020, 8:47 am" href="http://www.ansa.it/sito/notizie/mondo/2020/11/03/sisma-egeo-sale-a-100-il-numero-delle-vittime_34d9b998-4041-401c-9dcc-4642dbbf8607.html" title="Sisma Egeo: sale a 100 il numero delle vittime. Un altro salvataggio miracoloso: bimba di 4 anni estratta viva dopo 91 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Sisma Egeo: sale a 100 il numero delle vittime. Un altro salvataggio miracoloso: bimba di 4 anni estratta viva dopo 91 ore</a>
                        </div>
                                                <div>
                          <a postDate="3 November 2020, 8:03 am" href="http://www.ansa.it/sito/notizie/cultura/2020/11/03/proietti-la-figlia-carlotta-dolore-forte-lutto-di-tutti-_cf71c738-b418-4d16-9acc-1b182fe2863d.html" title="Proietti: la figlia Carlotta: &quot;Dolore forte, lutto di tutti&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Proietti: la figlia Carlotta: &quot;Dolore forte, lutto di tutti&quot;</a>
                        </div>
                                                <div>
                          <a postDate="3 November 2020, 7:52 am" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/spari-a-vienna-vicino-alla-sinagoga-un-morto_50025b1a-a5ce-4a7e-9d55-a4d95e2c748a.html" title="Vienna, morti e molti feriti. Ucciso anche terrorista simpatizzante dell&#039;Isis" rel="external" target="_blank"><span class='orarioNotizia'></span>Vienna, morti e molti feriti. Ucciso anche terrorista simpatizzante dell&#039;Isis</a>
                        </div>
                                                <div>
                          <a postDate="3 November 2020, 12:04 am" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/la-giustizia-gb-da-torto-a-johnny-depp-su-botte-a-ex-moglie_0566f9a8-06f4-494a-bb81-8b4d5f3a62a6.html" title="La giustizia Gb dà torto a Johnny Depp su botte a ex moglie" rel="external" target="_blank"><span class='orarioNotizia'></span>La giustizia Gb dà torto a Johnny Depp su botte a ex moglie</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:56 pm" href="http://www.ansa.it/sito/notizie/politica/2020/11/02/casellati-e-fico-domani-da-mattarella_8bb7a0de-7e80-42fe-b84b-e49303fd3fb8.html" title="Casellati e Fico oggi pomeriggio da Mattarella" rel="external" target="_blank"><span class='orarioNotizia'></span>Casellati e Fico oggi pomeriggio da Mattarella</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:35 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/vienna-video-sui-social-mostra-un-attentatore-mentre-spara_b600e03f-41c9-4821-85f0-e776cc5bf2a8.html" title="Vienna, video sui social mostra un attentatore mentre spara" rel="external" target="_blank"><span class='orarioNotizia'></span>Vienna, video sui social mostra un attentatore mentre spara</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:11 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/serie-a-verona-benevento-le-formazioni_1b9ac67c-9ba4-4c8b-9176-604cd0d459dd.html" title="Serie A: 3-1 al Benevento, Verona sempre più in alto" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: 3-1 al Benevento, Verona sempre più in alto</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:24 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/monaco-psg-e-marsiglia-nizza_5853e550-3c97-4e82-bb45-59563a493a5c.html" title="Monaco-Psg e Marsiglia-Nizza" rel="external" target="_blank"><span class='orarioNotizia'></span>Monaco-Psg e Marsiglia-Nizza</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:20 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/apre-il-bayern-monaco_f642872f-3f86-423a-9119-0f3dba67fdce.html" title="Apre il Bayern Monaco" rel="external" target="_blank"><span class='orarioNotizia'></span>Apre il Bayern Monaco</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:14 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/atletico-barcellona_585a12c7-d4e3-419a-bd8b-c587d3506233.html" title="Atletico-Barcellona" rel="external" target="_blank"><span class='orarioNotizia'></span>Atletico-Barcellona</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:13 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/covidfranciasi-studia-possibile-riapertura-negozi-dal-129_318f2a9d-388e-49fc-a1db-437a889a8adb.html" title="Covid, Merkel: &#039;4 mesi lunghi, lontana la fine del tunnel&#039;. Oltre 1,2 milioni di morti nel mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, Merkel: &#039;4 mesi lunghi, lontana la fine del tunnel&#039;. Oltre 1,2 milioni di morti nel mondo</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:05 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/covid-verso-coprifuoco-nazionale-alle-21-_c9161018-4dbd-4dcc-b756-953bf6cea200.html" title="Coronavirus: rischio chiusure per Lombardia, Piemonte e Calabria" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: rischio chiusure per Lombardia, Piemonte e Calabria</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:01 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/presidi-con-dad-100-scuola-paghera-alto-prezzo-sociale_6ca1ce4b-6c20-4ca9-80a0-0a1177231faa.html" title="Presidi, con Dad 100% scuola pagherà alto prezzo sociale" rel="external" target="_blank"><span class='orarioNotizia'></span>Presidi, con Dad 100% scuola pagherà alto prezzo sociale</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 8:59 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/il-clou-e-tottenham-manchester-city_d82b92da-436d-4826-bc27-dd954fe56d03.html" title="Il clou è Tottenham-Manchester City" rel="external" target="_blank"><span class='orarioNotizia'></span>Il clou è Tottenham-Manchester City</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 8:44 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/genoa-torino_97260fe6-4c11-415c-b01f-1a1db87f1272.html" title="Genoa-Torino" rel="external" target="_blank"><span class='orarioNotizia'></span>Genoa-Torino</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 8:40 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/il-clou-e-napoli-milan_f8acde06-d50c-4113-9130-5d02619a94e7.html" title="Il clou è Napoli-Milan" rel="external" target="_blank"><span class='orarioNotizia'></span>Il clou è Napoli-Milan</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 7:36 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/psg-ospita-il-rennes_9ef8a37d-8f84-4030-948a-fed885e90a32.html" title="Psg ospita il Rennes" rel="external" target="_blank"><span class='orarioNotizia'></span>Psg ospita il Rennes</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 7:06 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/olanda-la-statua-di-una-balena-salva-una-metro-deragliata_e3329eb1-4662-402b-b84f-5b04be9bd639.html" title="Olanda: la statua di una balena salva una metro deragliata" rel="external" target="_blank"><span class='orarioNotizia'></span>Olanda: la statua di una balena salva una metro deragliata</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 7:02 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/11/02/appuntamento-con-ansa-per-la-cultura.-pasolini-e-bach-dal-verdi-di-pordenone._a41e7680-e7ae-4e17-b2cf-57faf316d4a2.html" title="Appuntamento con ANSA per la Cultura. Pasolini e Bach dal Verdi di Pordenone." rel="external" target="_blank"><span class='orarioNotizia'></span>Appuntamento con ANSA per la Cultura. Pasolini e Bach dal Verdi di Pordenone.</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:50 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/ostacolo-dortmund-per-il-bayern-monaco_85f64af2-c24f-4bec-b833-2d0539b0ba44.html" title="Ostacolo Dortmund per il Bayern Monaco" rel="external" target="_blank"><span class='orarioNotizia'></span>Ostacolo Dortmund per il Bayern Monaco</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:43 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/chiude-valencia-real-madrid_f1134c05-a57b-4e0e-8455-d5d327b032fd.html" title="Chiude València-Real Madrid" rel="external" target="_blank"><span class='orarioNotizia'></span>Chiude València-Real Madrid</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:37 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2020/11/02/schmidt-chiudono-i-musei-gli-uffizi-sono-pronti_90b9fec4-1d1b-4bad-87e5-eac5aa3b6d5d.html" title="Schmidt, chiudono i musei? Gli Uffizi sono pronti" rel="external" target="_blank"><span class='orarioNotizia'></span>Schmidt, chiudono i musei? Gli Uffizi sono pronti</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:34 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/rider-catalfo-convoca-tavolo-con-assodelivery-e-sindacati_4acae159-7c99-442a-ae07-6674c2a35c08.html" title="Rider: Catalfo convoca tavolo, con Assodelivery e sindacati" rel="external" target="_blank"><span class='orarioNotizia'></span>Rider: Catalfo convoca tavolo, con Assodelivery e sindacati</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:33 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/attacco-a-universita-kabul-almeno-20-morti-_d14947ed-beec-4aa4-a5ce-b1184b46b0fc.html" title="Attacco all&#039;università di Kabul, almeno 22 morti. L&#039;Isis rivendica" rel="external" target="_blank"><span class='orarioNotizia'></span>Attacco all&#039;università di Kabul, almeno 22 morti. L&#039;Isis rivendica</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:30 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/al-qaida-minaccia-macron-morte-a-chi-offende-maometto_438a2ce6-b81e-4487-bfdd-2ea417ef2af0.html" title="Al Qaida minaccia Macron, morte a chi offende Maometto" rel="external" target="_blank"><span class='orarioNotizia'></span>Al Qaida minaccia Macron, morte a chi offende Maometto</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:29 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/sfida-incrociata-manchester-liverpool_321fce5f-4f40-4ad3-b0ac-8b1c7a14ed88.html" title="Sfida incrociata Manchester-Liverpool" rel="external" target="_blank"><span class='orarioNotizia'></span>Sfida incrociata Manchester-Liverpool</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:29 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/11/02/il-regista-dellultimo-film-in-proietti-unimmensa-umanita_065ed26c-c29b-4b90-8d07-f7c005c86ec8.html" title="Il regista dell&#039;ultimo film, in Proietti un&#039;immensa umanità" rel="external" target="_blank"><span class='orarioNotizia'></span>Il regista dell&#039;ultimo film, in Proietti un&#039;immensa umanità</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:29 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/11/02/sisma-egeo-bilancio-vittime-in-turchia-sale-a-83_e27f4646-82cd-4d72-ae0d-dc0f8512761b.html" title="Sisma Egeo: bimba di 3 anni salvata dopo 65 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Sisma Egeo: bimba di 3 anni salvata dopo 65 ore</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:24 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/11/02/proietti-fiorello-gli-rende-omaggio-con-una-foto_e46b7c83-4f98-4786-89fe-710af59ed0fa.html" title="Proietti: Fiorello gli rende omaggio con una foto" rel="external" target="_blank"><span class='orarioNotizia'></span>Proietti: Fiorello gli rende omaggio con una foto</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:20 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/dpcm-misiani-nuovi-ristori-per-le-attivita-penalizzate_b9650329-d955-468a-aaf8-bd864d5ce668.html" title="Dpcm: Misiani, nuovi ristori per le attività penalizzate" rel="external" target="_blank"><span class='orarioNotizia'></span>Dpcm: Misiani, nuovi ristori per le attività penalizzate</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:19 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/mercato-auto-italia-torna-in-rosso-ottobre-02.-boom-fca_a27d0cf1-bc57-4e8a-93ee-35feebd4cef8.html" title="Mercato auto Italia torna in rosso, ottobre -0,2%. Boom Fca" rel="external" target="_blank"><span class='orarioNotizia'></span>Mercato auto Italia torna in rosso, ottobre -0,2%. Boom Fca</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 6:12 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/germania-sondaggio-rimonta-spahn-nella-leadership-a-cdu_b8c0d908-4712-463b-a9e1-c5630cd14dc7.html" title="Germania: sondaggio, rimonta Spahn nella leadership a Cdu" rel="external" target="_blank"><span class='orarioNotizia'></span>Germania: sondaggio, rimonta Spahn nella leadership a Cdu</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:55 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/11/02/marietti-1820-covid-blocca-parole-in-viaggio_341afc97-1fba-4160-a17c-c2b1e786d3b8.html" title="Marietti 1820, il Covid blocca Parole in viaggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Marietti 1820, il Covid blocca Parole in viaggio</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:54 pm" href="http://www.ansa.it/sito/notizie/sport/agenda/2020/11/02/lazio-juve-e-atalanta-inter_d96616f8-8e7c-4998-9bb9-1795d6dd8365.html" title="Lazio-Juve e Atalanta-Inter" rel="external" target="_blank"><span class='orarioNotizia'></span>Lazio-Juve e Atalanta-Inter</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:54 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libri_film/2020/11/02/lalligatore-di-carlotto-diventa-serie-tv-con-regia-vicari_8b0e6a24-1bfe-4f60-9188-471124c13db2.html" title="L&#039;Alligatore&#039; di Carlotto diventa una serie tv" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;Alligatore&#039; di Carlotto diventa una serie tv</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:45 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/al-qaida-minaccia-macron-morte-a-chi-offende-maometto_1c916349-7c62-44b9-b20d-951ff40352e3.html" title="Al Qaida minaccia Macron, morte a chi offende Maometto" rel="external" target="_blank"><span class='orarioNotizia'></span>Al Qaida minaccia Macron, morte a chi offende Maometto</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:39 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/champions-real-madrid-inter.-zidane-per-noi-una-finale_29f39141-c692-4e69-ab07-8d49193ddda6.html" title="Champions: Real Madrid Inter. Zidane: &#039;Per noi una finale&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Champions: Real Madrid Inter. Zidane: &#039;Per noi una finale&#039;</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:38 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/covid-johnson-lockdown-o-rischiamo-il-doppio-dei-morti_c7b478c3-1ded-4ec7-bc05-fa78025a5286.html" title="Covid: Johnson, lockdown o rischiamo il doppio dei morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Johnson, lockdown o rischiamo il doppio dei morti</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:38 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/11/02/sisma-egeo-bimba-di-3-anni-salvata-dopo-65-ore_4cee60d6-37f9-4459-b3f0-0612635af466.html" title="Sisma Egeo: bimba di 3 anni salvata dopo 65 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Sisma Egeo: bimba di 3 anni salvata dopo 65 ore</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:37 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/champions-a-meta-strada-bayern-a-caccia-di-record_49d0e33d-c5df-46b4-80a9-185ac512a660.html" title="Champions a meta&#039; strada, Bayern a caccia di record" rel="external" target="_blank"><span class='orarioNotizia'></span>Champions a meta&#039; strada, Bayern a caccia di record</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:36 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/11/02/usa-2020-proteste-anti-trump-a-new-york-11-arresti_c8e3c0bc-0d9f-4f75-ab13-fbc6828f8bcf.html" title="Usa 2020: proteste anti-Trump a New York, 11 arresti" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa 2020: proteste anti-Trump a New York, 11 arresti</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/lisis-rivendica-lattacco-a-kabul_fbf2acfa-926d-492f-82df-a4b76a540728.html" title="L&#039;Isis rivendica l&#039;attacco a Kabul" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;Isis rivendica l&#039;attacco a Kabul</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 5:32 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/covid-francesco-totti-positivo_74609803-17c3-4c3f-b3cf-0574075cdbe0.html" title="Covid: Francesco Totti positivo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Francesco Totti positivo</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 4:58 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/11/02/immuniuniversita-padova-possibili-attacchi-finte-notifiche_497bf103-8215-4ff5-87c1-45e41e938c24.html" title="Immuni: Università Padova, possibili attacchi finte notifiche" rel="external" target="_blank"><span class='orarioNotizia'></span>Immuni: Università Padova, possibili attacchi finte notifiche</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 4:40 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/11/02/covid-spinge-mercato-globale-tablet25-nel-terzo-trimestre_7f7e6617-7e1f-4a7c-b18c-a57987452e0a.html" title="Covid spinge mercato globale tablet,+25% nel terzo trimestre" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid spinge mercato globale tablet,+25% nel terzo trimestre</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 4:38 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/11/02/covid-tiene-mercato-tech-35-dal-19-al-25-ottobre_92f65b7d-6af4-4649-9ed1-353631bb4758.html" title="Tiene mercato tech, +35% dal 19 al 25 ottobre" rel="external" target="_blank"><span class='orarioNotizia'></span>Tiene mercato tech, +35% dal 19 al 25 ottobre</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 4:23 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/basket-messina-stop-eurolega-per-finire-campionati_99907393-d975-49d6-b5d9-59f8b23e2402.html" title="Basket: Messina, stop Eurolega per finire campionati" rel="external" target="_blank"><span class='orarioNotizia'></span>Basket: Messina, stop Eurolega per finire campionati</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 4:15 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/fenomeno-sassuolo-de-zerbi-suo-demiurgo_fa2ec4db-326b-46bd-a0c5-46f0f2edfdac.html" title="Fenomeno Sassuolo, De Zerbi suo demiurgo" rel="external" target="_blank"><span class='orarioNotizia'></span>Fenomeno Sassuolo, De Zerbi suo demiurgo</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 3:58 pm" href="http://www.ansa.it/sito/notizie/sport/2020/11/02/champions-atalanta-liverpool.-gasperini-non-sempre-vince-il-piu-forte_97a91c2e-7833-46fe-867f-9df9e759f981.html" title="Champions: Atalanta Liverpool. Gasperini: &#039;Non sempre vince il più forte&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Champions: Atalanta Liverpool. Gasperini: &#039;Non sempre vince il più forte&#039;</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 3:51 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/roma-come-il-mondo-le-strade-del-cuore-di-proietti_c6181210-cd8b-4deb-9948-864d39a89975.html" title="Roma come il mondo, le strade del cuore di Proietti" rel="external" target="_blank"><span class='orarioNotizia'></span>Roma come il mondo, le strade del cuore di Proietti</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 3:48 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/11/02/proietti-al-cinema-un-caratterista-di-genio_63af5d50-3dcb-4a45-ba71-5439e1a9002b.html" title="Proietti al cinema, un caratterista di genio" rel="external" target="_blank"><span class='orarioNotizia'></span>Proietti al cinema, un caratterista di genio</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 3:42 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/covid-federdistribuzione-stop-week-end-danno-importante_d42c5a48-84bb-4c56-ba2e-02307a0b934d.html" title="Covid: Federdistribuzione, stop week end danno importante" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Federdistribuzione, stop week end danno importante</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 3:42 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/borsa-milano-corre-23-con-europa-dopo-wall-street_d9618b85-555e-48ea-b773-0a0d3a7abe0d.html" title="Borsa: Milano corre (+2,3%) con Europa dopo Wall street" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Milano corre (+2,3%) con Europa dopo Wall street</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:48 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/11/02/champions-israeliano-grinfeld-arbitra-ferencvaros-juve_a18d9d83-55ee-416f-85c8-c4e5d41979cd.html" title="Champions: israeliano Grinfeld arbitra Ferencvaros-Juve" rel="external" target="_blank"><span class='orarioNotizia'></span>Champions: israeliano Grinfeld arbitra Ferencvaros-Juve</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:47 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2020/11/02/sci-cdm-azzurri-in-allenamento-a-cervinia-e-val-senales_7e557776-6a58-40df-aeaa-f47dd51f01cb.html" title="Sci, Cdm: azzurri in allenamento a Cervinia e Val Senales" rel="external" target="_blank"><span class='orarioNotizia'></span>Sci, Cdm: azzurri in allenamento a Cervinia e Val Senales</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:47 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/11/02/calcio-carica-fonseca-questa-roma-puo-ancora-crescere_aa3e146b-9871-40a0-a00d-95ca19b741d6.html" title="Carica Fonseca, &#039;questa Roma può ancora crescere&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Carica Fonseca, &#039;questa Roma può ancora crescere&#039;</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:46 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/11/02/covid-militao-e-lunico-positivo-nel-real-madrid_ef3c85c2-7783-4bc4-8c70-ffb9bba0862f.html" title="Covid: Militao è l&#039;unico positivo nel Real Madrid" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Militao è l&#039;unico positivo nel Real Madrid</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:13 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/11/02/filippine-almeno-16-morti-per-il-tifone-aree-devastate_c208730e-e979-4869-ace6-02e62ac6e724.html" title="Filippine: almeno 16 morti per il tifone, aree devastate" rel="external" target="_blank"><span class='orarioNotizia'></span>Filippine: almeno 16 morti per il tifone, aree devastate</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 2:02 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/11/02/proietti-da-favino-una-poesia-romanesca-per-gigi_0b5a803e-fd80-4108-af18-247f5f6a9693.html" title="Proietti: da Favino una poesia romanesca per Gigi" rel="external" target="_blank"><span class='orarioNotizia'></span>Proietti: da Favino una poesia romanesca per Gigi</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 1:48 pm" href="http://www.ansa.it/sito/notizie/politica/2020/11/02/covid-lintervento-di-conte-alle-camere-documento_700956e5-fa2b-46ca-a8a9-ea0c936c6348.html" title="Covid: l&#039;intervento di Conte alle Camere - Documento" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: l&#039;intervento di Conte alle Camere - Documento</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 1:27 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/11/02/covid-ue-strategie-stati-su-test-entro-14-giorni_293cc8a5-d858-4943-9678-0f236f4d4f18.html" title="Covid: Ue, strategie Stati su test entro 14 giorni" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Ue, strategie Stati su test entro 14 giorni</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 1:17 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/banca-fucino-approvato-piano-focus-su-investment-banking_cb996dc8-7bce-4e1e-b97c-3c34dfc9eabd.html" title="Banca Fucino: approvato piano, focus su investment banking" rel="external" target="_blank"><span class='orarioNotizia'></span>Banca Fucino: approvato piano, focus su investment banking</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 1:07 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/etruria-giudice-in-isolamento-salta-udienza_22483313-00ca-4738-a4e3-51e4cce5d7b3.html" title="Etruria: giudice in isolamento, salta udienza" rel="external" target="_blank"><span class='orarioNotizia'></span>Etruria: giudice in isolamento, salta udienza</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 1:07 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/attacco-a-kabul-concluso-19-morti-e-20-feriti_8397b677-ef7c-4828-80ac-6c545dbffd9d.html" title="Attacco a Kabul concluso, 19 morti e 20 feriti" rel="external" target="_blank"><span class='orarioNotizia'></span>Attacco a Kabul concluso, 19 morti e 20 feriti</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 12:46 pm" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/11/02/huawei-stampa-fabbrica-di-chip-per-ovviare-a-sanzioni-usa_eec798f2-b086-4f2e-9fea-55fdbbece687.html" title="Huawei: stampa, fabbrica di chip per ovviare a sanzioni Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Huawei: stampa, fabbrica di chip per ovviare a sanzioni Usa</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 12:45 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/11/02/facebook-stampapiu-indulgente-con-bufale-sostenitori-trump_c2910a26-99a7-4c73-be44-ad82eba2a0b2.html" title="Facebook: stampa, più indulgente con bufale sostenitori Trump" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook: stampa, più indulgente con bufale sostenitori Trump</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 12:19 pm" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/borsa-milano-brillante-2-sprint-saipem-ed-mps_b554f106-9de8-4ce7-80bc-1fc84945e372.html" title="Borsa: Milano brillante (+2%), sprint Saipem ed Mps" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Milano brillante (+2%), sprint Saipem ed Mps</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:50 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/11/02/coronavirus-meta-tweet-pro-immunita-gregge-da-utenti-fake_6301d2ef-435a-4af8-a7ff-3baaa63f6d41.html" title="Coronavirus: metà tweet pro immunità gregge da utenti &#039;fake&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: metà tweet pro immunità gregge da utenti &#039;fake&#039;</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:22 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/11/02/morto-padre-sorge-figura-di-primo-piano-della-chiesa_a9cce1c8-9f33-4f11-9d79-80d231e27098.html" title="Morto padre Sorge, figura di primo piano della Chiesa" rel="external" target="_blank"><span class='orarioNotizia'></span>Morto padre Sorge, figura di primo piano della Chiesa</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 10:08 am" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/mps-stop-a-rialzo-in-piazza-affari-11-teorico-oggi-cda_36e0d604-b624-4320-b5e2-af3d835403eb.html" title="Mps: stop a rialzo in Piazza Affari (+11% teorico), oggi Cda" rel="external" target="_blank"><span class='orarioNotizia'></span>Mps: stop a rialzo in Piazza Affari (+11% teorico), oggi Cda</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:52 am" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/bielorussia-minsk-300-arresti-a-proteste-anti-lukashenko_bf7172d2-e81c-47e5-9588-ef5cd393c1ee.html" title="Bielorussia: Minsk, 300 arresti a proteste anti-Lukashenko" rel="external" target="_blank"><span class='orarioNotizia'></span>Bielorussia: Minsk, 300 arresti a proteste anti-Lukashenko</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:51 am" href="http://www.ansa.it/sito/notizie/economia/2020/11/02/pmi-manifattura-italia-sale-a-538-top-da-marzo-2018_281c21f8-e81a-4044-a276-992b12d75e16.html" title="Pmi manifattura Italia sale a 53,8, top da marzo 2018" rel="external" target="_blank"><span class='orarioNotizia'></span>Pmi manifattura Italia sale a 53,8, top da marzo 2018</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:33 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/11/02/bielorussia-minsk-300-arresti-a-proteste-anti-lukashenko_f1c9903e-72a6-49e4-824f-18e0cf972bf1.html" title="Bielorussia: Minsk, 300 arresti a proteste anti-Lukashenko" rel="external" target="_blank"><span class='orarioNotizia'></span>Bielorussia: Minsk, 300 arresti a proteste anti-Lukashenko</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:33 am" href="http://www.ansa.it/sito/notizie/mondo/2020/11/02/sisma-egeo-bilancio-vittime-in-turchia-sale-a-83_3d11f868-dce3-4024-aadf-efc9bd19c417.html" title="Sisma Egeo: bilancio vittime in Turchia sale a 83" rel="external" target="_blank"><span class='orarioNotizia'></span>Sisma Egeo: bilancio vittime in Turchia sale a 83</a>
                        </div>
                                                <div>
                          <a postDate="2 November 2020, 9:33 am" href="http://www.ansa.it/sito/notizie/mondo/oceania/2020/11/02/nuova-zelandadonna-maori-ministro-degli-esteri-prima-volta_9cff1db1-2df5-4192-84a8-60848ba9c576.html" title="Nuova Zelanda:donna maori ministro degli esteri, prima volta" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuova Zelanda:donna maori ministro degli esteri, prima volta</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-242570" class="post-242570 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-bonus-biciclette tag-click-day tag-spid">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Economia urbana." href="https://www.radiocolonna.it/./economia/" class="taxonomy category"><span property="name">Economia urbana</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Scatta il click day per il bonus bicicletta</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #272727"><span property="articleSection"><a href="https://www.radiocolonna.it/./economia/" title="Vai agli archivi della categoria Economia urbana.">Economia urbana</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Scatta il click day per il bonus bicicletta                  </h1>
                                      <div class="riassunto">
                      <p>Contributo fino a 500 euro, previsto rimborso o buono spesa </p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-11-3                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-11-3                        </span>
                        <strong>
                          3/11/2020 ore 9:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Scatta+il+click+day+per+il+bonus+bicicletta&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F&title=Scatta+il+click+day+per+il+bonus+bicicletta" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2F2020%2F11%2F03%2Fscatta-il-click-day-per-il-bonus-bicicletta%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2017%2F11%2FB5D43180-AAA7-46F6-8BC4-6D331658F3FE.jpeg&description=Scatta+il+click+day+per+il+bonus+bicicletta" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/11/B5D43180-AAA7-46F6-8BC4-6D331658F3FE.jpeg' itemprop='url' /><meta itemprop='width' content='457'><meta itemprop='height' content='305'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">#vialibera, Roma apre alle bici</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Al via il countdown per il buono bicicletta: scatta infatti oggi il click day per mettersi in tasca il tanto atteso bonus mobilita&#8217; previsto dal Governo, che riguardera&#8217; anche e-bike, monopattini, segway. Dalle 9 del mattino si potra&#8217; accedere alla piattaforma web del ministero dell&#8217;Ambiente: www.buonomobilita&#8217;.it e registrarsi per chiedere il rimborso delle spese sostenute nel periodo dal 4 maggio al 3 novembre, pari al 60% e fino a un massimo di 500 euro, oppure richiedere il buono mobilita&#8217; se ancora non e&#8217; stato effettuato l&#8217;acquisto.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Per questa misura sono stati stanziati in totale 210 milioni di euro e pertanto sara&#8217; fondamentale la velocita&#8217;: per la richiesta di rimborso su un acquisto gia&#8217; fatto, fara&#8217; infatti fede la data di inserimento della richiesta e non quella sullo scontrino. Chi avra&#8217; acquistato un bene o servizio di mobilita&#8217; previsto dal decreto fino al giorno prima dall&#8217;attivazione dell&#8217;applicazione web ricevera&#8217; il rimborso con un bonifico, chi non l&#8217;avra&#8217; ancora fatto otterra&#8217; un &#8216;buono mobilita&#8221; che consegnera&#8217; al negoziante, il quale verra&#8217; poi rimborsato dal Ministero.</p>
<p>Per registrarsi al portale del Ministero serve un&#8217;identita&#8217; Spid (Sistema Pubblico di Identita&#8217; Digitale), occorre quindi scansionare il documento di acquisto intestato a proprio nome (fattura o scontrino parlante) e farne un documento in formato pdf, avere poi pronte le proprie coordinate bancarie per ricevere il rimborso.</p>
<p>L&#8217;identita&#8217; Spid e&#8217; necessaria anche per chi non ha ancora effettuato l&#8217;acquisto e che chiede quindi il bonus da spendere entro il 31 dicembre.</p>
<p>Il buono avra&#8217; una durata di 30 giorni. Sono quasi 12 milioni (11.970.916) le identita&#8217; digitali Spid rilasciate in Italia al 20 ottobre, di cui oltre 1 milione processate nell&#8217;ultimo mese.</p>
<p>La domanda per avere accesso al buono mobilita&#8217; puo&#8217; essere fatta da tutti i cittadini maggiorenni residenti, e non domiciliati, nei capoluoghi di Regione, anche sotto i 50.000 abitanti; nei capoluoghi di Provincia, anche sotto i 50.000 abitanti; nei Comuni con una popolazione superiore a 50.000 abitanti e nei comuni delle Citta&#8217; Metropolitane, anche al di sotto dei 50.000 abitanti.</p>
<p>Sono 14 le Citta&#8217; Metropolitane: Bari, Bologna, Cagliari, Catania, Firenze, Genova, Messina, Milano, Napoli, Palermo, Reggio Calabria, Roma Capitale, Torino, Venezia.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=bonus biciclette'>bonus biciclette</a>, <a href='https://www.radiocolonna.it?s=Click day'>Click day</a>, <a href='https://www.radiocolonna.it?s=spid'>spid</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            24044 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2018/06/07/formula-e-e-prix-di-nuovo-a-roma-il-13-aprile-2019/">Formula E: E-Prix  di nuovo a Roma il 13 aprile 2019</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2018/06/07/formula-e-e-prix-di-nuovo-a-roma-il-13-aprile-2019/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/04/formula_e_roma_2018-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2017/11/15/confedilizia/">Confedilizia, solo a Roma 101 edifici occupati</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2017/11/15/confedilizia/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/11/Roma-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/gianluca-zapponini/"> Gianluca Zapponini</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2019/06/11/bus-elettrico-guasto-blocca-il-centro-sconcerto-e-risate/">Bus elettrico guasto blocca il centro: sconcerto e risate</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                          <li>gallery</li>
                                            </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2019/06/11/bus-elettrico-guasto-blocca-il-centro-sconcerto-e-risate/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/IMG_20190611_123307_1_resized_20190611_125017557-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/anna-ricca/"> Anna Ricca</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/eb742.js"></script>

<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"70af26de41"};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/d1124.js"></script>

<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>

<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/897e9.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/0fef6.js"></script>

<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"bc857f4e89","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/545b0.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/cache/minify/c4e88.js"></script>


<script>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</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com
Minified using disk

Served from: www.radiocolonna.it @ 2020-11-03 09:53:33 by W3 Total Cache
-->