<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Eur spa chiude i debiti. Venduto l&#039;hotel La Lama - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v12.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eur spa chiude i debiti. Venduto l&#039;hotel La Lama - Radio Colonna" />
<meta property="og:description" content="Perfezionata la vendita ad Icarus Spa, per il prezzo complessivo di 50,6 milioni, del business Hotel Lama. Conti chiusi con le banche" />
<meta property="og:url" content="https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="banche" />
<meta property="article:tag" content="eur spa" />
<meta property="article:tag" content="Lama" />
<meta property="article:tag" content="Roma" />
<meta property="article:section" content="Eur spa" />
<meta property="article:published_time" content="2019-12-19T12:30:19+00:00" />
<meta property="article:modified_time" content="2019-12-19T12:30:20+00:00" />
<meta property="og:updated_time" content="2019-12-19T12:30:20+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2017/01/eur-spa.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2017/01/eur-spa.jpg" />
<meta property="og:image:width" content="976" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Perfezionata la vendita ad Icarus Spa, per il prezzo complessivo di 50,6 milioni, del business Hotel Lama. Conti chiusi con le banche" />
<meta name="twitter:title" content="Eur spa chiude i debiti. Venduto l&#039;hotel La Lama - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2017/01/eur-spa.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#primaryimage","url":"https://www.radiocolonna.it/public/images/2017/01/eur-spa.jpg","width":976,"height":650},{"@type":"WebPage","@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#webpage","url":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/","inLanguage":"it-IT","name":"Eur spa chiude i debiti. Venduto l&#039;hotel La Lama - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#primaryimage"},"datePublished":"2019-12-19T12:30:19+00:00","dateModified":"2019-12-19T12:30:20+00:00"},{"@type":"Article","@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#article","isPartOf":{"@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/5b9054879b1c9c0036b352745e36bc08"},"headline":"Eur spa chiude i debiti. Venduto l&#8217;hotel La Lama","datePublished":"2019-12-19T12:30:19+00:00","dateModified":"2019-12-19T12:30:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/#primaryimage"},"keywords":"banche,eur spa,Lama,Roma","articleSection":"Eur spa"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/5b9054879b1c9c0036b352745e36bc08","name":"Gianluca Zapponini","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","url":"https://www.radiocolonna.it/public/images/me.jpg","caption":"Gianluca Zapponini"},"description":"Giornalista professionista, mi occupo dei principali temi economico-finanziari. Comincio nel 2010 a MF-Milano Finanza per poi passare nel 2014 all'agenzia di stampa finanziaria MF-DowJones. Nel 2015 sono a Formiche.net dove mi occupo di banche e politica economica mentre nel 2016 approdo a Radiocolonna.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/eur-spa/2019/12/19/eur-spa-chiude-i-debiti-venduto-lhotel-la-lama/amp/" /><meta name="generator" content="AMP for WP 1.0.0"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.3'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=230477' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-230477 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-eur-spa-chiude-i-debiti-venduto-lhotel-la-lama">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>19/12/2019</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>19/12/2019</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="19 December 2019, 5:08 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/19/haiti-centinaia-di-bimbi-nati-da-abusi-dei-caschi-blu_cc5d84bb-4976-4bd4-b83b-17f93365ac16.html" title="Haiti, centinaia di bimbi nati da abusi dei caschi blu" rel="external" target="_blank"><span class='orarioNotizia'></span>Haiti, centinaia di bimbi nati da abusi dei caschi blu</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 5:05 pm" href="http://www.ansa.it/sito/notizie/politica/2019/12/19/gregoretti-riunione-della-giunta-su-autorizzazione-salvini_159e324c-c6fb-4d86-8789-cbdce771644b.html" title="Gregoretti: Riunione della Giunta su autorizzazione Salvini" rel="external" target="_blank"><span class='orarioNotizia'></span>Gregoretti: Riunione della Giunta su autorizzazione Salvini</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 5:03 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/19/mosca-spari-vicino-ai-servizi-di-sicurezza-morti.-inviate-forze-sicurezza_a816359b-a4fb-4d19-b30c-67aa9ac51b9e.html" title="Mosca Spari vicino ai servizi di sicurezza, morti. Inviate forze sicurezza" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca Spari vicino ai servizi di sicurezza, morti. Inviate forze sicurezza</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 4:31 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2019/12/19/infinito-22-grandi-voci-della-musica-italiana-leggono-leopardi_c2321679-8bac-468b-a5e7-18c07040729b.html" title="Infinito: 22 grandi voci della musica italiana leggono Leopardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Infinito: 22 grandi voci della musica italiana leggono Leopardi</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 4:01 pm" href="http://www.ansa.it/sito/notizie/politica/2019/12/19/fi-santelli-candidata-in-calabria-caldoro-in-campania_aec9e4d8-3fb5-4b6d-8a2f-a0c17cf1cdf1.html" title="Regionali, l&#039;annuncio di FI: Santelli candidata in Calabria, Caldoro in Campania" rel="external" target="_blank"><span class='orarioNotizia'></span>Regionali, l&#039;annuncio di FI: Santelli candidata in Calabria, Caldoro in Campania</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 3:32 pm" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/manovra-gualtieri-calo-considerevole-tasse-giu-di-7-miliardi_ac2a24aa-c16e-4716-9363-b9046c5c0274.html" title="Manovra, Gualtieri: &#039;Calo considerevole tasse, giù di 7 miliardi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Manovra, Gualtieri: &#039;Calo considerevole tasse, giù di 7 miliardi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 3:15 pm" href="http://www.ansa.it/sito/notizie/cronaca/2019/12/18/banche-lannutti-disposto-a-un-passo-di-lato_7fbc8737-2951-4728-a12e-05f362a74c4e.html" title="Lannutti fuori dalla Commissione banche, &#039;così stop agli alibi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Lannutti fuori dalla Commissione banche, &#039;così stop agli alibi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 3:03 pm" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/rinnovato-contratto-bancari-190-euro_2a5331d5-cc13-48cd-977e-027f3a2b0555.html" title="Rinnovato contratto bancari, +190 euro" rel="external" target="_blank"><span class='orarioNotizia'></span>Rinnovato contratto bancari, +190 euro</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 3:02 pm" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/bpb-indagini-su-truffe-a-risparmiatori_d8a07e8f-1f3c-4688-8725-75b4357fe07d.html" title="BPB: indagini su truffe a risparmiatori" rel="external" target="_blank"><span class='orarioNotizia'></span>BPB: indagini su truffe a risparmiatori</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 3:00 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2019/12/19/huawei-a-febbraio-pieghevole-migliorato_d26ffd45-2a1d-4ee6-9ded-884ccee79276.html" title="Huawei, a febbraio un pieghevole migliorato" rel="external" target="_blank"><span class='orarioNotizia'></span>Huawei, a febbraio un pieghevole migliorato</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:53 pm" href="http://www.ansa.it/sito/notizie/politica/2019/12/18/referendum-costituzionale-sara-il-quarto-dal-1948_46f5c7c0-9f97-4734-9de3-71473ec4f607.html" title="Referendum costituzionale, sarà il quarto dal 1948" rel="external" target="_blank"><span class='orarioNotizia'></span>Referendum costituzionale, sarà il quarto dal 1948</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:30 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/19/lironia-social-di-ronaldo-cr7-air-jordan_bb304368-ba37-4070-bbc7-bb1aec2f5faa.html" title="L&#039;ironia social di Ronaldo, CR7 Air Jordan" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;ironia social di Ronaldo, CR7 Air Jordan</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:23 pm" href="http://www.ansa.it/sito/notizie/cronaca/2019/12/19/ritrovato-lo-scudo-di-garibaldi-era-nella-casa-di-un-architetto_5348905a-2a56-425c-a3bd-70b7c01fabcd.html" title="Ritrovato lo scudo di Garibaldi, era nella casa di un architetto" rel="external" target="_blank"><span class='orarioNotizia'></span>Ritrovato lo scudo di Garibaldi, era nella casa di un architetto</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:18 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2019/12/19/instagram-e-facebook-stretta-a-influencer-su-e-cig-e-tabacco-_f2a64a0a-0774-446d-8c70-ce8049242fcc.html" title="Instagram e Facebook, stretta a influencer su e-cig e tabacco" rel="external" target="_blank"><span class='orarioNotizia'></span>Instagram e Facebook, stretta a influencer su e-cig e tabacco</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:17 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/19/calcio-roma-fonseca-per-noi-a-firenze-sempre-dura_0001b280-2b89-4543-ad36-3e0bd541aac0.html" title="Roma, Fonseca: &#039;Per noi a Firenze è sempre dura&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Roma, Fonseca: &#039;Per noi a Firenze è sempre dura&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:13 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/19/calcio-una-giornata-di-squalifica-a-caprari-e-toljan_5855aa29-8cdd-4e2b-8cb4-42d0ebda0906.html" title="Una giornata di squalifica a Caprari e Toljan" rel="external" target="_blank"><span class='orarioNotizia'></span>Una giornata di squalifica a Caprari e Toljan</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:12 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/19/orsato-arbitra-fiorentina-roma-pairetto-a-s.siro_4701b12a-8883-4690-9ebb-8df59dc874c8.html" title="Orsato arbitra Fiorentina-Roma, Pairetto a S.Siro" rel="external" target="_blank"><span class='orarioNotizia'></span>Orsato arbitra Fiorentina-Roma, Pairetto a S.Siro</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 2:05 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2019/12/19/lintelligenza-artificiale-completa-la-decima-di-beethoven_0be6eba4-adf2-41bf-b5dc-c31a5c49c49d.html" title="L&#039;intelligenza artificiale completa la decima di Beethoven" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;intelligenza artificiale completa la decima di Beethoven</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 1:56 pm" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/istat-dal-lavoro-alla-societa-2-milioni-di-giovani-in-sofferenza_c1d4accd-15aa-49c1-8170-2aefa2965216.html" title="Istat: dal lavoro alla società, 2 milioni di giovani in sofferenza" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat: dal lavoro alla società, 2 milioni di giovani in sofferenza</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 1:52 pm" href="http://www.ansa.it/sito/notizie/cronaca/2019/12/19/ndrangheta-maxi-blitz-334-arresti_54b3ad45-d1c2-4d66-ad19-1d84ad8c12af.html" title="&#039;Ndrangheta, maxi-blitz dei Carabinieri: 334 arresti" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Ndrangheta, maxi-blitz dei Carabinieri: 334 arresti</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 1:34 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2019/12/18/loach-racconto-gli-schiavi-di-amazon_fc34c06d-6dfb-4af3-bc52-de42d6de4928.html" title="Ken Loach, vi racconto gli schiavi di Amazon" rel="external" target="_blank"><span class='orarioNotizia'></span>Ken Loach, vi racconto gli schiavi di Amazon</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 1:10 pm" href="http://www.ansa.it/sito/notizie/politica/2019/11/24/migranti-papa-bloccare-barche-non-risolve-il-problema-_756d4567-27c4-4525-8978-8d186b268652.html" title="Migranti, Papa: &#039;Bloccare barche non risolve il problema&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti, Papa: &#039;Bloccare barche non risolve il problema&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 12:40 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/19/corte-ue-junqueras-libero-ha-immunita_b72b9516-ca6b-4ec5-9703-0395c77c735a.html" title="Corte Ue a Spagna: &#039;Liberi Junqueras, ha immunità Pe&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Corte Ue a Spagna: &#039;Liberi Junqueras, ha immunità Pe&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 12:38 pm" href="http://www.ansa.it/sito/notizie/cultura/unfilmalgiorno/2019/12/19/cinema-francia-1770-una-storia-damore-al-femminile_b47e1b11-a362-4157-a65e-ce52b70cf74f.html" title="Francia 1770, una storia d&#039;amore al femminile" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia 1770, una storia d&#039;amore al femminile</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 12:37 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/19/queens-speech-brexit-e-sanita_b030c9b3-a4c1-4a07-b970-934ca65b00be.html" title="Queen&#039;s Speech, promesse Johnson su Brexit e sanità" rel="external" target="_blank"><span class='orarioNotizia'></span>Queen&#039;s Speech, promesse Johnson su Brexit e sanità</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 12:36 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2019/12/19/i-500-top-di-variety-primo-robert-iger-disney_6477b256-9094-4037-9ee9-b67213b040df.html" title="I 500 top di Variety, primo Robert Iger (Disney)" rel="external" target="_blank"><span class='orarioNotizia'></span>I 500 top di Variety, primo Robert Iger (Disney)</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 12:13 pm" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2019/12/19/fellini-100-anni-di-un-genio-nostalgico_24d5b148-5b1c-4f37-b251-776fbea4ce77.html" title="Federico Fellini, 100 anni di un genio nostalgico" rel="external" target="_blank"><span class='orarioNotizia'></span>Federico Fellini, 100 anni di un genio nostalgico</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 11:48 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2019/12/19/caso-max-schrems-per-ue-valido-trasferimento-dati-facebook-a-usa_91749a3f-1b88-4d0d-8f01-df97fa174c6d.html" title="Caso Max Schrems, per Ue valido trasferimento dati a Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Caso Max Schrems, per Ue valido trasferimento dati a Usa</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 11:47 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/19/junqueras-giustizia-dalleuropa_88ae218f-ba93-4c20-a411-dac774298b1d.html" title="Corte Ue a Spagna, &#039;liberi Junqueras, ha immunità Pe&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Corte Ue a Spagna, &#039;liberi Junqueras, ha immunità Pe&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 11:44 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/19/debutta-centrale-nucleare-galleggiante_c187feaf-774d-4dd5-8dbd-72a188908af1.html" title="Debutta centrale nucleare galleggiante" rel="external" target="_blank"><span class='orarioNotizia'></span>Debutta centrale nucleare galleggiante</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 11:43 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/19/torra-sospeso-da-pubblici-uffici_ecd75163-c6ad-4b4d-9c83-47d7ae03c2fe.html" title="Torra, sospeso da pubblici uffici" rel="external" target="_blank"><span class='orarioNotizia'></span>Torra, sospeso da pubblici uffici</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 11:26 am" href="http://www.ansa.it/sito/notizie/sport/sci/2019/12/19/sci-jansrud-1o-in-prova-gardena-dominik-paris-4o_c5f67740-0b2b-489d-b09b-fedb39fc4616.html" title="Sci: Jansrud 1/o in prova Gardena, Dominik Paris 4/o" rel="external" target="_blank"><span class='orarioNotizia'></span>Sci: Jansrud 1/o in prova Gardena, Dominik Paris 4/o</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:55 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2019/12/19/smartosso-conosce-la-salute-dei-cani_eedf3b3f-508a-409f-96a0-4fae917e42fe.html" title="Arriva &#039;Smartosso&#039;, conosce la salute dei cani" rel="external" target="_blank"><span class='orarioNotizia'></span>Arriva &#039;Smartosso&#039;, conosce la salute dei cani</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:54 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2019/12/19/big-hitech-insieme-per-casa-smart_eb578d52-8f66-4c84-a155-563693352656.html" title="Big dell&#039;hitech insieme per la casa &#039;smart&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Big dell&#039;hitech insieme per la casa &#039;smart&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:54 am" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2019/12/19/libri-le-quantita-della-vita-non-conta-solo-la-qualita_653c879c-81f7-4c82-a274-a4dec9667698.html" title="Le &#039;quantità della vita&#039;, non conta solo la qualità" rel="external" target="_blank"><span class='orarioNotizia'></span>Le &#039;quantità della vita&#039;, non conta solo la qualità</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:53 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2019/12/19/stars-wars-mania-invade-anche-messenger_508d3174-5730-4246-b494-58f914b03a91.html" title="La Stars Wars mania invade anche Messenger" rel="external" target="_blank"><span class='orarioNotizia'></span>La Stars Wars mania invade anche Messenger</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:51 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2019/12/19/discriminazione-sessuale-uber-patteggia_6e5ef089-31a0-4e09-9550-f512ca63053d.html" title="Discriminazione sessuale, Uber patteggia con autorità Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Discriminazione sessuale, Uber patteggia con autorità Usa</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:50 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2019/12/19/a-gennaio-addio-a-windows-7-e-10-mobile_f18ebf24-ef80-40d6-aaf1-f285c4603fb0.html" title="A gennaio addio a Windows 7 e 10 Mobile" rel="external" target="_blank"><span class='orarioNotizia'></span>A gennaio addio a Windows 7 e 10 Mobile</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:29 am" href="http://www.ansa.it/sito/notizie/cronaca/2019/12/18/furgone-investe-due-bambini-sono-gravi_fd71e0a7-1837-4db8-a3ce-6c217ce10109.html" title="Furgone investe due bambini nello Spezzino, sono gravi" rel="external" target="_blank"><span class='orarioNotizia'></span>Furgone investe due bambini nello Spezzino, sono gravi</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:22 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2019/12/19/the-farewell-le-bugie-buone-la-famiglia-cinese_7d0e01ec-77fc-4d04-a36c-aa27b8f25730.html" title="The Farewell,  le bugie buone, la famiglia cinese" rel="external" target="_blank"><span class='orarioNotizia'></span>The Farewell,  le bugie buone, la famiglia cinese</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 10:15 am" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2019/12/19/siria-lira-turca-introdotta-nel-nord_9dbddbd5-ed8b-49d0-8d2a-f04228d8c264.html" title="La lira turca introdotta nel nord della Siria" rel="external" target="_blank"><span class='orarioNotizia'></span>La lira turca introdotta nel nord della Siria</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:52 am" href="http://www.ansa.it/sito/notizie/cronaca/2019/12/19/donna-strangolata-marito-interrogato_f02b5b74-9023-4ba4-ae4a-d4df9d91ee71.html" title="Donna strangolata, marito interrogato" rel="external" target="_blank"><span class='orarioNotizia'></span>Donna strangolata, marito interrogato</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:45 am" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/energia-fattura-2019-scende-a-396mld_dba9e60b-d51f-45b8-b284-072fe6c0551e.html" title="Energia: fattura 2019 scende a 39,6mld" rel="external" target="_blank"><span class='orarioNotizia'></span>Energia: fattura 2019 scende a 39,6mld</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:45 am" href="http://www.ansa.it/sito/notizie/economia/2019/12/19/casa-prezzi-iii-trimestre-04-annuo_9bdbf667-b100-429c-a599-c78934abd156.html" title="Casa: prezzi III trimestre +0,4% annuo" rel="external" target="_blank"><span class='orarioNotizia'></span>Casa: prezzi III trimestre +0,4% annuo</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:37 am" href="http://www.ansa.it/sito/notizie/mondo/2019/12/19/prosegue-lo-sciopero-in-francia-nuovo-round-premier-sindacati_580067fe-b8ba-47e1-9ede-f3d30d80d625.html" title="Prosegue lo sciopero in Francia, nuovo round premier-sindacati" rel="external" target="_blank"><span class='orarioNotizia'></span>Prosegue lo sciopero in Francia, nuovo round premier-sindacati</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:04 am" href="http://www.ansa.it/sito/notizie/cultura/teatro/2019/12/18/il-lago-dei-cigni-del-tradimento-di-pech-allopera-di-roma_be1b4b11-c0ee-428d-8cad-8aa96279ddc9.html" title="Il lago dei cigni del tradimento di Pech all&#039;Opera di Roma" rel="external" target="_blank"><span class='orarioNotizia'></span>Il lago dei cigni del tradimento di Pech all&#039;Opera di Roma</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 9:00 am" href="http://www.ansa.it/sito/notizie/sport/basket/2019/12/19/nba-gallinari-show-e-thunder-vincono-in-rimonta_849ac5ad-f927-4f5d-83a3-112ed3ff02cc.html" title="Nba, Gallinari show e Thunder vincono in rimonta" rel="external" target="_blank"><span class='orarioNotizia'></span>Nba, Gallinari show e Thunder vincono in rimonta</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 8:28 am" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/18/euro-2020-italia-giochera-amichevole-a-cagliari-con-san-marino_91e26c1f-dfc5-44e6-b462-85835d4fd580.html" title="Euro 2020: Italia giocherà amichevole a Cagliari con San Marino" rel="external" target="_blank"><span class='orarioNotizia'></span>Euro 2020: Italia giocherà amichevole a Cagliari con San Marino</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 8:27 am" href="http://www.ansa.it/sito/notizie/sport/calcio/2019/12/18/mondiale-club-liverpool-in-finale-col-brivido_39ee8868-2b3e-4055-9012-299430c9e0b0.html" title="Mondiale club: Liverpool in finale col brivido" rel="external" target="_blank"><span class='orarioNotizia'></span>Mondiale club: Liverpool in finale col brivido</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 7:49 am" href="http://www.ansa.it/sito/notizie/politica/2019/12/19/conte-il-matrimonio-tra-fca-e-psa-serve-alleuropa_28a4b800-d8ce-46bc-a39b-1cb1e437f935.html" title="Conte: &#039;Il matrimonio tra Fca e Psa serve all&#039;Europa&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: &#039;Il matrimonio tra Fca e Psa serve all&#039;Europa&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 December 2019, 7:25 am" href="http://www.ansa.it/sito/notizie/mondo/oceania/2019/12/19/australia-giorno-piu-caldo-di-sempre_9b485166-a7a2-46fb-962f-2f3d851ec0e6.html" title="Australia: giorno più caldo di sempre, allerta incendi" rel="external" target="_blank"><span class='orarioNotizia'></span>Australia: giorno più caldo di sempre, allerta incendi</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 11:17 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2019/12/19/usa-obbligo-assicurazione-obamacare-incostituzionale_fc60c084-a474-41aa-8db0-fb1360f38724.html" title="Usa: &#039;Obbligo assicurazione Obamacare incostituzionale&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: &#039;Obbligo assicurazione Obamacare incostituzionale&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:49 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/18/usa-emergenza-senzatetto-a-new-york_99c73dbd-6402-466a-881c-5dcfbecf157f.html" title="Usa: emergenza senzatetto a New York" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: emergenza senzatetto a New York</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:47 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2019/12/18/usa-emergenza-senzatetto-a-new-york_386dedd8-d91b-40c5-a267-d6fe91f4d1b1.html" title="Usa: emergenza senzatetto a New York" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: emergenza senzatetto a New York</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:46 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/18/bolivia-mandato-darresto-per-morales_0d32d34e-558d-4536-a0fa-e9546d5e1c3b.html" title="Bolivia: mandato d&#039;arresto per Morales" rel="external" target="_blank"><span class='orarioNotizia'></span>Bolivia: mandato d&#039;arresto per Morales</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:44 pm" href="http://www.ansa.it/sito/notizie/mondo/americalatina/2019/12/18/bolivia-mandato-darresto-per-morales_73c9c2b9-4604-4bc5-b181-b92b45d3205b.html" title="Bolivia: mandato d&#039;arresto per Morales" rel="external" target="_blank"><span class='orarioNotizia'></span>Bolivia: mandato d&#039;arresto per Morales</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:43 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/18/iran-134-premi-nobelrilasciate-djalali_23b8a1ce-8b43-4d80-988a-36a9a5baa2fc.html" title="Iran: 134 premi Nobel,rilasciate Djalali" rel="external" target="_blank"><span class='orarioNotizia'></span>Iran: 134 premi Nobel,rilasciate Djalali</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:41 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2019/12/18/iran-134-premi-nobelrilasciate-djalali_8bd0681c-c21b-448c-8935-377d645b6341.html" title="Iran: 134 premi Nobel,rilasciate Djalali" rel="external" target="_blank"><span class='orarioNotizia'></span>Iran: 134 premi Nobel,rilasciate Djalali</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:40 pm" href="http://www.ansa.it/sito/notizie/mondo/oceania/2019/12/18/incendi7-giorni-stato-emergenza-sydney_097a9ec1-4992-45a5-9110-6c40742386c6.html" title="Incendi,7 giorni stato emergenza Sydney" rel="external" target="_blank"><span class='orarioNotizia'></span>Incendi,7 giorni stato emergenza Sydney</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:38 pm" href="http://www.ansa.it/sito/notizie/mondo/2019/12/18/incendi7-giorni-stato-emergenza-sydney_120a2c21-4001-4073-a81c-3af5702dfeb7.html" title="Incendi,7 giorni stato emergenza Sydney" rel="external" target="_blank"><span class='orarioNotizia'></span>Incendi,7 giorni stato emergenza Sydney</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 10:09 pm" href="http://www.ansa.it/sito/notizie/sport/2019/12/18/standing-ovation-per-mihajlovic-ora-vedo-il-sole_949fd9b4-ab77-4188-9368-7af039a5d80e.html" title="Standing ovation per Mihajlovic: &#039;Ora vedo il sole&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Standing ovation per Mihajlovic: &#039;Ora vedo il sole&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 9:24 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2019/12/18/barcellona-scontri-separatisti-polizia_bd3a08ea-0469-497e-abde-82a7b32c530b.html" title="Barcellona, scontri tra separatisti e polizia" rel="external" target="_blank"><span class='orarioNotizia'></span>Barcellona, scontri tra separatisti e polizia</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 9:04 pm" href="http://www.ansa.it/sito/notizie/sport/2019/12/18/lega-pro-ok-incontro-governo-ma-domenica-non-si-gioca_68168143-4e3c-4d31-8659-25b91331a72e.html" title="Lega Pro: &#039;Ok incontro governo ma domenica non si gioca&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Lega Pro: &#039;Ok incontro governo ma domenica non si gioca&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 December 2019, 7:48 pm" href="http://www.ansa.it/sito/notizie/politica/2019/12/18/posta-foto-mentre-fa-il-dito-medio-a-salvini-lui-rilancia-su-tweet-personcina-educata_3bc03817-3efa-485d-8de2-40fafc21e77d.html" title="Posta foto mentre fa il dito medio a Salvini, lui rilancia su tweet &quot;personcina educata&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Posta foto mentre fa il dito medio a Salvini, lui rilancia su tweet &quot;personcina educata&quot;</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-230477" class="post-230477 post type-post status-publish format-standard has-post-thumbnail hentry category-eur-spa tag-banche tag-eur-spa tag-lama tag-roma">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Eur spa." href="https://www.radiocolonna.it/./eur-spa/" class="taxonomy category"><span property="name">Eur spa</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Eur spa chiude i debiti. Venduto l&#8217;hotel La Lama</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #3d4272"><span property="articleSection"><a href="https://www.radiocolonna.it/./eur-spa/" title="Vai agli archivi della categoria Eur spa.">Eur spa</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Eur spa chiude i debiti. Venduto l&#8217;hotel La Lama                  </h1>
                                      <div class="riassunto">
                      <p>Perfezionata la vendita ad Icarus Spa, per il prezzo complessivo di 50,6 milioni, del business Hotel Lama. Conti chiusi con le banche</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/me-150x150.jpg" width="50" height="50" alt="Gianluca Zapponini" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/gianluca-zapponini/">Gianluca Zapponini</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2019-12-19                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2019-12-19                        </span>
                        <strong>
                          19/12/2019 ore 13:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Eur+spa+chiude+i+debiti.+Venduto+l%27hotel+La+Lama&url=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F&title=Eur+spa+chiude+i+debiti.+Venduto+l%27hotel+La+Lama" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Feur-spa%2F2019%2F12%2F19%2Feur-spa-chiude-i-debiti-venduto-lhotel-la-lama%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2017%2F01%2Feur-spa-500x333.jpg&description=Eur+spa+chiude+i+debiti.+Venduto+l%27hotel+La+Lama" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2017/01/eur-spa.jpg' itemprop='url' /><meta itemprop='width' content='976'><meta itemprop='height' content='650'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Eur spa chiude i conti con il passato. Il board della spa (90% Ministero dell’Economia e delle Finanze; 10% Roma Capitale) riunitosi ieri, informa di aver perfezionato la vendita ad Icarus Spa, per il prezzo complessivo di 50,6 milioni, del business Hotel Lama, la struttura a destinazione alberghiera di 439 stanze adiacente al Roma Convention Center La Nuvola, che dal 2020 accoglierà un Hilton.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Il perfezionamento della compravendita immobiliare è stato reso possibile ad esito dei lavori di ripristino relativi alla cosiddetta traslazione del Roma Convention Center La Nuvola e all’avvenuta realizzazione sotto il sedime del centro congressi della quota di parcheggi privati, necessaria all’ottenimento dell’agibilità del complesso alberghiero. Operazione che ha permesso, contestualmente a provvedere al <strong>rimborso integrale del debito residuo nei confronti del ceto bancario</strong>, per un ammontare di 64 milioni, in parte, ossia per 50,6 milioni, tramite i proventi rinvenienti dalla vendita del Hotel Lama e per i restanti 14,06 milioni di euro, a titolo di rimborso anticipato volontario attraverso proprie risorse finanziarie.</p>
<p>Allo stesso tempo, hanno spiegato dalla società sono state liberate tutte le garanzie connesse al finanziamento e previste dall’accordo di ristrutturazione del debito, omologato dal Tribunale di Roma con decreto del 1 ottobre 2015, tra le quali la cancellazione delle ipoteche di primo e secondo grado su immobili di proprietà, il pegno sulle quote della controllata Aquadrome e il pegno sulle giacenze dei conti correnti e privilegi speciali sui beni mobili del Roma Convention Center La Nuvola, ai fini della integrale estinzione anticipata del debito derivante dell’accordo di ristrutturazione.</p>
<p>&#8220;La citata operazione che consente, grazie anche ad una quota significativa di proprie risorse finanziarie, di procedere al rimborso integrale del debito verso gli istituti di credito, con il conseguente risparmio annuo di oltre 1 milione di euro solo per oneri finanziari&#8221;, ha spiegato l&#8217;ad di Eur spa Enrico Pazzali, &#8220;permette alla Società di centrare l’obiettivo fondamentale di estinguere, peraltro in anticipo rispetto ai tempi previsti, il debito finanziario consolidato a seguito dell’Accordo di ristrutturazione, rispondendo al meglio alla tutela dell’interesse pubblico e ripristinando la solidità finanziaria e l’affidabilità della società dinanzi ai propri creditori&#8221;. &#8220;Eur spa è riuscita ad azzerare un indebitamento finanziario che al 31/12/2014 ammontava a 221 milioni di euro e che aveva portato la Società alla richiesta di ammissione allo strumento di legge del concordato preventivo in bianco in data 11/12/2014&#8221;.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=banche'>banche</a>, <a href='https://www.radiocolonna.it?s=eur spa'>eur spa</a>, <a href='https://www.radiocolonna.it?s=Lama'>Lama</a>, <a href='https://www.radiocolonna.it?s=Roma'>Roma</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/me-150x150.jpg" width="85" height="85" alt="Gianluca Zapponini" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            800 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/gianluca-zapponini/" itemprop="url">
                                <span itemprop="name">Gianluca Zapponini</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:gianlucazapponini@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p>Giornalista professionista, mi occupo dei principali temi economico-finanziari. Comincio nel 2010 a MF-Milano Finanza per poi passare nel 2014 all'agenzia di stampa finanziaria MF-DowJones. Nel 2015 sono a Formiche.net dove mi occupo di banche e politica economica mentre nel 2016 approdo a Radiocolonna.</p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./eur-spa/">
                        <!--<i class="fa fa-circle" style="color:#3d4272" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #3d4272">Eur spa</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      11 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/eur-spa/2019/01/23/eur-spa-esce-bene-dal-contenzioso-con-condotte/">Eur spa esce bene dal contenzioso con Condotte</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/eur-spa/2019/01/23/eur-spa-esce-bene-dal-contenzioso-con-condotte/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2017/08/eur-spa-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/gianluca-zapponini/"> Gianluca Zapponini</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./osservatorio-sulla-capitale/">
                        <!--<i class="fa fa-circle" style="color:#244996" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #244996">Osservatorio sulla Capitale</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/osservatorio-sulla-capitale/2018/03/22/eur-spa-diacetti-nuova-identita-con-business-e-leisure/">EUR Spa, Diacetti: nuova identità con business e &#8216;leisure&#8217;</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                          <li>gallery</li>
                                            </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/osservatorio-sulla-capitale/2018/03/22/eur-spa-diacetti-nuova-identita-con-business-e-leisure/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/03/90541550-A091-4471-A07F-3036138A8651-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/adriano-bonafede/"> Adriano Bonafede</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./eur-spa/">
                        <!--<i class="fa fa-circle" style="color:#3d4272" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #3d4272">Eur spa</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/eur-spa/2018/04/20/eur-dopo-formula-e-sport-outdoor-per-tutti-2/">Eur: dopo Formula E, sport outdoor per tutti</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/eur-spa/2018/04/20/eur-dopo-formula-e-sport-outdoor-per-tutti-2/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/04/1544BA11-0CB3-46E1-B2AC-20236743471B-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="adsforwp_ads_widget-3" class="widget-odd widget-first widget-1 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-2 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-3 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-4 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-5 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-7 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio">
<a href="javascript:apriPop('https://www.radiocolonna.it/radio-player/?idplayer=2')" target="_blank">Ascolta</a>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-8 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B5zvmL9oYUj/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79302634_986381771760341_3288754180048518391_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=H5UdpKesnngAX_BDu-F&#038;oh=a42bad6930d2c4e4cb560f3cfd9992cd&#038;oe=5DFDADB9"  alt="Giochi di #bolledisapone a piazza del Popolo #roma" title="Giochi di #bolledisapone a piazza del Popolo #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5RTrF4q9-8/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/74607007_488619358302770_2835611343190591901_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=5-AaFlFBZ9wAX8NmNbz&#038;oh=998f2e251f11ae4bf609620499a67030&#038;oe=5EAE276B"  alt="A Tokyo per l’incontro del #Papa con le vittime di #fukushima" title="A Tokyo per l’incontro del #Papa con le vittime di #fukushima"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4kRJTPIp_i/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/72584663_417698705840516_3415186572538287673_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=wWY7Qyo1YqYAX9CKKZ0&#038;oh=7ef187f00182e28dea64aab69ed99eb8&#038;oe=5E7F382C"  alt="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma" title="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4g3_smK70T/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73546090_457498825124328_8222842324762467091_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=vAdJZjucG5YAX8n669x&#038;oh=e47c1b0e177fea44e9e6059cac902015&#038;oe=5E7C4F15"  alt="Il sole che sorge a #roma" title="Il sole che sorge a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Cl-pQI7xp/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69182095_907740066273470_1842133037556460795_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=O77CyzrND1YAX8hNAH0&#038;oh=1c313fecd8b98dbb58af6678d8ad10bd&#038;oe=5E90B214"  alt="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy" title="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Boo6lIwvu/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69991662_489958905130589_4286551711309542301_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=Y0YBMGdsDp4AX8CrkuM&#038;oh=f3216261f8d90a0941ed2c76ffc2d93e&#038;oe=5E99236E"  alt="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso" title="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso"  class=""/></a></li><li class=""><a href="//instagram.com/p/B1Q-9SlII_d/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67670345_129341871668579_3323923258203067045_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=a5FPLiVZCpkAX8NbsUH&#038;oh=b7a8019f28f49591331c1cea6b7b560e&#038;oe=5EB01262"  alt="Quando è troppo è troppo #roma #viadellaconciliazione" title="Quando è troppo è troppo #roma #viadellaconciliazione"  class=""/></a></li><li class=""><a href="//instagram.com/p/B1A52n2hcg7/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67134119_2658873724175021_2705216068381749154_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=Sbsyf6rbZt4AX_8Vu6E&#038;oh=11ab7e5f33318f5b7234e0d6ff918e6d&#038;oe=5E8FE7EB"  alt="Città che cresce e avanza #londra. E Roma resta al palo" title="Città che cresce e avanza #londra. E Roma resta al palo"  class=""/></a></li><li class=""><a href="//instagram.com/p/B08KPePBfPE/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67321884_407219363480372_4918098473548005842_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=YkDoSjsdpVkAX-wL093&#038;oh=fdff4bfb19ec7536fe42b01fbc923544&#038;oe=5E7AF4CE"  alt="#london" title="#london"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"3ae685539c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a>
				</div>
				<div class="cookie-notice-revoke-container"><a href="#" class="cn-revoke-cookie cn-button bootstrap button">Revoca cookie</a></div>
			</div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2019-12-19 18:13:22 by W3 Total Cache
-->