<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Spiagge laziali inquinate: bilancio tragico - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Spiagge laziali inquinate: bilancio tragico - Radio Colonna" />
<meta property="og:description" content="Da Fregene al Circeo quattordici spiagge inquinate. Tragico bilancio di Goletta Verde sullo stato di salute del mare. Entro i limiti Terracina, Sperlonga e Gaeta" />
<meta property="og:url" content="https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="goletta verde" />
<meta property="article:tag" content="inquinamento" />
<meta property="article:tag" content="pericolo" />
<meta property="article:tag" content="spiagge" />
<meta property="article:section" content="Lifestyle e benessere" />
<meta property="article:published_time" content="2020-07-19T12:00:34+00:00" />
<meta property="article:modified_time" content="2020-07-19T12:00:37+00:00" />
<meta property="og:updated_time" content="2020-07-19T12:00:37+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2017/04/photo_170415.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2017/04/photo_170415.jpg" />
<meta property="og:image:width" content="1164" />
<meta property="og:image:height" content="655" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Da Fregene al Circeo quattordici spiagge inquinate. Tragico bilancio di Goletta Verde sullo stato di salute del mare. Entro i limiti Terracina, Sperlonga e Gaeta" />
<meta name="twitter:title" content="Spiagge laziali inquinate: bilancio tragico - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2017/04/photo_170415.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","inLanguage":"it-IT","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2017/04/photo_170415.jpg","width":1164,"height":655},{"@type":"WebPage","@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#webpage","url":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/","name":"Spiagge laziali inquinate: bilancio tragico - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#primaryimage"},"datePublished":"2020-07-19T12:00:34+00:00","dateModified":"2020-07-19T12:00:37+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#article","isPartOf":{"@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Spiagge laziali inquinate: bilancio tragico","datePublished":"2020-07-19T12:00:34+00:00","dateModified":"2020-07-19T12:00:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/#primaryimage"},"keywords":"goletta verde,inquinamento,pericolo,spiagge","articleSection":"Lifestyle e benessere","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/hotel-e-benessere/2020/07/19/spiagge-laziali-inquinate-bilancio-tragico/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"ba841df617"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=238795' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-238795 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-spiagge-laziali-inquinate-bilancio-tragico">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>19/07/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>19/07/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="19 July 2020, 11:44 am" href="http://www.ansa.it/sito/notizie/mondo/2020/07/19/oms-record-di-nuovi-contagi-quotidiani-nel-mondo_ef59a047-e4be-4955-a1a7-f77a4150c2a4.html" title="Covid, ad Hong Kong situazione critica. Record di nuovi contagi quotidiani nel mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, ad Hong Kong situazione critica. Record di nuovi contagi quotidiani nel mondo</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 11:31 am" href="http://www.ansa.it/sito/notizie/economia/2020/07/19/fase-3-coldiretti-il-crack-dei-ristoranti-costa-3-miliardi-_e87c640a-f284-429a-8579-11af76166dad.html" title="Fase 3: Coldiretti, il crack dei ristoranti costa 3 miliardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Fase 3: Coldiretti, il crack dei ristoranti costa 3 miliardi</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 10:37 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/07/19/oms-record-di-nuovi-contagi-quotidiani-nel-mondo_1f869cbe-c2e5-4b03-816a-45afe823f3ee.html" title="Oms, record di nuovi contagi quotidiani nel mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Oms, record di nuovi contagi quotidiani nel mondo</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 10:30 am" href="http://www.ansa.it/sito/notizie/mondo/2020/07/19/coronavirus-israele-i-casi-positivi-sfiorano-i-50-mila_01a5a072-2e7a-4d82-8f20-963f7665d9be.html" title="Coronavirus: Israele, i casi positivi sfiorano i 50 mila" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Israele, i casi positivi sfiorano i 50 mila</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 10:27 am" href="http://www.ansa.it/sito/notizie/mondo/2020/07/19/coronavirus-trump-annuncia-la-svolta-dei-tele-comizi_eda7e24c-bb45-4ef4-979e-8b999b03f10f.html" title="Coronavirus, Trump annuncia la svolta dei &#039;tele-comizi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, Trump annuncia la svolta dei &#039;tele-comizi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 10:21 am" href="http://www.ansa.it/sito/notizie/mondo/2020/07/19/israele-ripreso-il-processo-a-netanyahuoggi-seduta-tecnica_433dfd27-3ec1-448c-97e1-a5ed9bafb28d.html" title="Israele: ripreso il processo a Netanyahu,oggi seduta tecnica" rel="external" target="_blank"><span class='orarioNotizia'></span>Israele: ripreso il processo a Netanyahu,oggi seduta tecnica</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 10:14 am" href="http://www.ansa.it/sito/notizie/mondo/2020/07/19/record-di-contagi-a-hong-kong-situazione-critica_d852998d-948c-48df-bfda-ab7773765f05.html" title="Record di contagi a Hong Kong, &#039;situazione critica&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Record di contagi a Hong Kong, &#039;situazione critica&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 9:37 am" href="http://www.ansa.it/sito/notizie/cultura/arte/2020/07/19/e-morta-giulia-maria-crespi_1524964d-57e9-4110-bb8a-90283d13f888.html" title="E&#039; morta Giulia Maria Crespi" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; morta Giulia Maria Crespi</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 8:47 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/07/18/palermo-ricorda-borsellino-e-gli-agenti-della-sua-scorta_f3c61049-320b-454a-a1a0-15c609d69497.html" title="Palermo ricorda Borsellino e gli agenti della sua scorta. Mattarella: &quot;Da lui la via del coraggio&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Palermo ricorda Borsellino e gli agenti della sua scorta. Mattarella: &quot;Da lui la via del coraggio&quot;</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 8:30 am" href="http://www.ansa.it/sito/notizie/cultura/2020/07/18/baldassarre-castiglione-la-corte-e-il-mondo_33b4efae-1d7a-48f0-943f-d165bf377571.html" title="Baldassarre Castiglione, la Corte e il mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Baldassarre Castiglione, la Corte e il mondo</a>
                        </div>
                                                <div>
                          <a postDate="19 July 2020, 8:24 am" href="http://www.ansa.it/sito/notizie/cultura/unfilmalgiorno/2020/07/18/un-divano-a-tunisi-tra-islam-famiglia-e-psicanalisi_d1fe9987-c86e-41e4-8b6d-5c24522b0ef3.html" title="Un divano a Tunisi, tra Islam, famiglia e psicanalisi" rel="external" target="_blank"><span class='orarioNotizia'></span>Un divano a Tunisi, tra Islam, famiglia e psicanalisi</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 9:21 pm" href="http://www.ansa.it/sito/notizie/sport/2020/07/18/fa-cup-2-0-al-manchester-city-larsenal-in-finale_3642b0f4-ba21-4468-ad9c-f8b318fc6be0.html" title="FA Cup: 2-0 al Manchester City, l&#039;Arsenal in finale" rel="external" target="_blank"><span class='orarioNotizia'></span>FA Cup: 2-0 al Manchester City, l&#039;Arsenal in finale</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 7:44 pm" href="http://www.ansa.it/sito/notizie/sport/2020/07/18/esame-udinese-napoli-champions-in-testa_5a79cbc7-ab29-4c7e-ba06-0c04e58a1972.html" title="Esame Udinese, Napoli Champions in testa" rel="external" target="_blank"><span class='orarioNotizia'></span>Esame Udinese, Napoli Champions in testa</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 7:40 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/07/18/inter-conte-a-roma-gara-difficile-ma-ce-entusiasmo_942a531d-83b8-42eb-ac8c-b758eb724972.html" title="Inter: Conte, a Roma gara difficile ma c&#039;è entusiasmo" rel="external" target="_blank"><span class='orarioNotizia'></span>Inter: Conte, a Roma gara difficile ma c&#039;è entusiasmo</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 7:35 pm" href="http://www.ansa.it/sito/notizie/sport/2020/07/18/si-suicida-campionessa-russa-di-pattinaggio-alexandrovskaya_35668750-8bc2-4359-9b10-692da415fc9f.html" title="Suicida la pattinatrice star. Un biglietto, &#039;amore&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Suicida la pattinatrice star. Un biglietto, &#039;amore&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 6:11 pm" href="http://www.ansa.it/sito/notizie/economia/2020/07/18/ubi-messina-imprese-azioniste-sono-partner-strategico_16bf486a-bcbe-4ad1-b077-cf16f6dec364.html" title="Ubi: Messina, imprese azioniste sono partner strategico" rel="external" target="_blank"><span class='orarioNotizia'></span>Ubi: Messina, imprese azioniste sono partner strategico</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:59 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/07/18/tv-argentero-finite-le-riprese-di-doc-puntate-pazzesche_3167f17e-0c7f-48d5-a7d5-353f709f3e43.html" title="Argentero, finite le riprese di Doc, puntate pazzesche" rel="external" target="_blank"><span class='orarioNotizia'></span>Argentero, finite le riprese di Doc, puntate pazzesche</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:57 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/07/18/trudie-styler-bravi-italiani-nella-lotta-alla-pandemia_044368ae-b3dd-42c2-a47c-195d5864b9c7.html" title="Trudie Styler, bravi italiani nella lotta alla pandemia" rel="external" target="_blank"><span class='orarioNotizia'></span>Trudie Styler, bravi italiani nella lotta alla pandemia</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:55 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/07/18/lunetta-savino-interpreta-le-due-medea-a-siracusa_559f3380-e24c-4b8d-ba48-ef4724941f73.html" title="Lunetta Savino, due volte Medea a Siracusa" rel="external" target="_blank"><span class='orarioNotizia'></span>Lunetta Savino, due volte Medea a Siracusa</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:53 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/07/18/claudia-gerini-tre-set-per-la-mia-ripartenza_9d86849e-a54b-48fd-9874-30da78682a1a.html" title="Claudia Gerini, tre set per la mia &#039;ripartenza&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Claudia Gerini, tre set per la mia &#039;ripartenza&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:39 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/07/18/coronavirus-in-spagna-record-di-contagi-dall8-maggio_440c287a-9ce7-4e21-8644-7f241dd72927.html" title="Coronavirus: in Spagna record di contagi dall&#039;8 maggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: in Spagna record di contagi dall&#039;8 maggio</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/07/18/coronavirus-trump-contrario-allobbligo-per-le-mascherine_799e40c9-3f3b-4185-a4ba-ba085ad64d76.html" title="Coronavirus: Trump contrario all&#039;obbligo per le mascherine" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Trump contrario all&#039;obbligo per le mascherine</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/07/18/coronavirus-algeria-oltre-600-contagi-in-ultime-24-ore_1e0b1804-087b-4e45-9792-0ba575354103.html" title="Coronavirus: Algeria, oltre 600 contagi in ultime 24 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Algeria, oltre 600 contagi in ultime 24 ore</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/07/18/vertice-ue-frugali-puntano-i-piedi-sui-sussidi_056f1d0a-841d-4a6a-a864-bc3f4ad902f4.html" title="Vertice Ue: Frugali puntano i piedi sui sussidi" rel="external" target="_blank"><span class='orarioNotizia'></span>Vertice Ue: Frugali puntano i piedi sui sussidi</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:27 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/07/18/murale-ricorda-de-crescenzo-nei-quartieri-spagnoli-di-napoli_43e56849-f5b2-4ead-94d9-9c913c3c8241.html" title="Murale ricorda De Crescenzo nei Quartieri spagnoli di Napoli" rel="external" target="_blank"><span class='orarioNotizia'></span>Murale ricorda De Crescenzo nei Quartieri spagnoli di Napoli</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:26 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/07/18/venezia-parte-servizio-consegna-domicilio-libri-biblioteche_91c27f8b-8817-4226-90ef-bec1f2cb3692.html" title="Venezia, consegne a domicilio per i libri delle biblioteche" rel="external" target="_blank"><span class='orarioNotizia'></span>Venezia, consegne a domicilio per i libri delle biblioteche</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 5:21 pm" href="http://www.ansa.it/sito/notizie/sport/moto/2020/07/18/moto-jerez-pole-a-quartararo_aab6b692-627a-4b08-9695-173b49d2d272.html" title="MotoGp: Pole Quartararo, riparte sfida a re Marquez" rel="external" target="_blank"><span class='orarioNotizia'></span>MotoGp: Pole Quartararo, riparte sfida a re Marquez</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 4:55 pm" href="http://www.ansa.it/sito/notizie/sport/2020/07/17/f1-pole-hamilton-in-ungheria-prima-fila-mercedes_619f5da2-e336-4eff-ab56-84aea90316bf.html" title="F1: Hamilton pole numero 90 in Ungheria, risveglio Ferrari LA GRIGLIA DI PARTENZA" rel="external" target="_blank"><span class='orarioNotizia'></span>F1: Hamilton pole numero 90 in Ungheria, risveglio Ferrari LA GRIGLIA DI PARTENZA</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 4:37 pm" href="http://www.ansa.it/sito/notizie/economia/2020/07/18/g20-recessione-acuta-pronti-a-misure-eccezionali_4f464772-9d28-4be3-83d0-336d455a0adb.html" title="G20: recessione acuta, pronti a misure eccezionali" rel="external" target="_blank"><span class='orarioNotizia'></span>G20: recessione acuta, pronti a misure eccezionali</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 3:40 pm" href="http://www.ansa.it/sito/notizie/economia/2020/07/18/g20-rischi-gravi-fmi-risposta-sanitaria-e-priorita_6e74501e-c1cc-4b15-9724-0317eaf0a9a6.html" title="G20: rischi gravi, Fmi, risposta sanitaria è priorità" rel="external" target="_blank"><span class='orarioNotizia'></span>G20: rischi gravi, Fmi, risposta sanitaria è priorità</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 3:34 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/07/18/fonseca-4o-posto-difficile-ora-conta-solo-linter_d442c086-c541-476d-ac60-eb771ab5f816.html" title="Fonseca: &quot;4/o posto difficile, ora conta solo l&#039;Inter&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Fonseca: &quot;4/o posto difficile, ora conta solo l&#039;Inter&quot;</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 3:02 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/07/18/calcio-zidanefuturoho-contratto-con-real-ma-non-si-sa-mai_1b2192ac-8902-458e-add6-85db88ec4230.html" title="Zidane: &#039;Futuro? Ho contratto con Real ma non si sa mai&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Zidane: &#039;Futuro? Ho contratto con Real ma non si sa mai&#039;</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 3:02 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/07/18/sampdoria-a-parma-e-il-match-point-salvezza_6e049ec5-721c-421e-8294-96a2d9e23019.html" title="Sampdoria a Parma, è il match point salvezza" rel="external" target="_blank"><span class='orarioNotizia'></span>Sampdoria a Parma, è il match point salvezza</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 1:53 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/07/18/si-suicida-campionessa-russa-di-pattinaggio-alexandrovskaya_70cda11b-ca9a-40ec-9c8c-cb603c3940d6.html" title="Si suicida campionessa russa di pattinaggio Alexandrovskaya" rel="external" target="_blank"><span class='orarioNotizia'></span>Si suicida campionessa russa di pattinaggio Alexandrovskaya</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 1:53 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/07/18/setien-rischia-critiche-messi-normale-frustrazione_035a6138-fdeb-463b-92fe-52aa290f3b07.html" title="Setién rischia: &quot;critiche Messi? Normale frustrazione&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Setién rischia: &quot;critiche Messi? Normale frustrazione&quot;</a>
                        </div>
                                                <div>
                          <a postDate="18 July 2020, 1:51 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/07/18/si-suicida-campionessa-russa-di-pattinaggio-alexandrovskaya_fac345df-770e-4d9c-a931-d01df098692e.html" title="Si suicida campionessa russa di pattinaggio Alexandrovskaya" rel="external" target="_blank"><span class='orarioNotizia'></span>Si suicida campionessa russa di pattinaggio Alexandrovskaya</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-238795" class="post-238795 post type-post status-publish format-standard has-post-thumbnail hentry category-hotel-e-benessere tag-goletta-verde tag-inquinamento tag-pericolo tag-spiagge">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Lifestyle e benessere." href="https://www.radiocolonna.it/./hotel-e-benessere/" class="taxonomy category"><span property="name">Lifestyle e benessere</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Spiagge laziali inquinate: bilancio tragico</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #417505"><span property="articleSection"><a href="https://www.radiocolonna.it/./hotel-e-benessere/" title="Vai agli archivi della categoria Lifestyle e benessere.">Lifestyle e benessere</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Spiagge laziali inquinate: bilancio tragico                  </h1>
                                      <div class="riassunto">
                      <p>Da Fregene al Circeo quattordici spiagge inquinate. Tragico bilancio di Goletta Verde sullo stato di salute del mare. Entro i limiti Terracina, Sperlonga e Gaeta</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-07-19                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-07-19                        </span>
                        <strong>
                          19/07/2020 ore 14:00                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Spiagge+laziali+inquinate%3A+bilancio+tragico&url=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F&title=Spiagge+laziali+inquinate%3A+bilancio+tragico" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fhotel-e-benessere%2F2020%2F07%2F19%2Fspiagge-laziali-inquinate-bilancio-tragico%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2017%2F04%2Fphoto_170415-500x281.jpg&description=Spiagge+laziali+inquinate%3A+bilancio+tragico" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2017/04/photo_170415-1024x576.jpg' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='576'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">Spiagge litorale (Foto Omniroma)</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>&nbsp;</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Nove lidi e quattordici spiagge laziali risultano molto inquinate. molto.  Tra queste, nove «<strong>fortemente inquinate</strong>».</p>
<p>È la fotografia scattata lungo le coste del Lazio da <strong>Goletta Verde</strong>, la campagna di Legambiente dedicata al monitoraggio ed all&#8217;informazione sullo stato di salute del mare. Nel Lazio i punti critici sono canali e foci, dove cioè finiscono gli scarichi illegali. Come riporta il Corriere della Sera sei i siti fortemente inquinati a Roma: spiagge a Fregene, a Fiumicino, a Torvajanica, due a Ardea. Problemi anche al Circeo.</p>
<p>Nel Lazio &#8211; la cui salute della costa è stata misurata con 25 campionature tra il 30 giugno e il 2 luglio &#8211; i punti critici sono canali e foci, cioè i principali veicoli con cui l&#8217;inquinamento microbiologico, causato da cattiva depurazione o scarichi illegali, arriva in mare.</p>
<p>I parametri indagati sono microbiologici (Enterococchi intestinali, Escherichia coli) e vengono considerati come «inquinati» i campioni in cui almeno uno dei due parametri supera il valore limite e «fortemente inquinati» quelli in cui i limiti vengono superati per più del doppio.</p>
<p>Su undici prelievi in provincia di Roma sono risultati 6 fortemente inquinati e uno inquinato. I sei sono la foce del fiume Airone a Fregene, il ramo della foce del Tevere presso Torre Clementina a Fiumicino, il punto a mare di fronte alla foce del canale all&#8217;altezza di via Filadelfia a Torvajanica, le foci del Rio Torto e del Fosso Grande, entrambe ad Ardea, e il canale Loricina a Nettuno.</p>
<p>Inquinato il punto alla foce del Rio Vaccina a Ladispoli, mentre rientrano nei limiti di legge la spiaggia nei pressi di via Olimpo a Santa Severa, il fosso Zambra a Marina di Cerveteri, il Canale dei Pescatori a Ostia e la spiaggia di fronte alla foce del fosso Cavallo Morto, ad Anzio.</p>
<p>In provincia di Viterbo sono stati due prelievi: entro i limiti la foce del fiume Fiora a Montalto di Castro e inquinata la foce del Marta a Tarquinia.</p>
<p>Dodici le campionature in provincia di Latina: tre i punti inquinati (due a Fondi, uno a Formia) e tre fortemente inquinati (Foce Verde, Rio Recillo a Marina di Mintumo, Rio Torio a San Felice Cuceo).</p>
<p>Entro i limiti di legge Terracina, Sperlonga e Gaeta. «Oltre la metà delle analisi di Goletta Verde mostra che ci sono serie criticità da affrontare &#8211; dice il presidente di Legambiente Lazio, Roberto Scacchi &#8211; ci rivolgiamo in primo luogo ai Comuni, ai quali chiediamo di fare il possibile potenziando i depuratori e fermando l&#8217;abusivismo fognario».<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=goletta verde'>goletta verde</a>, <a href='https://www.radiocolonna.it?s=inquinamento'>inquinamento</a>, <a href='https://www.radiocolonna.it?s=pericolo'>pericolo</a>, <a href='https://www.radiocolonna.it?s=spiagge'>spiagge</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            23282 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./hotel-e-benessere/">
                        <!--<i class="fa fa-circle" style="color:#417505" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/hotel-e-benessere/2016/04/07/zingaretti-inaugura-il-marathon-village/">Zingaretti inaugura il Marathon Village</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/hotel-e-benessere/2016/04/07/zingaretti-inaugura-il-marathon-village/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/31155_20160407_172840-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./hotel-e-benessere/">
                        <!--<i class="fa fa-circle" style="color:#417505" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/hotel-e-benessere/2019/02/19/rischio-pesticidi-sono-in-un-terzo-di-frutta-e-verdura-italiana/">Rischio pesticidi, sono in un terzo di frutta e verdura italiana</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/hotel-e-benessere/2019/02/19/rischio-pesticidi-sono-in-un-terzo-di-frutta-e-verdura-italiana/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/02/frutta-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./hotel-e-benessere/">
                        <!--<i class="fa fa-circle" style="color:#417505" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/hotel-e-benessere/2019/06/18/dalla-regione-1-milione-di-euro-per-lazio-plastic-free/">Dalla Regione 1 milione di euro per Lazio plastic free</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/hotel-e-benessere/2019/06/18/dalla-regione-1-milione-di-euro-per-lazio-plastic-free/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/05/plasticfree-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnBonusAffitti widget widget_media_image"><h3 class="widgettitle">Bonus Affitti</h3><a href="http://www.regione.lazio.it/rl/coronavirus/bonusaffitti/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto300x250.gif" class="image wp-image-235339  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3>La risposta da Instagram ha restituito dati non validi.</li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d64b01c9fa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.4'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"38b222501a","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
  anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
  anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-07-19 14:16:18 by W3 Total Cache
-->