<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Sversa schiuma in canale, sequestrata lavanderia industriale - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sversa schiuma in canale, sequestrata lavanderia industriale - Radio Colonna" />
<meta property="og:description" content="nel comune di Fiumicino" />
<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="lavanderia" />
<meta property="article:section" content="News da Roma" />
<meta property="article:published_time" content="2020-02-11T15:30:34+00:00" />
<meta property="article:modified_time" content="2020-02-11T16:00:41+00:00" />
<meta property="og:updated_time" content="2020-02-11T16:00:41+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2018/01/D5BB697A-E1FF-4163-93C1-8AFF5F0D134C.jpeg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2018/01/D5BB697A-E1FF-4163-93C1-8AFF5F0D134C.jpeg" />
<meta property="og:image:width" content="1999" />
<meta property="og:image:height" content="1331" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="nel comune di Fiumicino" />
<meta name="twitter:title" content="Sversa schiuma in canale, sequestrata lavanderia industriale - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2018/01/D5BB697A-E1FF-4163-93C1-8AFF5F0D134C.jpeg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#primaryimage","url":"https://www.radiocolonna.it/public/images/2018/01/D5BB697A-E1FF-4163-93C1-8AFF5F0D134C.jpeg","width":1999,"height":1331},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/","inLanguage":"it-IT","name":"Sversa schiuma in canale, sequestrata lavanderia industriale - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#primaryimage"},"datePublished":"2020-02-11T15:30:34+00:00","dateModified":"2020-02-11T16:00:41+00:00"},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Sversa schiuma in canale, sequestrata lavanderia industriale","datePublished":"2020-02-11T15:30:34+00:00","dateModified":"2020-02-11T16:00:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/#primaryimage"},"keywords":"lavanderia","articleSection":"News da Roma"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/02/11/sversa-schiuma-in-canale-sequestrata-lavanderia-industriale/amp/" /><meta name="generator" content="AMP for WP 1.0.16"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=232383' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-232383 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-sversa-schiuma-in-canale-sequestrata-lavanderia-industriale">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>11/02/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>11/02/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="11 February 2020, 4:00 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/02/11/italia-decima-per-rischi-online_606291f8-88cb-4617-8dbf-18df74fd6766.html" title="Safer Internet Day, Italia decima per rischi online" rel="external" target="_blank"><span class='orarioNotizia'></span>Safer Internet Day, Italia decima per rischi online</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 3:56 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/02/11/mercato-italiano-droni-vale-100-mln_45ef6e40-bc14-4b4c-af57-b59fd0ccf203.html" title="Il mercato italiano dei droni vale 100 milioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Il mercato italiano dei droni vale 100 milioni</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 3:45 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/maltempo-la-tempesta-ciara-sferza-litalia_597ab209-25a2-4f85-95b1-4793b35c7e95.html" title="Maltempo: la tempesta Ciara sferza l&#039;Italia" rel="external" target="_blank"><span class='orarioNotizia'></span>Maltempo: la tempesta Ciara sferza l&#039;Italia</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 3:39 pm" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/via-libera-alla-fusione-t-mobile-sprint_39b8d8c2-772b-4709-baf6-9693359b3f6c.html" title="Via libera alla fusione T-Mobile-Sprint" rel="external" target="_blank"><span class='orarioNotizia'></span>Via libera alla fusione T-Mobile-Sprint</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 3:25 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/black-out-in-alto-adige-caos-in-via-di-accertamento_ba27e04c-7698-4a43-b23a-a41760d7f778.html" title="Black out in Alto Adige, ripristinato il servizio" rel="external" target="_blank"><span class='orarioNotizia'></span>Black out in Alto Adige, ripristinato il servizio</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 3:16 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/02/11/coronavirus-e-guarito-il-britannico-che-ha-contagiato-diversi-connazionali_28a6cf0b-9788-4e1f-938f-dd82155c32bb.html" title="Coronavirus, è guarito il britannico che ha contagiato diversi connazionali" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, è guarito il britannico che ha contagiato diversi connazionali</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:54 pm" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/air-italy-de-micheli-societa-sospenda-ogni-decisione_2ee3b695-981f-4286-a953-87ffaa40242f.html" title="Air Italy va in liquidazione, voli fino al 25 febbraio" rel="external" target="_blank"><span class='orarioNotizia'></span>Air Italy va in liquidazione, voli fino al 25 febbraio</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:27 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/02/10/conto-alla-rovescia-per-lo-strega-i-primi-5-nomi_b3044498-ed0c-4268-a66e-caf966fc347e.html" title="Conto alla rovescia per lo Strega, i primi 5 nomi" rel="external" target="_blank"><span class='orarioNotizia'></span>Conto alla rovescia per lo Strega, i primi 5 nomi</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:25 pm" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/air-italy-messa-in-liquidazione_fb3f13ff-5d75-4d93-90a6-2130240a1c83.html" title="Air Italy messa in liquidazione" rel="external" target="_blank"><span class='orarioNotizia'></span>Air Italy messa in liquidazione</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:12 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/02/11/safer-internet-day-tutelarsi-su-youtube_83056db5-03dc-4652-9827-0a6df96defad.html" title="Safer internet Day, tutelarsi su YouTube" rel="external" target="_blank"><span class='orarioNotizia'></span>Safer internet Day, tutelarsi su YouTube</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:12 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/02/11/internet-da-instagram-2-nuove-funzioni_9e8a3024-171a-43a1-bc4e-604f13096e8b.html" title="Safer Internet Day, da Instagram due nuove funzioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Safer Internet Day, da Instagram due nuove funzioni</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:11 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/narrativa/2020/02/10/libri-presentato-ad-assisi-romanzo-sulla-shoah_94cbd827-c5cb-42bc-bede-385f2c606109.html" title="Presentato ad Assisi romanzo sulla Shoah" rel="external" target="_blank"><span class='orarioNotizia'></span>Presentato ad Assisi romanzo sulla Shoah</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:11 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/02/11/coronavirus-anche-intel-non-va-al-mwc_b241bfd9-4c63-4476-8f29-2cba6fad7779.html" title="Coronavirus: continua fuga dal Mwc, anche Intel non va" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: continua fuga dal Mwc, anche Intel non va</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:11 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2020/02/10/torre-allianz-milano-un-libro-su-unicona-dello-skyline_79668500-ee8b-4332-a62b-c41c6f80da74.html" title="&#039;Torre Allianz, Milano&#039;, un libro su un&#039;icona dello skyline" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Torre Allianz, Milano&#039;, un libro su un&#039;icona dello skyline</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 2:10 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2020/02/10/tutto-quello-che-ce-da-sapere-sui-marlene-kuntz_55b41ebb-f0a8-4a76-86d7-4d0e7db7b539.html" title="Tutto quello che c&#039;è da sapere sui Marlene Kuntz" rel="external" target="_blank"><span class='orarioNotizia'></span>Tutto quello che c&#039;è da sapere sui Marlene Kuntz</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 1:39 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/02/11/testata-a-calciatore-daspo-per-arbitro_56eb51db-1328-4cb2-9a35-01f0eba8e0c7.html" title="Testata a calciatore, Daspo per arbitro" rel="external" target="_blank"><span class='orarioNotizia'></span>Testata a calciatore, Daspo per arbitro</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 1:26 pm" href="http://www.ansa.it/sito/notizie/cultura/unfilmalgiorno/2020/02/11/ansa-cinema-caterina-bueno-raccattacanzoni-e-artista_3e6052c4-b41b-4b4f-a049-6122bf547a25.html" title="Caterina Bueno, &#039;raccattacanzoni&#039; e artista" rel="external" target="_blank"><span class='orarioNotizia'></span>Caterina Bueno, &#039;raccattacanzoni&#039; e artista</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 1:16 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/openpolis-trasporti-difficili-e-scuole-lontane_85e7dbb7-e236-4a12-a4d2-901e5a5f08d6.html" title="Openpolis, trasporti difficili e scuole lontane" rel="external" target="_blank"><span class='orarioNotizia'></span>Openpolis, trasporti difficili e scuole lontane</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 1:15 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/02/10/tutto-quello-che-ce-da-sapere-sui-marlene-kuntz_bdeef46f-f9b9-4e8a-bc7b-3e1b78fe696f.html" title="Tutto quello che c&#039;è da sapere sui Marlene Kuntz" rel="external" target="_blank"><span class='orarioNotizia'></span>Tutto quello che c&#039;è da sapere sui Marlene Kuntz</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 12:59 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/02/11/russia-ritratto-di-putin-in-ascensore-impazza-gag-sul-web-_97364167-9d84-41dc-9b17-ccc73d774237.html" title="Russia: ritratto di Putin in ascensore, impazza gag sul web" rel="external" target="_blank"><span class='orarioNotizia'></span>Russia: ritratto di Putin in ascensore, impazza gag sul web</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 12:51 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2020/02/11/in-murales-regeni-abbraccia-zaki-stavolta-andra-tutto-bene_9b39f78d-4aa7-4c44-94a8-ba0994a25a9e.html" title="Regeni abbraccia Patrick Zaki in un murales: &quot;Stavolta andrà tutto bene&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Regeni abbraccia Patrick Zaki in un murales: &quot;Stavolta andrà tutto bene&quot;</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 12:48 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/02/11/twitter-emoji-per-internet-safer-day_484fdf53-3c48-4547-8d44-beeaa85d6902.html" title="Twitter, emoji per Internet Safer Day" rel="external" target="_blank"><span class='orarioNotizia'></span>Twitter, emoji per Internet Safer Day</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 12:20 pm" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/02/11/coronavirus-media-in-forse-fiera-mwc_e2ee831e-064b-4a44-a0c2-256b34ede93b.html" title="Coronavirus: media, in forse fiera Mwc" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: media, in forse fiera Mwc</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 11:53 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/ragazza-coreana-travolta-e-uccisa-da-un-tram-a-milano_ad8cc311-5c14-4316-bbdc-18f79de9a438.html" title="Ragazza coreana travolta e uccisa da un tram a Milano" rel="external" target="_blank"><span class='orarioNotizia'></span>Ragazza coreana travolta e uccisa da un tram a Milano</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 11:31 am" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/02/11/ansa-marietti-1820-con-amore-al-via-parole-in-viaggio_77189420-78af-4179-82ec-58ec3d08db60.html" title="Marietti 1820, con &#039;Amore&#039; al via Parole in viaggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Marietti 1820, con &#039;Amore&#039; al via Parole in viaggio</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 11:28 am" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/02/11/ansa-scheda-marietti-1820-celebrazioni-per-bicentenario_db7930bd-b8d1-4ea2-88c8-3557d541061b.html" title="Marietti 1820, le celebrazioni per bicentenario" rel="external" target="_blank"><span class='orarioNotizia'></span>Marietti 1820, le celebrazioni per bicentenario</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 11:25 am" href="http://www.ansa.it/sito/notizie/cultura/libri/2020/02/11/marietti-1820-iniziano-le-celebrazioni-per-il-bicentenario_573749ae-63fc-459e-9c9e-e386f239c24e.html" title="Marietti 1820, iniziano le celebrazioni per il bicentenario" rel="external" target="_blank"><span class='orarioNotizia'></span>Marietti 1820, iniziano le celebrazioni per il bicentenario</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 11:02 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/la-sfida-di-trump-ci-riprenderemo-la-camera_5d2dcdc5-48b6-495c-a7d7-daa250c1b177.html" title="La sfida di Trump: &quot;Ci riprenderemo la Camera&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>La sfida di Trump: &quot;Ci riprenderemo la Camera&quot;</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:43 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/affonda-barcone-con-a-bordo-rifugiati-rohinghya-_12a88d6f-dfa4-4e0c-89bf-fddf732bfc68.html" title="Affonda barcone con a bordo rifugiati Rohinghya" rel="external" target="_blank"><span class='orarioNotizia'></span>Affonda barcone con a bordo rifugiati Rohinghya</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:42 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/bomba-sotto-lauto-privata-di-un-carabiniere-e-il-terzo-attentato-ai-militari-di-andria_5fd485f2-0bfd-4775-848e-cae4819fed17.html" title="Bomba sotto l&#039;auto privata di un carabiniere, è il terzo attentato ai militari di Andria" rel="external" target="_blank"><span class='orarioNotizia'></span>Bomba sotto l&#039;auto privata di un carabiniere, è il terzo attentato ai militari di Andria</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:11 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/istat-cala-ancora-la-popolazione-116-mila-in-un-anno_51e7148e-fd64-4b0c-b2a7-b5c8511f84c2.html" title="Istat: cala ancora la popolazione -116 mila in un anno" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat: cala ancora la popolazione -116 mila in un anno</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:07 am" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/bance-imprese-stop-a-norme-su-appalti_d6f3ccca-d9d0-4afc-98f4-fd5b71d3edea.html" title="Banche-imprese, stop a norme su appalti" rel="external" target="_blank"><span class='orarioNotizia'></span>Banche-imprese, stop a norme su appalti</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:06 am" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/bankitaliaancora-giu-prestiti-a-imprese_2986a877-2180-4c7e-bfce-2302d434b83b.html" title="Bankitalia:ancora giù prestiti a imprese" rel="external" target="_blank"><span class='orarioNotizia'></span>Bankitalia:ancora giù prestiti a imprese</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 10:03 am" href="http://www.ansa.it/sito/notizie/economia/2020/02/11/bancheavvocato-uesi-a-riforma-popolari_69ef03d4-6358-4fe8-9535-f9b2acff4030.html" title="Banche:avvocato Ue,sì a riforma popolari" rel="external" target="_blank"><span class='orarioNotizia'></span>Banche:avvocato Ue,sì a riforma popolari</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 9:42 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/maxi-operazione-smantella-organizzazione-dellex-boss-salvatore-nicitra_9b4a3ef5-6a33-4637-a4a2-df76a60742dd.html" title="Maxi operazione smantella organizzazione dell&#039;ex boss Salvatore Nicitra" rel="external" target="_blank"><span class='orarioNotizia'></span>Maxi operazione smantella organizzazione dell&#039;ex boss Salvatore Nicitra</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 9:40 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/criminalita-nicitra-il-re-di-roma-nord-amico-di-renatino_292b9298-382a-4fe9-b883-493cd4f804c2.html" title="Criminalità: Nicitra, il &#039;re di Roma Nord&#039; amico di Renatino" rel="external" target="_blank"><span class='orarioNotizia'></span>Criminalità: Nicitra, il &#039;re di Roma Nord&#039; amico di Renatino</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 9:11 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/02/11/huawei-corsi-gratis-per-sviluppatori_21e2d88d-557f-4c16-80af-55e346bf5007.html" title="Huawei, corsi gratis per sviluppatori" rel="external" target="_blank"><span class='orarioNotizia'></span>Huawei, corsi gratis per sviluppatori</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 8:31 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/02/11/gotor-storia-ditalia-verso-il-futuro_f4041575-2176-42c1-9fe5-82c98b1b9a2f.html" title="Gotor, Storia d&#039;Italia verso il futuro" rel="external" target="_blank"><span class='orarioNotizia'></span>Gotor, Storia d&#039;Italia verso il futuro</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 8:30 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/unicef-uno-studente-su-5-salta-scuola-a-causa-cyberbullismo_57e4e125-1326-475b-9c7a-ea4e98ce9f4b.html" title="Unicef, uno studente su 5 salta scuola a causa cyberbullismo" rel="external" target="_blank"><span class='orarioNotizia'></span>Unicef, uno studente su 5 salta scuola a causa cyberbullismo</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 8:15 am" href="http://www.ansa.it/sito/notizie/cultura/2020/02/10/sasso-da-cavalcavia-contro-auto-fresi-e-benvenuti_9371c640-29ec-456b-9f54-96a8938f15c7.html" title="Sasso da cavalcavia colpisce l&#039;auto di Fresi e Benvenuti" rel="external" target="_blank"><span class='orarioNotizia'></span>Sasso da cavalcavia colpisce l&#039;auto di Fresi e Benvenuti</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 8:14 am" href="http://www.ansa.it/sito/notizie/mondo/2020/02/11/israele-blitz-vandalico-di-ultra-nazionalisti-in-un-villaggio-arabo_6c560bec-d5a8-4072-948a-5facb13f3688.html" title="Israele: blitz vandalico di ultrà nazionalisti in un villaggio arabo" rel="external" target="_blank"><span class='orarioNotizia'></span>Israele: blitz vandalico di ultrà nazionalisti in un villaggio arabo</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 7:22 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/02/11/irlanda-spoglio-finito-38-seggi-fianna_77310938-10ba-4e4c-8399-7b908655c8b9.html" title="Irlanda: spoglio finito, 38 seggi Fianna Fail, 37 Sinn Fein" rel="external" target="_blank"><span class='orarioNotizia'></span>Irlanda: spoglio finito, 38 seggi Fianna Fail, 37 Sinn Fein</a>
                        </div>
                                                <div>
                          <a postDate="11 February 2020, 5:42 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/11/irlanda-spoglio-finito-38-seggi-fianna-fail-37-sinn-fein_ac546610-df5f-42df-9278-1d2fc6491115.html" title="Irlanda: spoglio finito, 38 seggi Fianna Fail, 37 Sinn Fein" rel="external" target="_blank"><span class='orarioNotizia'></span>Irlanda: spoglio finito, 38 seggi Fianna Fail, 37 Sinn Fein</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 8:23 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/02/10/sanremo-paolo-il-ragazzo-con-la-sla-cantera-nelle-scuole_5042f53f-29f2-422f-8b4a-7626906f415d.html" title="Sanremo: Paolo, il ragazzo con la Sla, canterà nelle scuole" rel="external" target="_blank"><span class='orarioNotizia'></span>Sanremo: Paolo, il ragazzo con la Sla, canterà nelle scuole</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 8:22 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/02/10/tv-fiorello-de-filippi-fa-irruzione-ai-soliti-ignoti_bc1322b9-0e9b-44f5-b2a2-332ce04e74f3.html" title="Tv: Fiorello-De Filippi fa irruzione ai Soliti ignoti" rel="external" target="_blank"><span class='orarioNotizia'></span>Tv: Fiorello-De Filippi fa irruzione ai Soliti ignoti</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 7:15 pm" href="http://www.ansa.it/sito/notizie/economia/2020/02/10/coronavirusmise-misure-pro-industria_fd5dc9f1-7105-4bf0-8357-dddf1f5abb4d.html" title="Coronavirus,Mise, misure pro industria" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus,Mise, misure pro industria</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 6:09 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/02/10/di-maio-blocco-voli-fino-a-calo-contagi_229ad56a-ea31-44e1-a321-662cb3a7438d.html" title="Di Maio: &#039;Blocco dei voli fino al calo dei contagi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Di Maio: &#039;Blocco dei voli fino al calo dei contagi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 6:03 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/02/10/coronavirus-test-su-topi-possibile-vacc_c466c1a3-bc3d-43ee-a19b-e30e449be3e1.html" title="Coronavirus: test su topi possibile vacc" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: test su topi possibile vacc</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:54 pm" href="http://www.ansa.it/sito/notizie/economia/2020/02/10/borsa-a-milano-giornata-debole-su-exor_308ff1d3-e674-47ed-826b-e7dceb23fbcc.html" title="Borsa: a Milano giornata debole, su Exor" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: a Milano giornata debole, su Exor</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:44 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/02/10/-coronavirus-xinhua-possibile-vaccino-testato-su-topi-_5cf370fb-4b84-4fee-8d40-cbca71107a55.html" title="++ CORONAVIRUS: XINHUA, POSSIBILE VACCINO TESTATO SU TOPI ++" rel="external" target="_blank"><span class='orarioNotizia'></span>++ CORONAVIRUS: XINHUA, POSSIBILE VACCINO TESTATO SU TOPI ++</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:34 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/02/10/merkel-dispiaciuta-per-kramp-karrenbauer_a93fa7fc-52a0-4da7-91ad-08a22dcfd125.html" title="Merkel dispiaciuta per Kramp-Karrenbauer" rel="external" target="_blank"><span class='orarioNotizia'></span>Merkel dispiaciuta per Kramp-Karrenbauer</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:33 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/02/10/johnson-studia-ponte-scozia-irlanda-nord_f21e69ab-51e4-47b1-885e-88311f51bd6f.html" title="Johnson studia ponte Scozia-Irlanda Nord" rel="external" target="_blank"><span class='orarioNotizia'></span>Johnson studia ponte Scozia-Irlanda Nord</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:28 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/02/10/austria-un-medico-e-accusato-di-abusi-su-109-ragazzi_e132345c-a626-45eb-9d59-a6a59e9efc85.html" title="Austria, medico accusato abusi sessuali su 109 ragazzi" rel="external" target="_blank"><span class='orarioNotizia'></span>Austria, medico accusato abusi sessuali su 109 ragazzi</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:27 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/02/10/foibe-minuto-di-silenzio-europarlamento-2_bf746756-683f-4733-9772-7b32eb1d630c.html" title="Foibe: un minuto di silenzio nell&#039;Europarlamento" rel="external" target="_blank"><span class='orarioNotizia'></span>Foibe: un minuto di silenzio nell&#039;Europarlamento</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:25 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/02/10/siria-onu700mila-sfollati-idlib-aleppo_2abd9a75-c8b6-4f37-bc4a-f40b24dcfff5.html" title="Siria: Onu,700mila sfollati Idlib-Aleppo" rel="external" target="_blank"><span class='orarioNotizia'></span>Siria: Onu,700mila sfollati Idlib-Aleppo</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:25 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/02/10/oms-finestra-per-battere-coronavirus_c5a3f6e3-89cd-4c7c-b11f-5696d53701b1.html" title="Oms, &#039;finestra per battere Coronavirus&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Oms, &#039;finestra per battere Coronavirus&#039;</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:25 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/02/10/netanyahu-annessioni-in-accordo-con-usa_fdc124eb-a60e-441f-a89f-4f04342359e5.html" title="Netanyahu, annessioni in accordo con Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Netanyahu, annessioni in accordo con Usa</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:25 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/02/10/turchia-uccisi-101-soldati-siriani_7444c2b2-0d06-4a03-a9ee-c5ae4c2b9d9f.html" title="Turchia: &#039;uccisi 101 soldati siriani&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Turchia: &#039;uccisi 101 soldati siriani&#039;</a>
                        </div>
                                                <div>
                          <a postDate="10 February 2020, 5:24 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/02/10/coronavirusesperti-cina-e-mondo-insieme_ff5c419f-cea2-4148-ad15-3ffac6a498b0.html" title="Coronavirus:esperti Cina e mondo insieme" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus:esperti Cina e mondo insieme</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-232383" class="post-232383 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-lavanderia">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Sversa schiuma in canale, sequestrata lavanderia industriale</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Sversa schiuma in canale, sequestrata lavanderia industriale                  </h1>
                                      <div class="riassunto">
                      <p>nel comune di Fiumicino</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-02-11                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-02-11                        </span>
                        <strong>
                          11/02/2020 ore 16:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Sversa+schiuma+in+canale%2C+sequestrata+lavanderia+industriale&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F&title=Sversa+schiuma+in+canale%2C+sequestrata+lavanderia+industriale" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F02%2F11%2Fsversa-schiuma-in-canale-sequestrata-lavanderia-industriale%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2018%2F01%2FD5BB697A-E1FF-4163-93C1-8AFF5F0D134C-500x333.jpeg&description=Sversa+schiuma+in+canale%2C+sequestrata+lavanderia+industriale" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2018/01/D5BB697A-E1FF-4163-93C1-8AFF5F0D134C-1024x682.jpeg' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='682'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">GUARDIA COSTIERA-CAPITANERIA DI PORTO DI ROMA
RIPRESE IN MARE APERTO DELLE MOTOVEDETTE DI STANZA A FIUMICINO A SUPPORTO DEL PATTUGLIATORE CP906 "CORSI" NAVE UTILIZZATA PER LA SORVEGLIANZA DELLE COSTE DEL TERRITORIO NAZIONALE. ALCUNI MOMENTI A BORDO E USCITA DAL COMANDO DELLA CAPITANERIA DI PORTO DI ROMA FIUMICINO</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Sequestrata nel comune di Fiumicino, dalla Guardia costiera, una lavanderia industriale. Durante l&#8217;accertamento, i militari hanno sorpreso l&#8217;impianto industriale che sversava in modo abusivo, in un vicino canale di bonifica, liquido schiumoso di colore bianco. Prosegue cosi&#8217; l&#8217;attivita&#8217; di controllo per reprimere violazioni in materia ambientale da parte della Capitaneria di Porto di Roma, al Comando del Capitano di Vascello Antonio D&#8217;Amore, sotto il coordinamento della Direzione Marittima di Civitavecchia.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Nell&#8217;ambito di un intensa attivita&#8217; di vigilanza e controllo a tutela dell&#8217;ambiente marino e costiero il Nucleo Operativo Polizia Ambientale della Guardia Costiera di Roma, insieme al personale della Polizia Metropolitana di Roma ed ai tecnici dell&#8217;Arpa Lazio, ha effettuato un controllo presso una lavanderia industriale, che immetteva abusivamente nell&#8217;adiacente corpo idrico acquee reflue, non sottoposte ad alcun tipo di trattamento depurativo, e quindi altamente inquinanti.</p>
<p>L&#8217;attivita&#8217; ha portato al sequestro penale dell&#8217;impianto per un area complessiva di circa 1000mq, attesa la mancanza di autorizzazioni alle emissioni in atmosfera e allo scarico di acquee reflue industriali. L&#8217;amministratore unico della societa&#8217; e&#8217; stato deferito all&#8217;Autorita&#8217; Giudiziaria di Civitavecchia. Sono in corso ulteriori accertamenti per l&#8217;individuazione di ulteriori, eventuali illeciti in materia ambientale.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=lavanderia'>lavanderia</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            22131 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2015/09/28/blitz-nel-campo-nomadi-di-via-candoni-individuati-34-abusivi/">Blitz nel Campo Nomadi di via Candoni: individuati 34 abusivi</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2015/09/28/blitz-nel-campo-nomadi-di-via-candoni-individuati-34-abusivi/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/24747_20150928_103818-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      10 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/04/03/m5s-lazio-denuncia-irregolarita-in-nomina-dirigente/">M5S Lazio accusa: irregolarità in nomina dirigente regionale</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                    <li>video</li>
                                                                  </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/04/03/m5s-lazio-denuncia-irregolarita-in-nomina-dirigente/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/04/Porrello-480x270.png')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/monicacaboigmail-com/"> Mca</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      7 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/07/09/utero-in-affitto-pubblicita-choc-foto-bambini-nei-barattoli/">Utero in affitto: pubblicità choc, foto bambini nei barattoli</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/07/09/utero-in-affitto-pubblicita-choc-foto-bambini-nei-barattoli/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/07/115030404-d8396719-0dd3-4bee-a67a-87194599e085-300x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="adsforwp_ads_widget-3" class="widget-odd widget-first widget-1 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-2 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-3 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-4 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-5 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-7 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio">
<a href="javascript:apriPop('https://www.radiocolonna.it/radio-player/?idplayer=2')" target="_blank">Ascolta</a>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-8 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B8WDExJIXLq/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83702057_566733123917476_4848628102911077328_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=HEV2AqLsneMAX80j-Hk&#038;oh=26f764704a6d10e6205c7d65aaba121e&#038;oe=5E44E852"  alt="Buona #domenica" title="Buona #domenica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B6aSOARoNPd/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73512629_2615923061824316_9169937418558941851_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=ZBPAOl4d3WEAX852-n7&#038;oh=0b9772d1533e5e2c9ec1238bc41243e0&#038;oe=5ED2BA47"  alt="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?" title="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5zvmL9oYUj/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79302634_986381771760341_3288754180048518391_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=Mv91iCyUigYAX-gQoAM&#038;oh=2667bd195f636d2e9791c23e11212ed0&#038;oe=5E44DEB9"  alt="Giochi di #bolledisapone a piazza del Popolo #roma" title="Giochi di #bolledisapone a piazza del Popolo #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5RTrF4q9-8/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/74607007_488619358302770_2835611343190591901_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=kZu1n8LW8XQAX9YWFqY&#038;oh=8bed8681c4c1aff40f450f0bdc03090c&#038;oe=5ED5B46B"  alt="A Tokyo per l’incontro del #Papa con le vittime di #fukushima" title="A Tokyo per l’incontro del #Papa con le vittime di #fukushima"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4kRJTPIp_i/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/72584663_417698705840516_3415186572538287673_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=b_odeTCc6IYAX_ROtXQ&#038;oh=d5afd6d700fe649f9cf3f152f91b0b3f&#038;oe=5ECE522C"  alt="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma" title="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4g3_smK70T/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73546090_457498825124328_8222842324762467091_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=ehal0CeTBlMAX8X1GjZ&#038;oh=a67627a7f38828d681606fa2eb8df56c&#038;oe=5ECB6915"  alt="Il sole che sorge a #roma" title="Il sole che sorge a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Cl-pQI7xp/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69182095_907740066273470_1842133037556460795_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=Lat6xZiuyscAX8chnu5&#038;oh=907b4eb6e7c12344f63b657905739638&#038;oe=5EDFCC14"  alt="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy" title="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Boo6lIwvu/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69991662_489958905130589_4286551711309542301_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=U_s8EhKcY2gAX-K4IoA&#038;oh=808db8dc85f9e050844bd1fe35132f9b&#038;oe=5EC0B06E"  alt="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso" title="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso"  class=""/></a></li><li class=""><a href="//instagram.com/p/B1Q-9SlII_d/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67670345_129341871668579_3323923258203067045_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=Xnv9y5p7tDAAX-9aWpv&#038;oh=313b349ceb4efc7743600d60604f81bc&#038;oe=5EFF2C62"  alt="Quando è troppo è troppo #roma #viadellaconciliazione" title="Quando è troppo è troppo #roma #viadellaconciliazione"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"c958c17d0a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.2'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-02-11 17:15:58 by W3 Total Cache
-->