<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Coronavirus, &quot;Lazio pronto a contenere onda epidemica&quot; - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, &quot;Lazio pronto a contenere onda epidemica&quot; - Radio Colonna" />
<meta property="og:description" content="Secondo il direttore del Servizio di sanità pubblica della Asl Roma 1 le regioni del centro-sud hanno avuto il vantaggio del tempo rispetto a quelle del nord" />
<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="ASL" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="regione lazio" />
<meta property="article:section" content="News da Roma" />
<meta property="article:published_time" content="2020-03-27T08:47:39+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/03/2020_03_2020_analisi_laboratorio.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2020/03/2020_03_2020_analisi_laboratorio.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Secondo il direttore del Servizio di sanità pubblica della Asl Roma 1 le regioni del centro-sud hanno avuto il vantaggio del tempo rispetto a quelle del nord" />
<meta name="twitter:title" content="Coronavirus, &quot;Lazio pronto a contenere onda epidemica&quot; - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2020/03/2020_03_2020_analisi_laboratorio.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","inLanguage":"it-IT","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2020/03/2020_03_2020_analisi_laboratorio.jpg","width":768,"height":432},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/","name":"Coronavirus, &quot;Lazio pronto a contenere onda epidemica&quot; - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#primaryimage"},"datePublished":"2020-03-27T08:47:39+00:00","dateModified":"2020-03-27T08:47:39+00:00"},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77"},"headline":"Coronavirus, &#8220;Lazio pronto a contenere onda epidemica&#8221;","datePublished":"2020-03-27T08:47:39+00:00","dateModified":"2020-03-27T08:47:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/#primaryimage"},"keywords":"ASL,coronavirus,regione lazio","articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77","name":"Mca","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Mca"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/03/27/coronavirus-lazio-pronto-a-contenere-onda-epidemica/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"8909b49a1c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=234368' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-234368 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-coronavirus-lazio-pronto-a-contenere-onda-epidemica">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>27/03/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>27/03/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="27 March 2020, 8:45 am" href="http://www.ansa.it/sito/notizie/mondo/2020/03/27/coronavirus-la-giornata-la-russia-chiude-bar-e-ristoranti_7ddec257-e468-498f-b5d1-adbdb92d560f.html" title="Coronavirus, la giornata  La Russia chiude bar e ristoranti" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, la giornata  La Russia chiude bar e ristoranti</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 8:44 am" href="http://www.ansa.it/sito/notizie/cultura/2020/03/26/iorestoinedicola-lhastag-per-ringraziare-gli-edicolanti_3b28627b-cc01-4d98-bb10-ed502850f038.html" title="#IorestoinEdicola, l&#039;hastag per ringraziare gli edicolanti" rel="external" target="_blank"><span class='orarioNotizia'></span>#IorestoinEdicola, l&#039;hastag per ringraziare gli edicolanti</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 8:34 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/03/26/roby-facchinetti-mia-bergamo-rinascera-dal-dolore_04150f92-ebf0-4432-8f88-c80904d02430.html" title="Roby Facchinetti, mia Bergamo rinascerà dal dolore" rel="external" target="_blank"><span class='orarioNotizia'></span>Roby Facchinetti, mia Bergamo rinascerà dal dolore</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 8:26 am" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/03/26/giornata-mondiale-teatro-per-la-prima-volta-a-sipari-chiusi_1d8b0c6f-e75e-4f07-b15b-217cb1cc4d5a.html" title="Una Giornata mondiale a sipari chiusi" rel="external" target="_blank"><span class='orarioNotizia'></span>Una Giornata mondiale a sipari chiusi</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 8:19 am" href="http://www.ansa.it/sito/notizie/economia/2020/03/27/borse-milano-asia-rimbalza-spread-_58e62464-8216-4209-95cc-439c90bf3277.html" title="Borsa: Milano apre in forte calo, Asia positiva, rimbalza Tokyo" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Milano apre in forte calo, Asia positiva, rimbalza Tokyo</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 7:49 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/27/coronavirus-sequestrati-900-falsi-kit-per-la-diagnosi-_d688f2f2-b1eb-4d13-91b9-d3d5006a2db8.html" title="Coronavirus, sequestrati 900 falsi kit per la diagnosi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, sequestrati 900 falsi kit per la diagnosi</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 7:41 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/03/26/ecco-i-p40-huawei-e-lera-post-google_506a0590-649f-403b-b73e-e99379f9fece.html" title="Ecco i P40 Huawei, inizia l&#039;era post-Google" rel="external" target="_blank"><span class='orarioNotizia'></span>Ecco i P40 Huawei, inizia l&#039;era post-Google</a>
                        </div>
                                                <div>
                          <a postDate="27 March 2020, 7:31 am" href="http://www.ansa.it/sito/notizie/mondo/2020/03/27/trump-a-xi-lavoriamo-insieme-contro-il-coronavirus_58b847f3-adb7-4f07-954e-2b5e195421dd.html" title="Trump a Xi: Lavoriamo insieme contro il coronavirus" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump a Xi: Lavoriamo insieme contro il coronavirus</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 10:58 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/coronavirus-ue-consiglio-europeo-in-videoconferenza-live-dalle-16_e2181d27-4f3d-4f46-ab53-1c70525bfb42.html" title="Coronavirus, non passano i Coronabond: l&#039;Ue si prende due settimane" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, non passano i Coronabond: l&#039;Ue si prende due settimane</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 8:40 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/fitch-conferma-rating-aaa-per-usa-outlook-stabile-_69626d00-aa28-41d7-8578-c9131a99cff2.html" title="Fitch conferma rating &#039;AAA&#039; per Usa, outlook stabile" rel="external" target="_blank"><span class='orarioNotizia'></span>Fitch conferma rating &#039;AAA&#039; per Usa, outlook stabile</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 8:11 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/alitalia-cigs-per-altri-2.900-il-totale-sale-a-6.860-_337e3771-b8e5-449e-b812-77d29bae0463.html" title="Alitalia: cigs per altri 2.900, il totale sale a 6.860" rel="external" target="_blank"><span class='orarioNotizia'></span>Alitalia: cigs per altri 2.900, il totale sale a 6.860</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 7:34 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/tariffe-da-aprile-elettricita-183-gas-135-_ab1707db-d573-40b4-9034-6bf334e63b4f.html" title="Tariffe: da aprile elettricità -18,3%, gas -13,5%" rel="external" target="_blank"><span class='orarioNotizia'></span>Tariffe: da aprile elettricità -18,3%, gas -13,5%</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 7:21 pm" href="http://www.ansa.it/sito/notizie/politica/2020/03/26/coronavirus-azzolina-al-senato-su-maturitafondididattica_d8414b21-d981-4f75-b062-c1d36513e16c.html" title="Coronavirus: Azzolina, membri interni e presidente esterno per la Maturità" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Azzolina, membri interni e presidente esterno per la Maturità</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 7:13 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/03/26/coronavirus-e-app-319-proposte-in-attesa-task-force_e05ac652-8894-48f8-a1fb-9231340a92fe.html" title="Coronavirus e app, 319 proposte in attesa task force" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus e app, 319 proposte in attesa task force</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 6:40 pm" href="http://www.ansa.it/sito/notizie/politica/2020/03/26/coronavirus-conte-parla-al-senato_65c4cf49-be71-495f-a72e-63a2f05c4e3f.html" title="Conte: &#039;Si vince o si perde tutti, in sintonia con le parole di Draghi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: &#039;Si vince o si perde tutti, in sintonia con le parole di Draghi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 6:30 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/03/26/la-casa-di-carta-4-tra-attesa-e-inganni_44971655-5a9d-4da0-8a9e-71905fea7fc8.html" title="La casa di carta 4, tra attesa e inganni" rel="external" target="_blank"><span class='orarioNotizia'></span>La casa di carta 4, tra attesa e inganni</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 6:27 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/poesia/2020/03/26/amelia-rosselli-voce-potente-a-90-anni-da-nascita_07a0703b-5258-4a69-a47b-27d0c279fe79.html" title="Amelia Rosselli, voce potente a 90 anni dalla nascita" rel="external" target="_blank"><span class='orarioNotizia'></span>Amelia Rosselli, voce potente a 90 anni dalla nascita</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 6:27 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/03/26/coronavirus-libridaasporto-a-sostegno-librerie-indipendenti_0623e8fe-f7cc-4628-a5c3-160030e5e69f.html" title="LibridaAsporto, a sostegno delle librerie indipendenti" rel="external" target="_blank"><span class='orarioNotizia'></span>LibridaAsporto, a sostegno delle librerie indipendenti</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 6:05 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/leggere-dante-in-staffetta-video-e-in-smartworking-al-tempo-del-coronavirus_3c4f59fe-2cef-4472-81d3-d559d06c6537.html" title="Leggere Dante in staffetta video e in smartworking al tempo del coronavirus" rel="external" target="_blank"><span class='orarioNotizia'></span>Leggere Dante in staffetta video e in smartworking al tempo del coronavirus</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:53 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/coronavirus-bce-serve-reazione-ambiziosa-e-coordinata-_2f667c85-1182-4914-886a-9c948b21a882.html" title="Coronavirus: Bce, via al piano da 750 miliardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Bce, via al piano da 750 miliardi</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:49 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/upb-impatto-forte-virus-su-64-imprese_76b7b842-f717-4bfb-9d12-64ed380c785f.html" title="Upb, impatto forte virus su 64% imprese" rel="external" target="_blank"><span class='orarioNotizia'></span>Upb, impatto forte virus su 64% imprese</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:49 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/spread-btp-bund-in-picchiata-a-158-punti_4b819d0f-038a-403a-bea6-b8485d64d6c4.html" title="Bce compra, spread Btp-Bund in picchiata a 158 punti" rel="external" target="_blank"><span class='orarioNotizia'></span>Bce compra, spread Btp-Bund in picchiata a 158 punti</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:46 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/berlusconi-al-parlamento-ue-votiamo-per-mobilitare-37-miliardi-di-euro_4996d74f-8f09-4619-b81f-cda4927a599e.html" title="Berlusconi: &#039;Al Parlamento Ue votiamo per mobilitare 37 miliardi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Berlusconi: &#039;Al Parlamento Ue votiamo per mobilitare 37 miliardi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:46 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/coronavirus-oms-in-italia-rafforzare-i-servizi-a-domicilio_ea7fa29f-4ed8-43e9-8608-6ad061b0eff9.html" title="Coronavirus: Oms, in Italia rafforzare i servizi a domicilio" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Oms, in Italia rafforzare i servizi a domicilio</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:31 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/03/26/coronavirus-fonseca-io-via-da-roma-qui-mi-sento-sicuro_8e002fcb-eaec-4bfc-b260-e1f8d53c7b9a.html" title="Fonseca, io via da Roma? Qui mi sento sicuro" rel="external" target="_blank"><span class='orarioNotizia'></span>Fonseca, io via da Roma? Qui mi sento sicuro</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:30 pm" href="http://www.ansa.it/sito/notizie/sport/pallavolo/2020/03/26/coronavirus-ortolani-stop-volley-ora-non-e-momento_687faa98-f028-42a8-a443-e3edc95aff80.html" title="Coronavirus: Ortolani &#039;stop volley, ora non è momento&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Ortolani &#039;stop volley, ora non è momento&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:27 pm" href="http://www.ansa.it/sito/notizie/sport/2020/03/26/addio-a-hidalgo-ct-di-platini-e-calcio-champagne_6a29157e-fbb2-41d5-9227-0918656a07a3.html" title="Addio a Hidalgo, ct di Platini e calcio champagne" rel="external" target="_blank"><span class='orarioNotizia'></span>Addio a Hidalgo, ct di Platini e calcio champagne</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 5:08 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/coronavirus-8.165-vittime-662-in-piu-di-ieri-_858f2cc5-3292-4c6f-890d-120ea2cbd951.html" title="CORONAVIRUS: 8.165 VITTIME, 662 IN PIÙ DI IERI" rel="external" target="_blank"><span class='orarioNotizia'></span>CORONAVIRUS: 8.165 VITTIME, 662 IN PIÙ DI IERI</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 4:19 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/la-spinta-di-draghi-il-debito-deve-crescere-le-reazioni_168cb0c4-208b-460e-9d30-330827f8e177.html" title="La spinta di Draghi, il debito deve crescere - Le reazioni" rel="external" target="_blank"><span class='orarioNotizia'></span>La spinta di Draghi, il debito deve crescere - Le reazioni</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 4:18 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/eurodeputati-dalla-ue-risposta-unitaria-sulle-misure-per-emergenza-coronavirus_45d3c768-981b-4c86-839d-9a66e83e79a7.html" title="Eurodeputati: &#039;Dalla Ue risposta unitaria su emergenza coronavirus&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Eurodeputati: &#039;Dalla Ue risposta unitaria su emergenza coronavirus&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 4:15 pm" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/03/26/furcas-huawei-vendite-colpite-ma-vedo-ripresa_5f87687e-c4f1-43fd-ae64-90060af3a3a6.html" title="Furcas (Huawei), vendite colpite ma vedo ripresa" rel="external" target="_blank"><span class='orarioNotizia'></span>Furcas (Huawei), vendite colpite ma vedo ripresa</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 4:07 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/03/26/coronavirus-rinviati-i-premi-tony-oscar-del-teatro_44c6bab4-5abe-4627-99ef-a7a4441888a6.html" title="Coronavirus: rinviati i premi Tony, Oscar del teatro" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: rinviati i premi Tony, Oscar del teatro</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 3:41 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/03/26/usa-taglia-da-15-mln-$-su-maduro_621ec0d0-5b6d-4dec-aa1e-f15c1030183a.html" title="Usa: taglia da 15 milioni di dollari su Maduro" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: taglia da 15 milioni di dollari su Maduro</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 3:10 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/03/26/stefano-di-battista-live-iorestoacasa-del-jazz_b644c3cc-8b8d-406d-bed3-173de5f19ea2.html" title="Stefano Di Battista live #iorestoacasa del Jazz" rel="external" target="_blank"><span class='orarioNotizia'></span>Stefano Di Battista live #iorestoacasa del Jazz</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 3:03 pm" href="http://www.ansa.it/sito/notizie/politica/2020/03/26/conte-ho-chiesto-di-attivare-i-pagamenti-della-cig-entro-il-15-aprile_20e0d157-ebee-4209-bee6-8ad2b070b6cb.html" title="Conte: &#039;Ho chiesto di attivare i pagamenti della Cig entro il 15 aprile&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: &#039;Ho chiesto di attivare i pagamenti della Cig entro il 15 aprile&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:27 pm" href="http://www.ansa.it/sito/notizie/politica/2020/03/26/sondaggio-lega-primo-partito-al-301-segue-pd-al-21_7e452ce0-180a-46cb-8adb-090841a816e6.html" title="Sondaggio: Lega primo partito al 30,1%, segue il Pd al 21%" rel="external" target="_blank"><span class='orarioNotizia'></span>Sondaggio: Lega primo partito al 30,1%, segue il Pd al 21%</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:20 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2020/03/26/coronaviruspositivi-2-turchi-dopo-torneo-boxe-londra_3d4d92ee-fc6a-46c2-85a9-171698979cbc.html" title="Coronavirus: positivi 2 turchi dopo torneo boxe Londra" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: positivi 2 turchi dopo torneo boxe Londra</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:16 pm" href="http://www.ansa.it/sito/notizie/sport/2020/03/26/gravina-una-a-a-22-squadre-sarebbe-ingestibile_0a5b8274-c1a7-42e9-93a9-51afb2944fe7.html" title="Gravina: &#039;Una A a 22 squadre sarebbe ingestibile&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Gravina: &#039;Una A a 22 squadre sarebbe ingestibile&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:07 pm" href="http://www.ansa.it/sito/notizie/sport/basket/2020/03/26/coronavirus-nba-guarito-wood-dei-pistonsin-coma-cameraman_2704507e-b8bc-4d18-a90e-bf3b3f59bf6d.html" title="Nba: guarito Wood dei Pistons, in coma cameraman" rel="external" target="_blank"><span class='orarioNotizia'></span>Nba: guarito Wood dei Pistons, in coma cameraman</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:06 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/03/26/da-messi-e-compagni-no-a-taglio-ingaggi-decidera-barca_3b7304c9-f593-4e28-b777-7d604b11488e.html" title="Da Messi e compagni no a taglio ingaggi, deciderà Barça" rel="external" target="_blank"><span class='orarioNotizia'></span>Da Messi e compagni no a taglio ingaggi, deciderà Barça</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:05 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/03/26/calcio-brasile-morto-fratello-pele-aveva-77-anni_66210f1e-d213-4f3f-afef-1bcfb7fddb7f.html" title="Brasile; morto fratello Pelé, aveva 77 anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Brasile; morto fratello Pelé, aveva 77 anni</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:05 pm" href="http://www.ansa.it/sito/notizie/sport/ciclismo/2020/03/26/coronavirus-morto-lex-ciclista-danilo-barozzi_2f97b91a-9327-4404-9173-0bf0afdaa780.html" title="Coronavirus: morto l&#039;ex ciclista Danilo Barozzi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: morto l&#039;ex ciclista Danilo Barozzi</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:04 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/03/26/coronavirustotti-a-casa-giornate-lungheio-come-un-ospite_e43b809b-cffb-4fa7-a380-3e88efec679d.html" title="Totti: &#039;A casa giornate lunghe, io come un ospite&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Totti: &#039;A casa giornate lunghe, io come un ospite&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 2:03 pm" href="http://www.ansa.it/sito/notizie/sport/moto/2020/03/26/moto-rinviato-a-data-da-destinarsi-gp-spagna-del-3-maggio_fcb05bb9-9897-4801-8943-adb6e8c70660.html" title="Moto: rinviato a data da destinarsi gp Spagna del 3 maggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Moto: rinviato a data da destinarsi gp Spagna del 3 maggio</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 1:38 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/maltempo-e-allerta-arancione-al-centro-sud-con-neve-e-pioggia_14663670-3c4a-4724-9bb0-57adcda2da78.html" title="Maltempo, è allerta arancione al Centro-Sud con neve e pioggia" rel="external" target="_blank"><span class='orarioNotizia'></span>Maltempo, è allerta arancione al Centro-Sud con neve e pioggia</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 1:09 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/03/26/coronavirus-domani-decreto-task-force-tecnologica_3be74e16-b59a-4e32-9093-42257505747e.html" title="Coronavirus: domani decreto task force tecnologica" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: domani decreto task force tecnologica</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 1:02 pm" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/coronavirus-inps-pensioni-garantite-non-ce-rischio-stop_01bdc393-576f-4337-a9d9-5872f23d025a.html" title="Coronavirus: Inps, pensioni garantite, non c&#039;è rischio stop" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Inps, pensioni garantite, non c&#039;è rischio stop</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 1:02 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/03/26/coronavirus-per-google-e-facebook-44-mld-pubblicita_85608102-3564-4085-970f-2ca57a3602bd.html" title="Coronavirus: per Google e Facebook -44 mld pubblicità" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: per Google e Facebook -44 mld pubblicità</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 12:57 pm" href="http://www.ansa.it/sito/notizie/topnews/2020/03/26/salvini-grazie-draghi-suo-aiuto-serve_98580c97-a666-4837-974f-d93c3b740f09.html" title="Salvini ringrazia Draghi: &#039;Ci serve il suo aiuto&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Salvini ringrazia Draghi: &#039;Ci serve il suo aiuto&#039;</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 12:49 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/a-napoli-si-lavora-per-i-clochard_6920c17b-36aa-4d57-847d-697900308b7a.html" title="A Napoli con  i clochard" rel="external" target="_blank"><span class='orarioNotizia'></span>A Napoli con  i clochard</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 12:19 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/03/26/libia-accordo-su-missione-ue-irini_096bb207-74df-441c-a536-26d348e9c88d.html" title="Libia: accordo su missione Ue Irini" rel="external" target="_blank"><span class='orarioNotizia'></span>Libia: accordo su missione Ue Irini</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 11:45 am" href="http://www.ansa.it/sito/notizie/economia/2020/03/26/coop-congela-prezzi-per-18mila-prodotti_a3d26135-a0b6-466b-a038-a51bf4b61036.html" title="Coop congela prezzi per 18mila prodotti" rel="external" target="_blank"><span class='orarioNotizia'></span>Coop congela prezzi per 18mila prodotti</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 11:14 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/coronavirus-i-mezzi-militari-impegnati-in-lombardia-_48e4b8fd-a60d-4b76-a466-4d08d16c0255.html" title="Coronavirus, i mezzi militari impegnati in Lombardia" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, i mezzi militari impegnati in Lombardia</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 10:40 am" href="http://www.ansa.it/sito/notizie/mondo/2020/03/26/coronavirus-turchia-chiude-universita-per-tutto-il-semestre_98fbb6c6-43b3-4e6a-bafd-ec84c9d20c15.html" title="Coronavirus: Turchia chiude università per tutto il semestre" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Turchia chiude università per tutto il semestre</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 10:39 am" href="http://www.ansa.it/sito/notizie/mondo/2020/03/26/coronavirus-bolsonaro-autorizza-le-attivita-religiose_c9f8a2ca-ccf6-471b-8836-af2174984c06.html" title="Coronavirus: Bolsonaro autorizza le attività religiose" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Bolsonaro autorizza le attività religiose</a>
                        </div>
                                                <div>
                          <a postDate="26 March 2020, 10:31 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/03/26/la-toscana-vista-dallalto-_9b8252de-e5cb-457c-9df3-b48d106bb468.html" title="La Toscana vista dall&#039;alto" rel="external" target="_blank"><span class='orarioNotizia'></span>La Toscana vista dall&#039;alto</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-234368" class="post-234368 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-asl tag-coronavirus tag-regione-lazio">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Coronavirus, &#8220;Lazio pronto a contenere onda epidemica&#8221;</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Coronavirus, &#8220;Lazio pronto a contenere onda epidemica&#8221;                  </h1>
                                      <div class="riassunto">
                      <p>Secondo il direttore del Servizio di sanità pubblica della Asl Roma 1 le regioni del centro-sud hanno avuto il vantaggio del tempo rispetto a quelle del nord </p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/monicacaboigmail-com/">Mca</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-03-27                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-03-27                        </span>
                        <strong>
                          27/03/2020 ore 9:47                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Coronavirus%2C+%22Lazio+pronto+a+contenere+onda+epidemica%22&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F&title=Coronavirus%2C+%22Lazio+pronto+a+contenere+onda+epidemica%22" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F03%2F27%2Fcoronavirus-lazio-pronto-a-contenere-onda-epidemica%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F03%2F2020_03_2020_analisi_laboratorio-500x281.jpg&description=Coronavirus%2C+%22Lazio+pronto+a+contenere+onda+epidemica%22" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/03/2020_03_2020_analisi_laboratorio.jpg' itemprop='url' /><meta itemprop='width' content='768'><meta itemprop='height' content='432'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Il numero totale dei pazienti positivi al Covid-19 nel Lazio rispecchia una situazione variegata da provincia in provincia.<strong> L’onda epidemica che si muove attraverso i focolai sta viaggiando da nord al sud Italia, ma può offrire, a chi subisce l’urto in un secondo momento, un margine di tempo necessario ad elaborare risposte ancora più adeguate per contenerla</strong>, come nel caso Lazio. Lo spiega il direttore del Servizio di igiene e sanità pubblica della Asl Roma 1, Enrico Di Rosa, che chiarisce subito: &#8220;Noi abbiamo delle situazioni molto variegate, da regione in regione, e dentro il Lazio da provincia a provincia. Quindi, è molto difficile immaginare cosa possa succedere da qui a 15 giorni. Noi dobbiamo ragionare su archi temporali lunghi per farci una idea dell’effettivo trend, prendendo in considerazione delle situazioni un po’ più ampie. Ritengo che da qui a due o tre settimane potremmo avere un quadro che ci dirà qual è l’effettiva evoluzione della diffusione del Covid-19&#8221;.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Secondo Di Rosa, &#8220;questa malattia è un’onda epidemica che si muove attraverso i focolai e che sta viaggiando da nord al sud Italia e <strong>le regioni del centro-sud hanno avuto il vantaggio del tempo, rispetto a quelle del nord che sono state colpite maggiormente e subito</strong>: la loro esperienza è servita a farci trovare pronti a fronteggiare la situazione e confidiamo di riuscire a contenere il numero dei casi&#8221;, auspica Di Rosa, sottolineando anche che &#8220;tutte le misure di sanità pubblica adottate, servono a ridurre il numero dei casi il più possibile, ma soprattutto a fare in modo che l’onda si sparga su un arco temporale più ampio ed essere, così, meno impegnativa per i servizi sanitari: avere 5mila casi in quattro settimane – spiega ancora &#8211; è una cosa che il servizio sanitario riesce a sopportare molto meglio rispetto a 5mila in una settimana. Quindi, l’onda lunga offre maggiori opportunità di dare risposte adeguate a chi viene coinvolto dopo dal punto di vista temporale&#8221;.</p>
<p>Ad oggi <strong>nel Lazio sono 1.835 i casi positivi al Covid-19</strong>, per un totale di 2.096 persone esaminate. Questo il dettaglio nelle varie province laziali: a Roma sono risultate positive 1.327 persone; 237 Latina; 286 a Frosinone; 175 a Viterbo; e 71 casi positivi nella provincia di Rieti. Mentre sono 106 le persone decedute, quasi tutte in età avanzata o affette da patologie pregresse anche gravi.</p>
<p>Ieri, invece, è giunta la notizia della seconda giovane vittima del Lazio positiva al coronavirus:<strong> è un ragazzo di 33 anni del Montenegro, morto all&#8217;ospedale Lazzaro Spallanzani</strong>. Data l&#8217;età, sulla salma è stata disposta l&#8217;autopsia per accertare le cause del decesso. Ora è lui il paziente più giovane deceduto nel Lazio durante l&#8217;epidemia.<a href="https://www.radiocolonna.it/news-da-roma/2020/03/23/coronavirus-34enne-morto-a-roma-ispettori-asl-al-call-center/"><strong> Prima è morto un 35enne di Cave</strong></a>. Il coronavirus se l&#8217;è portato via la notte tra il 21 e il 22 marzo scorsi, nell&#8217;ospedale di Tor Vergata, a seguito di una grave crisi respiratoria che non gli ha purtroppo lasciato scampo. Ma aumentano anche i guariti, che oggi salgono di 24 arrivando a 155 totali, tra cui uno dei bambini ricoverati all&#8217;ospedale pediatrico Bambino Gesù.</p>
<p>Nel Lazio si è registrato oggi un incremento di 195 casi positivi, con un aumento legato essenzialmente ai cluster nelle case di riposo, dove sono risultate positive 67 persone, solo oggi, ovvero più di un 1/3 dei casi totali giornalieri. <a href="https://www.radiocolonna.it/news-da-roma/2020/03/26/coronavirus-controlli-a-tappeto-in-case-di-riposo-del-lazio/">La situazione più complessa sulle case di riposo è nella provincia di Frosinone tra Fiuggi, Cassino e Veroli</a>, ma si apre anche un fronte a Rieti, mentre a Roma città oggi si sono contati altri 46 positivi, fra cui i casi della casa di riposo Giovanni XXIII. Inoltre, nel Lazio, alla luce degli ultimi decessi, è stata isolato, dopo Fondi, anche<strong> il comune Nerola, che di fatto è diventata &#8220;zona rossa&#8221;</strong>. Qui il vero allarme riguarda la casa di riposo Santissima Maria Immacolata, dove su 40 operatori sanitari 16 sono risultati positivi al test e delle 63 persone presenti all&#8217;interno della struttura, 56 sono risultate positive e di queste 26 risultano residenti nel comune per un&#8217;incidenza pari al 13,3 per mille abitanti. &#8220;Purtroppo si tratta di una forma patologica virale che degenera spesso in polmonite – spiega il direttore Di Rosa -. Quindi, qualsiasi condizione sottostante di comorbidità come: cardiopatia, diabete e problemi di malattie croniche polmonari e l’età avanzata, sono tutte condizioni tali che mettono l’organismo in una situazione tale da non riuscire a sopportare lo stress che questa malattia causa. La maggior parte delle persone che muoiono sono di età molto avanzata, ma c’è qualche sporadico caso di persone più giovani che comunque hanno delle forme impegnative a livello polmonare. Tuttavia, nella realtà laziale la situazione è molto limitata: l’età media delle persone decedute è molto elevata e/o con patologie pregresse anche gravi&#8221;.</p>
<p>&#8220;L’infezione da Covid-19 è la causa terminale della morte, ma è chiaro che le concause giocano un peso importantissimo. Quello che bisogna dire – sottolinea Di Rosa -, che al di là della drammaticità della situazione, con l’impegno enorme che i servizi sanitari sono chiamati a sostenere, abbiamo la fortuna che nella stragrande maggioranza dei casi, ci sono forme di virus che sono lievi e tante moderate, con persone, anche non giovani, che superano la malattia molto bene. Poi c’è una piccola percentuale di casi che va in rianimazione e qualcuno che purtroppo non riesce a superarla, perché una polmonite interstiziale è una malattia molto grave e molto impegnativa&#8221;.</p>
<p>Per quanto riguarda la possibilità che l’aumento dei casi registrato a Roma e nel Lazio sia dovuto anche al rientro di molte famiglie dalla settimana bianca, Di Rosa invita alla cautela: &#8220;sicuramente abbiamo avuto, nelle due settimane precedenti, tantissima gente rientrata da soggiorni al nord Italia. Ma francamente non mi sento di dire che ci sia un collegamento.<strong> Questa malattia – ribadisce &#8211; è un’onda epidemica che si muove attraverso i focolai e che sta viaggiando da nord al sud Italia e nelle regioni del centro-sud&#8221;</strong>. Infine, il direttore del Servizio di igiene e sanità pubblica della Asl Roma 1, Enrico Di Rosa, si dice molto soddisfatto e orgoglioso della risposta da parte del servizio sanitario regionale. &#8220;Io sono coinvolto sin dall’inizio e sono molto soddisfatto della capacità di risposta che ha mostrato il servizio sanitario regionale del Lazio, perché ha compiuto un grande sforzo organizzativo. Quindi &#8211; conclude &#8211; se la situazione dovesse precipitare, il servizio sanitario regionale sarebbe in condizione di dare una risposta pronta, perché ci si è mossi per tempo e adeguatamente&#8221;.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=ASL'>ASL</a>, <a href='https://www.radiocolonna.it?s=coronavirus'>coronavirus</a>, <a href='https://www.radiocolonna.it?s=regione lazio'>regione lazio</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            247 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/monicacaboigmail-com/" itemprop="url">
                                <span itemprop="name">Mca</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:monicacaboi@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2014/09/23/roma-assessorato-sociale-positivo-il-bilancio-del-piano-caldo-2/">Roma: Assessorato sociale, positivo il bilancio del Piano Caldo (2)</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2014/09/23/roma-assessorato-sociale-positivo-il-bilancio-del-piano-caldo-2/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna//images/noThumb.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2018/09/21/roma-bottiglie-e-degrado-piazza-re-di-roma-e-un-disastro/">Roma, bottiglie e degrado: Piazza Re di Roma è un disastro</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                          <li>gallery</li>
                                            </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2018/09/21/roma-bottiglie-e-degrado-piazza-re-di-roma-e-un-disastro/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/09/IMG_20180920_115855601_HDR-1-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/giacomo-distefano/"> Giacomo Di Stefano</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/01/12/allarme-salmonella-nel-tribunale-di-roma/">Allarme salmonella nel Tribunale di Roma</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/01/12/allarme-salmonella-nel-tribunale-di-roma/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/01/B5CBBCCD-B540-4EFD-A366-946FC52171E5-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-4" class="widget-odd widget-first widget-1 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-even widget-2 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-odd widget-3 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-even widget-4 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-odd widget-5 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-even widget-6 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-odd widget-7 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-even widget-8 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-odd widget-last widget-9 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B9o4t3-KmWk/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/89477423_249572046064960_4387916596382356771_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=rRmFK15mjwcAX_nrM2U&#038;oh=3351ae32ad926310184913ccda3555e2&#038;oe=5EA55D4C"  alt="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto" title="#roma deserta #coronavirusitalianews #covid_19 #covid19italia Ecco la zona del Ghetto"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9jeGcEquHP/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/c8.0.1063.1063a/s150x150/89120667_117618913167686_8684188730807474185_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=va-XDKjVK9QAX9JCP26&#038;oh=6ba7c7b1db441e98df691117851c2f11&#038;oe=5EA8A7EB"  alt="Strani soli romani🔆
#roma" title="Strani soli romani🔆
#roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9WK3kHoTyi/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88237112_157698802365554_6516748267039852749_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=gRF_m5ileC4AX8D5bQY&#038;oh=4fc6f3d511d9b3742feaa12c74e5c191&#038;oe=5EA7A035"  alt="Pappagalli a #Roma #caffarella #appiaantica" title="Pappagalli a #Roma #caffarella #appiaantica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9UbUkcKTL5/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/88200719_210531593660706_3527502942634807789_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=106&#038;_nc_ohc=7GyelY54bcMAX9K7Ric&#038;oh=dde99f2c3df0206da536eb2aeb67a723&#038;oe=5EA8B154"  alt="#rainbow #arcobaleno a #Roma #rome" title="#rainbow #arcobaleno a #Roma #rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9R5y-uKqOw/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87822081_132864028117516_4471376397235770539_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=BDSaYblspLQAX_QQCgm&#038;oh=c606f8a95fbce67c12397baf9aac5f9e&#038;oe=5EA62EA5"  alt="Happy cinesi #cina a #Roma #Rome" title="Happy cinesi #cina a #Roma #Rome"  class=""/></a></li><li class=""><a href="//instagram.com/p/B9Ewh7PqZqH/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/87554170_128187728603687_5256366520339951559_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=aWRMouUaqKEAX8iIC-9&#038;oh=60ae996f862ec580c7df630c4b78c5a1&#038;oe=5EA8D634"  alt="#primavera a #roma" title="#primavera a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B8WDExJIXLq/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/83702057_566733123917476_4848628102911077328_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=104&#038;_nc_ohc=cuAoLIj7CtQAX_3cpm8&#038;oh=fb0523d8ddf42b27eb00ca674bc3a8df&#038;oe=5E8036EE"  alt="Buona #domenica" title="Buona #domenica"  class=""/></a></li><li class=""><a href="//instagram.com/p/B6aSOARoNPd/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73512629_2615923061824316_9169937418558941851_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=uTeFyn2_tb8AX-z3tGl&#038;oh=6e0a1a2d2aa6431d48f6135af6a8f8c9&#038;oe=5EA659B9"  alt="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?" title="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5zvmL9oYUj/" target="_blank"  class=""><img src="//scontent-fco1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79302634_986381771760341_3288754180048518391_n.jpg?_nc_ht=scontent-fco1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=xGn7sT-fK2EAX-qOzWI&#038;oh=2ee27bc41dc5b870257d31d6af5eb1df&#038;oe=5E804087"  alt="Giochi di #bolledisapone a piazza del Popolo #roma" title="Giochi di #bolledisapone a piazza del Popolo #roma"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"6c47b332be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.3'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
  anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-03-27 09:55:11 by W3 Total Cache
-->