<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Tuscolana, continua l&#039;inciviltà: auto ancora in sosta sulla pista ciclabile - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Continuano i problemi per la ciclabile del Municipio VII. Le difficoltà d’integrazione con le abitudini di tanti cittadini"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tuscolana, continua l&#039;inciviltà: auto ancora in sosta sulla pista ciclabile - Radio Colonna" />
<meta property="og:description" content="Continuano i problemi per la ciclabile del Municipio VII. Le difficoltà d’integrazione con le abitudini di tanti cittadini" />
<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="ciclabili" />
<meta property="article:tag" content="Roma" />
<meta property="article:tag" content="tuscolana" />
<meta property="article:section" content="News da Roma" />
<meta property="article:published_time" content="2020-06-17T10:30:06+00:00" />
<meta property="article:modified_time" content="2020-06-17T10:30:09+00:00" />
<meta property="og:updated_time" content="2020-06-17T10:30:09+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14.png" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14.png" />
<meta property="og:image:width" content="1290" />
<meta property="og:image:height" content="894" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Continuano i problemi per la ciclabile del Municipio VII. Le difficoltà d’integrazione con le abitudini di tanti cittadini" />
<meta name="twitter:title" content="Tuscolana, continua l&#039;inciviltà: auto ancora in sosta sulla pista ciclabile - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14.png" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","inLanguage":"it-IT","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14.png","width":1290,"height":894},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/","name":"Tuscolana, continua l&#039;incivilt\u00e0: auto ancora in sosta sulla pista ciclabile - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#primaryimage"},"datePublished":"2020-06-17T10:30:06+00:00","dateModified":"2020-06-17T10:30:09+00:00","description":"Continuano i problemi per la ciclabile del Municipio VII. Le difficolt\u00e0 d\u2019integrazione con le abitudini di tanti cittadini","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/c9882c42f146e4d518b15f7b029d0fea"},"headline":"Tuscolana, continua l&#8217;incivilt\u00e0: auto ancora in sosta sulla pista ciclabile","datePublished":"2020-06-17T10:30:06+00:00","dateModified":"2020-06-17T10:30:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/#primaryimage"},"keywords":"ciclabili,Roma,tuscolana","articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/c9882c42f146e4d518b15f7b029d0fea","name":"Giacomo Di Stefano","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/13442338_1722153854719365_6817628342684032684_n.jpg","caption":"Giacomo Di Stefano"},"description":"Radiocolonna, Il Messaggero, Wired Italia. Tecnologia, politica e cronaca di Roma.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/amp/" /><meta name="generator" content="AMP for WP 1.0.42"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"0983812dc5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=237585' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-237585 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>17/06/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>17/06/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="17 June 2020, 10:13 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/16/scuola-al-via-la-maturita-post-covid_ac8f2d78-644b-4494-9396-86e7a7007120.html" title="Al via la maturità post-covid. Azzolina: &#039;Felice di rivedere le scuole aperte&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Al via la maturità post-covid. Azzolina: &#039;Felice di rivedere le scuole aperte&#039;</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 10:12 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/piccoli-comuni-e-cammini-ditalia-un-viaggio-di-15mila-km-lungo-la-penisola_585c5011-9eee-4f76-a0ff-e8608b41bf0e.html" title="&quot;Piccoli comuni e cammini d&#039;Italia&quot;, un viaggio di 15mila km lungo la penisola" rel="external" target="_blank"><span class='orarioNotizia'></span>&quot;Piccoli comuni e cammini d&#039;Italia&quot;, un viaggio di 15mila km lungo la penisola</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 10:10 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/reazioni-allo-sciopero-dellansa_454bf7b0-ce45-4857-92d0-9c5fcef9a42f.html" title="Le reazioni allo sciopero dell&#039;ANSA" rel="external" target="_blank"><span class='orarioNotizia'></span>Le reazioni allo sciopero dell&#039;ANSA</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 10:07 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/ue-conte-parlamento-votera-su-proposta-definitiva_dceb110d-af85-460e-9114-9012ddce6578.html" title="Ue,  Conte: il Parlamento voterà su proposta definitiva. Il governo è unito su progetto di riforme ambizioso" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue,  Conte: il Parlamento voterà su proposta definitiva. Il governo è unito su progetto di riforme ambizioso</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 10:04 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/pechino-blindata-schierati-100mila-operatori-sanitari_679c5ec2-35fe-468b-9610-c561b7100823.html" title="Pechino blindata, schierati 100mila operatori sanitari" rel="external" target="_blank"><span class='orarioNotizia'></span>Pechino blindata, schierati 100mila operatori sanitari</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:52 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/rapporto-reuters-ansa-prima-in-italia-per-affidabilita_76ebe98a-65dc-4cc5-8221-5b5123fd718c.html" title="Rapporto Reuters, ANSA prima in Italia per affidabilità" rel="external" target="_blank"><span class='orarioNotizia'></span>Rapporto Reuters, ANSA prima in Italia per affidabilità</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:41 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/06/17/arriva-in-italia-echo-auto_2d1348ea-b65c-4b65-a283-bfcf88283f83.html" title="Arriva in Italia Echo Auto, Alexa va su strada" rel="external" target="_blank"><span class='orarioNotizia'></span>Arriva in Italia Echo Auto, Alexa va su strada</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:41 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/06/17/usafb-vuol-far-registrare-4mln-elettori_cc2f2a72-50dc-44d7-b0bb-e106b8018da4.html" title="Facebook vuol far registrare 4 mln di elettori in Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook vuol far registrare 4 mln di elettori in Usa</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:38 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/boss-scarcerati-dap-sospende-la-circolare-_d953c5b2-8def-45ac-a0d4-3c432fcd3191.html" title="Boss scarcerati: Dap sospende la circolare" rel="external" target="_blank"><span class='orarioNotizia'></span>Boss scarcerati: Dap sospende la circolare</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:26 am" href="http://www.ansa.it/sito/notizie/economia/2020/06/17/covid-dimezza-vendite-auto-a-maggio-568-in-europa_cdc7fee7-1848-411e-bbb5-cb707dff4e44.html" title="Covid dimezza vendite auto, a maggio -56,8% in Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid dimezza vendite auto, a maggio -56,8% in Europa</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:22 am" href="http://www.ansa.it/sito/notizie/economia/2020/06/17/ad-aprile-fatturato-industria-crolla-a-294-47-su-anno_919e14be-2dc2-480d-a383-828557a8656d.html" title="Ad aprile fatturato industria crolla a -29,4%, -47% su anno" rel="external" target="_blank"><span class='orarioNotizia'></span>Ad aprile fatturato industria crolla a -29,4%, -47% su anno</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 9:15 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/inchiesta-tpl-indagato-il-governatore-della-toscana-_dc146ecd-8d2c-4d0b-bbb5-1f1b827046ca.html" title="Inchiesta Tpl, indagato il governatore della Toscana. Turbativa d&#039;asta l&#039;accusa contestata" rel="external" target="_blank"><span class='orarioNotizia'></span>Inchiesta Tpl, indagato il governatore della Toscana. Turbativa d&#039;asta l&#039;accusa contestata</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 8:50 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/castelli-al-m5s-serve-una-guida-collegiale-stiamo-uniti-_25f3ad25-4def-48b8-aa75-b46566a39de7.html" title="Castelli: &#039;Al M5s serve una guida collegiale, stiamo uniti&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Castelli: &#039;Al M5s serve una guida collegiale, stiamo uniti&#039;</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 8:38 am" href="http://www.ansa.it/sito/notizie/economia/2020/06/17/borsa-europa-allunga-il-passo-milano-08_e409a1c0-1cdd-4c9b-8934-73521c9ec1de.html" title="Borsa: Europa in positivo, Milano +0,8%" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Europa in positivo, Milano +0,8%</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 8:34 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/migranti-naufragio-libia-trovato-corpo-bimba_2066c274-5000-4e28-a9bb-027d625c605d.html" title="Migranti: naufragio Libia, trovato il corpo di una bimba" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti: naufragio Libia, trovato il corpo di una bimba</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 8:05 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/06/17/20-anni-morte-sogno-torna-testamento-di-un-anticomunista_758444a8-d924-4599-a4b3-415f20effd51.html" title="20 anni morte Sogno, torna &#039;Testamento di un anticomunista&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>20 anni morte Sogno, torna &#039;Testamento di un anticomunista&#039;</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 7:50 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/06/17/alice-e-i-ragazzi-del-bosco-di-rogoredo_f4e537db-eb78-4d76-9e43-99a75a5eceb9.html" title="Alice e i ragazzi del bosco di Rogoredo" rel="external" target="_blank"><span class='orarioNotizia'></span>Alice e i ragazzi del bosco di Rogoredo</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:50 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/migranti-tunisia-sventa-partenze-verso-coste-italiane_148c5170-b6cc-45b0-af31-52810c1172fa.html" title="Migranti: Tunisia sventa partenze verso coste italiane" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti: Tunisia sventa partenze verso coste italiane</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:50 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/inchiesta-tpl-rossi-indagato-accuse-ridicole-2_c18350e7-10f4-4ba1-be62-fafd6c038b54.html" title="Inchiesta Tpl: Rossi indagato, &#039;accuse ridicole&#039; (2)" rel="external" target="_blank"><span class='orarioNotizia'></span>Inchiesta Tpl: Rossi indagato, &#039;accuse ridicole&#039; (2)</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:40 am" href="http://www.ansa.it/sito/notizie/economia/2020/06/17/il-covid-dimezza-le-vendite-dellauto-a-maggio-568-europa_1ad70c03-02b4-4188-8cfa-f8b26feb6f6b.html" title="Il Covid dimezza le vendite dell&#039;auto, a maggio -56,8% in Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Covid dimezza le vendite dell&#039;auto, a maggio -56,8% in Europa</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:34 am" href="http://www.ansa.it/sito/notizie/economia/2020/06/17/spread-btp-bund-a-181-punti-in-avvio-di-giornata_3f95564c-8244-4c75-aad7-513394ef9dd9.html" title="Spread Btp-Bund a 181 punti in avvio di giornata" rel="external" target="_blank"><span class='orarioNotizia'></span>Spread Btp-Bund a 181 punti in avvio di giornata</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:30 am" href="http://www.ansa.it/sito/notizie/mondo/2020/06/17/coronavirus-in-volo-aereo-per-roma-con-227-passeggeri_5ebd0ae6-ae48-44d4-ad86-bf7cff06da0c.html" title="Coronavirus: in volo aereo per Roma con 227 passeggeri" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: in volo aereo per Roma con 227 passeggeri</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:27 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/maturita-studenti-piu-facile-e-falso-che-ansia-da-soli_1bbc5f3f-66f7-42f1-8f6b-fce6c3622e62.html" title="Maturità: studenti &#039;più facile? È falso, che ansia da soli&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Maturità: studenti &#039;più facile? È falso, che ansia da soli&#039;</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:23 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/maturita-ragazzi-in-ansia-abbiamo-studiato-speriamo-bene_ad77bc60-73f1-4550-ad7f-615e60871765.html" title="Maturità: ragazzi in ansia, abbiamo studiato, speriamo bene" rel="external" target="_blank"><span class='orarioNotizia'></span>Maturità: ragazzi in ansia, abbiamo studiato, speriamo bene</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:06 am" href="http://www.ansa.it/sito/notizie/politica/2020/06/17/migrantinaufragio-tunisiaarrestato-presunto-organizzatore_bec6587b-8eac-4a44-8554-17f50be8a881.html" title="Migranti:naufragio Tunisia,arrestato presunto organizzatore" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti:naufragio Tunisia,arrestato presunto organizzatore</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 6:02 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/06/17/droga-100mila-euro-nel-muro-sgominata-banda-nel-milanese_8bcee765-3d3f-4a0f-9e28-b9ae74ec56c4.html" title="Droga: 100mila euro nel muro, sgominata banda nel Milanese" rel="external" target="_blank"><span class='orarioNotizia'></span>Droga: 100mila euro nel muro, sgominata banda nel Milanese</a>
                        </div>
                                                <div>
                          <a postDate="17 June 2020, 5:58 am" href="http://www.ansa.it/sito/notizie/mondo/2020/06/17/coronavirus240-italiani-da-costa-rica-e-panama-verso-milano_c896dcb3-00a8-490d-8c5b-378f6a0f0f06.html" title="240 italiani da Costa Rica e Panama verso Milano" rel="external" target="_blank"><span class='orarioNotizia'></span>240 italiani da Costa Rica e Panama verso Milano</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-237585" class="post-237585 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-ciclabili tag-roma tag-tuscolana">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Tuscolana, continua l&#8217;inciviltà: auto ancora in sosta sulla pista ciclabile</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Tuscolana, continua l&#8217;inciviltà: auto ancora in sosta sulla pista ciclabile                  </h1>
                                      <div class="riassunto">
                      <p>Continuano i problemi per la ciclabile del Municipio VII. Le difficoltà d’integrazione con le abitudini di tanti cittadini</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/13442338_1722153854719365_6817628342684032684_n-150x150.jpg" width="50" height="50" alt="Giacomo Di Stefano" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/giacomo-distefano/">Giacomo Di Stefano</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-06-17                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-06-17                        </span>
                        <strong>
                          17/06/2020 ore 12:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Tuscolana%2C+continua+l%27incivilt%C3%A0%3A+auto+ancora+in+sosta+sulla+pista+ciclabile&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F&title=Tuscolana%2C+continua+l%27incivilt%C3%A0%3A+auto+ancora+in+sosta+sulla+pista+ciclabile" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F06%2F17%2Ftuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F06%2FSchermata-2020-06-16-alle-17.52.14-500x347.png&description=Tuscolana%2C+continua+l%27incivilt%C3%A0%3A+auto+ancora+in+sosta+sulla+pista+ciclabile" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-1024x710.png' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='710'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Ancora macchine che intralciano le piste ciclabili della Capitale. Ancora sulla <strong>Tuscolana</strong>, forse &#8211; sia per densità abitativa, sia per la difficoltà d’integrazione della pista con le abitudini di passanti e residenti &#8211; il luogo simbolo della difficoltà di molti romani ad adattarsi alle nuove corsie dedicate alle bici.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Qualche giorno fa <strong>Radiocolonna</strong> ha raccontato <a href="https://www.radiocolonna.it/news-da-roma/2020/06/12/i-romani-hanno-scambiato-le-ciclabili-per-parcheggi/">un episodio di inciviltà</a> sulla Tuscolana, oltre Porta Furba. Stavolta– grazie alla segnalazione social di Gazebike da cui prendiamo le foto – gli episodi sono vari, tutti riferibili ad auto in sosta sulla ciclabile, come se si trattasse di una ‘normale’ doppia fila alla romana:</p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-237585 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/attachment/schermata-2020-06-16-alle-17-52-14/'><img width="150" height="104" src="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-150x104.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-150x104.png 150w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-500x347.png 500w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-1024x710.png 1024w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14-768x532.png 768w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.14.png 1290w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/attachment/schermata-2020-06-16-alle-17-52-26/'><img width="150" height="142" src="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26-150x142.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26-150x142.png 150w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26-500x474.png 500w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26-1024x971.png 1024w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26-768x728.png 768w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.26.png 1280w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/attachment/schermata-2020-06-16-alle-17-52-39/'><img width="150" height="144" src="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39-150x144.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39-150x144.png 150w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39-500x481.png 500w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39-1024x984.png 1024w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39-768x738.png 768w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.39.png 1286w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.radiocolonna.it/news-da-roma/2020/06/17/tuscolana-continua-lincivilta-auto-ancora-in-sosta-sulla-pista-ciclabile/attachment/schermata-2020-06-16-alle-17-52-50/'><img width="150" height="145" src="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-150x145.png" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-150x145.png 150w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-500x484.png 500w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-1024x990.png 1024w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-768x743.png 768w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50-45x45.png 45w, https://www.radiocolonna.it/public/images/2020/06/Schermata-2020-06-16-alle-17.52.50.png 1282w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<p>Quel tratto giallo di <strong>segnaletica orizzontale</strong> che delimita lo spazio dedicato alle due ruote fatica ad entrare nell’immaginario delle regole da rispettare.</p>
<p>C’è chi sostiene che l’unica via sia creare sedi protette e che una striscia gialla non sia di alcuna utilità: non mette al sicuro i ciclisti e ed espone le piste ciclabili allo scarso senso civico degli automobilisti. Una teoria che potrebbe acquisire valore e credibilità qualora continuassero le infrazioni e non si mettessero dei validi sistemi di controllo – anche in <strong>videosorveglianza</strong> &#8211; contro doppia fila e ‘parcheggiatori’ sulle ciclabili.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=ciclabili'>ciclabili</a>, <a href='https://www.radiocolonna.it?s=Roma'>Roma</a>, <a href='https://www.radiocolonna.it?s=tuscolana'>tuscolana</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/13442338_1722153854719365_6817628342684032684_n-150x150.jpg" width="85" height="85" alt="Giacomo Di Stefano" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            880 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/giacomo-distefano/" itemprop="url">
                                <span itemprop="name">Giacomo Di Stefano</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href='https://twitter.com/GiacDistefano' target='_blank'><i class='fa fa-twitter-square'></i></a></li><li><a href=mailto:giacomo.distefano2@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p>Radiocolonna, Il Messaggero, Wired Italia. Tecnologia, politica e cronaca di Roma.</p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2014/09/22/roma-campidoglio-pics-bonificano-insediamento-abusivo-al-nomentano/">Roma: Campidoglio, Pics bonificano insediamento abusivo al Nomentano</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2014/09/22/roma-campidoglio-pics-bonificano-insediamento-abusivo-al-nomentano/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna//images/noThumb.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./giubileo/">
                        <!--<i class="fa fa-circle" style="color:#4c4c4c" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #4c4c4c">Giubileo</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/giubileo/2016/01/07/giubileo-a-dicembre-371-presenze-a-eventi-pubblici/">Giubileo: a dicembre +37,1% presenze a eventi pubblici</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/giubileo/2016/01/07/giubileo-a-dicembre-371-presenze-a-eventi-pubblici/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/28062_20160107_133004-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./gioie-e-dolori/">
                        <!--<i class="fa fa-circle" style="color:#4a90e2" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      7 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/gioie-e-dolori/2019/12/03/roma-le-immagini-di-fontana-di-trevi-off-limits-per-il-diluvio/">Roma, le immagini di Fontana di Trevi off limits per il diluvio</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/gioie-e-dolori/2019/12/03/roma-le-immagini-di-fontana-di-trevi-off-limits-per-il-diluvio/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/12/Schermata-2019-12-03-alle-09.00.31-480x270.png')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/giacomo-distefano/"> Giacomo Di Stefano</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnBonusAffitti widget widget_media_image"><h3 class="widgettitle">Bonus Affitti</h3><a href="http://www.regione.lazio.it/rl/coronavirus/bonusaffitti/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto300x250.gif" class="image wp-image-235339  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3>La risposta da Instagram ha restituito dati non validi.</li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5005fdd5fd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.4'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"ddd6f97c38","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
  anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
  anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-06-17 12:53:54 by W3 Total Cache
-->