<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Terremoto: processo per i crolli ad Amatrice, 5 condanne - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Terremoto: processo per i crolli ad Amatrice, 5 condanne - Radio Colonna" />
	<meta property="og:description" content="Nel processo per il crollo delle due palazzine di edilizia popolare di Piazza Augusto Sagnotti" />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2020-09-08T16:00:09+00:00" />
	<meta property="article:modified_time" content="2020-09-08T16:00:10+00:00" />
	<meta property="og:image" content="https://www.radiocolonna.it/public/images/36544_20160928_153536.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="401" />
	<meta property="fb:app_id" content="332486013753977" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/36544_20160928_153536.jpg","width":800,"height":401,"caption":"Il crollo di una palazzina durante il terremoto del 24 agosto 2016 (Amatrice)"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/","name":"Terremoto: processo per i crolli ad Amatrice, 5 condanne - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#primaryimage"},"datePublished":"2020-09-08T16:00:09+00:00","dateModified":"2020-09-08T16:00:10+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Terremoto: processo per i crolli ad Amatrice, 5 condanne","datePublished":"2020-09-08T16:00:09+00:00","dateModified":"2020-09-08T16:00:10+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/#primaryimage"},"keywords":"amatrice,terremoto","articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/09/08/terremoto-processo-per-i-crolli-ad-amatrice-5-condanne/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.5.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"d986606890"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.5.1' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.5.1' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.5.1' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.5.1' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.5.1' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.5.1' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.5.1' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.5.1' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.5.1' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.5.1' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/240515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=240515' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       </head>

<body class="post-template-default single single-post postid-240515 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-terremoto-processo-per-i-crolli-ad-amatrice-5-condanne">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>08/09/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>08/09/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="8 September 2020, 3:45 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/09/08/cassazione-inviare-foto-hard-e-violenza-sessuale-_e8f52a80-ba10-4caa-a742-4de819cc96de.html" title="Cassazione: inviare foto hard è violenza sessuale" rel="external" target="_blank"><span class='orarioNotizia'></span>Cassazione: inviare foto hard è violenza sessuale</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 3:43 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/09/08/kolesnikova-strappa-passaporto-per-non-essere-espatriata_237960d5-b9d6-4f95-b7b5-b2b28c640c12.html" title="&#039;Kolesnikova strappa passaporto per non essere espatriata&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Kolesnikova strappa passaporto per non essere espatriata&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 3:42 pm" href="http://www.ansa.it/sito/notizie/mondo/africa/2020/09/08/16enne-down-ucciso-dalla-polizia-rabbia-in-sudafrica_0ec407d5-a3d2-45ea-b783-edc8505e0c99.html" title="16enne down ucciso dalla polizia, rabbia in Sudafrica" rel="external" target="_blank"><span class='orarioNotizia'></span>16enne down ucciso dalla polizia, rabbia in Sudafrica</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 3:38 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/coronavirus-da-fine-luglio-casi-raddoppiano-ogni-15-giorni_aa29cc4f-a122-4473-ab8f-0c3b5c467b90.html" title="Coronavirus, da fine luglio casi raddoppiano ogni 15 giorni" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus, da fine luglio casi raddoppiano ogni 15 giorni</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 3:00 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/scuola-audizione-della-azzolina-alle-14-in-senato-diretta_9b200840-2972-4160-a5ae-49cee2245f15.html" title="Scuola, Azzolina: durante l&#039;anno test a campione a studenti" rel="external" target="_blank"><span class='orarioNotizia'></span>Scuola, Azzolina: durante l&#039;anno test a campione a studenti</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:41 pm" href="http://www.ansa.it/sito/notizie/sport/ciclismo/2020/09/08/ciclismo-alla-tirreno-bis-ackermann-vince-anche-la-2a-tappa_53267970-e67a-4d36-a518-0ba4a8420928.html" title="Ciclismo: alla Tirreno bis Ackermann, vince anche la 2/a tappa" rel="external" target="_blank"><span class='orarioNotizia'></span>Ciclismo: alla Tirreno bis Ackermann, vince anche la 2/a tappa</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:39 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/08/zaniolo-rottura-legamento-crociato-domani-operazione_2f849885-1687-4487-b1dd-431173803f95.html" title="Zaniolo: rottura legamento crociato, domani operazione" rel="external" target="_blank"><span class='orarioNotizia'></span>Zaniolo: rottura legamento crociato, domani operazione</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:23 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/09/08/bielorussia-kolesnikova-fermata-a-confine-con-ucraina_6b70699a-8bc2-4693-abfe-49c11b30cf05.html" title="Bielorussia: Kolesnikova fermata a confine con Ucraina" rel="external" target="_blank"><span class='orarioNotizia'></span>Bielorussia: Kolesnikova fermata a confine con Ucraina</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:16 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/09/08/tennis-binaghi-rimborso-internazionali-con-super-voucher_9ae3a837-8143-4145-9433-5855d9294294.html" title="Binaghi: &#039;Rimborso Internazionali con super-voucher&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Binaghi: &#039;Rimborso Internazionali con super-voucher&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:15 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/07/nations-league-la-polonia-alla-grande-vince-2-1-in-bosnia_7f9f5136-9621-443a-8253-2761d8014ef7.html" title="Nations League: la Polonia alla grande, vince 2-1 in Bosnia" rel="external" target="_blank"><span class='orarioNotizia'></span>Nations League: la Polonia alla grande, vince 2-1 in Bosnia</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:14 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/09/08/tennis-lettera-spadafora-perplesso-chiusura-pubblico_14db9e74-b8d3-469c-a909-1b2d391d766a.html" title="Tennis: lettera Spadafora, &#039;Perplesso chiusura pubblico&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis: lettera Spadafora, &#039;Perplesso chiusura pubblico&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:14 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/08/schick-saluta-la-roma-visite-mediche-a-leverkusen_033dc26c-82d2-4a42-90cc-e245efbb71df.html" title="Schick saluta la Roma, visite mediche a Leverkusen" rel="external" target="_blank"><span class='orarioNotizia'></span>Schick saluta la Roma, visite mediche a Leverkusen</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:13 pm" href="http://www.ansa.it/sito/notizie/sport/basket/2020/09/08/nba-boston-travolge-toronto-vincono-anche-i-l.a.-clippers_e4ff8ae6-4462-4e77-8c5b-174b445852c7.html" title="Nba: Boston travolge Toronto, vincono anche i L.A. Clippers" rel="external" target="_blank"><span class='orarioNotizia'></span>Nba: Boston travolge Toronto, vincono anche i L.A. Clippers</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:12 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/08/james-riparte-dalleverton-di-ancelotti_4dcfcb93-0ec6-4911-ac16-7682ce592d8c.html" title="James Rodriguez riparte dall&#039;Everton di Ancelotti" rel="external" target="_blank"><span class='orarioNotizia'></span>James Rodriguez riparte dall&#039;Everton di Ancelotti</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:11 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2020/09/08/f1-binotto-pressione-solo-positiva-per-gp-mugello_43c526c1-ab02-4142-a23d-654a6075d3ee.html" title="F1, Binotto: &#039;Pressione solo positiva per il Gp del Mugello&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>F1, Binotto: &#039;Pressione solo positiva per il Gp del Mugello&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:09 pm" href="http://www.ansa.it/sito/notizie/economia/2020/09/08/da-digitale-a-sostenibilita-lo-schema-delle-linee-guida-recovery-plan_f33af102-f366-47a7-be28-f876477235e5.html" title="Da digitale a sostenibilità, lo schema delle linee guida Recovery Plan" rel="external" target="_blank"><span class='orarioNotizia'></span>Da digitale a sostenibilità, lo schema delle linee guida Recovery Plan</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:06 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/09/08/tennis-nadal-foro-italico-specialeprimo-torneo-dopo-stop_f8c1482e-eb5e-4d5d-86a0-11a47a96df0c.html" title="Nadal: &#039;Foro Italico speciale, primo torneo dopo lo stop&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Nadal: &#039;Foro Italico speciale, primo torneo dopo lo stop&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 2:02 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/08/e-ufficiale-kolarov-e-un-giocatore-dellinter_4070d0c0-e319-4a25-b44c-aac2d1c69d42.html" title="E&#039; ufficiale, Kolarov è un giocatore dell&#039;Inter" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; ufficiale, Kolarov è un giocatore dell&#039;Inter</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 1:59 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/09/08/tennis-agli-us-open-berrettini-saluta-si-arrende-a-rublev_014f1b31-bf8f-454d-a32f-1a50b907aa8b.html" title="Us Open: la rivincita a Rublev, Berrettini saluta NY" rel="external" target="_blank"><span class='orarioNotizia'></span>Us Open: la rivincita a Rublev, Berrettini saluta NY</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 1:56 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/09/08/brexit-governo-gb-ammette-violazione-limitata-intese_06f62847-2947-4b18-a699-0d8426f98a69.html" title="Brexit: governo Gb ammette violazione limitata intese" rel="external" target="_blank"><span class='orarioNotizia'></span>Brexit: governo Gb ammette violazione limitata intese</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 1:54 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/09/08/michelle-a-volte-avrei-buttato-barack-fuori-da-finestra_f15885e2-d016-4c78-8899-ff4d4d4ef619.html" title="Michelle, &#039;a volte avrei buttato Barack fuori da finestra&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Michelle, &#039;a volte avrei buttato Barack fuori da finestra&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 1:19 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/berlusconi-quinta-notte-tranquilla-umore-sereno_75582ab6-56dc-46e2-a146-8e4e8b94f439.html" title="Berlusconi: &#039;quadro in costante miglioramento&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Berlusconi: &#039;quadro in costante miglioramento&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 1:14 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/da-ricreazione-a-mascherine-azzolina-risponde_d658ff9a-5198-4c89-8e4a-fadca8dd6ae5.html" title="Da ricreazione a mascherine, Azzolina risponde" rel="external" target="_blank"><span class='orarioNotizia'></span>Da ricreazione a mascherine, Azzolina risponde</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 12:45 pm" href="http://www.ansa.it/sito/notizie/economia/2020/09/08/recovery-fund-svimez-con-34-spesa-ordinaria-al-sud-pil-crescera-di-piu_87e2d009-8adf-4429-b980-0a4869a43f80.html" title="Recovery Fund: Svimez, con 34% spesa ordinaria al Sud Pil crescerà di più" rel="external" target="_blank"><span class='orarioNotizia'></span>Recovery Fund: Svimez, con 34% spesa ordinaria al Sud Pil crescerà di più</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 12:25 pm" href="http://www.ansa.it/sito/notizie/economia/2020/09/08/istat-segnali-di-ripresa-delleconomia-italiana_803e6992-5bf5-448b-878a-027015abba65.html" title="Fitch abbassa la stima del Pil Italia 2020 a -10%. Istat, segnali di ripresa dell&#039;economia italiana" rel="external" target="_blank"><span class='orarioNotizia'></span>Fitch abbassa la stima del Pil Italia 2020 a -10%. Istat, segnali di ripresa dell&#039;economia italiana</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 12:17 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/conte-in-libano-litalia-vi-e-vicina-intervento-strutturato_4d7f8d0f-a70d-43b9-9cb1-24da53400ac7.html" title="Conte: &#039;Azzolina? La Lega doveva sfiduciare i suoi ministri&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: &#039;Azzolina? La Lega doveva sfiduciare i suoi ministri&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 12:04 pm" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/mattarella-accende-la-lampada-di-loreto_418df8c0-a54e-489f-8ac6-66048f1ed480.html" title="Mattarella accende la lampada di Loreto" rel="external" target="_blank"><span class='orarioNotizia'></span>Mattarella accende la lampada di Loreto</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 11:51 am" href="http://www.ansa.it/sito/notizie/economia/2020/09/08/recovery-fund-dombrovskis-parta-il-prima-possibile_e363e9b0-3630-4d12-a82b-730dad63d094.html" title="Recovery Fund: Dombrovskis, parta presto Michel, usare ogni euro in modo efficace" rel="external" target="_blank"><span class='orarioNotizia'></span>Recovery Fund: Dombrovskis, parta presto Michel, usare ogni euro in modo efficace</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 11:38 am" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/de-micheli-sul-comparto-aereo-ci-sara-una-profonda-riforma_20ff4e6a-07e9-4b67-ab12-38497c647175.html" title="De Micheli: &#039;Profonda riforma sul comparto aereo&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>De Micheli: &#039;Profonda riforma sul comparto aereo&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 11:13 am" href="http://www.ansa.it/sito/notizie/mondo/2020/09/08/cesare-battisti-dal-carcere-comincio-lo-sciopero-della-fame-_7aabe4a2-cb34-4e25-b26a-2aaa1dce238d.html" title="Cesare Battisti dal carcere: &quot;Comincio lo sciopero della fame&quot;. Il fratello di una vittima: &quot;Mossa per impietosire&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Cesare Battisti dal carcere: &quot;Comincio lo sciopero della fame&quot;. Il fratello di una vittima: &quot;Mossa per impietosire&quot;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 11:08 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/09/08/baby-sitter-italiana-uccisa-in-svizzera-salvi-tre-bimbi_1be86f30-807a-45e2-9b5c-678dc108f5c3.html" title="Baby sitter italiana uccisa in Svizzera, salvi tre bimbi" rel="external" target="_blank"><span class='orarioNotizia'></span>Baby sitter italiana uccisa in Svizzera, salvi tre bimbi</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:59 am" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/08/agnelli-ricavi-giu-4-mld-rischio-crisi-club_0ade0723-5190-4faa-b4fd-246f7c8de53d.html" title="Agnelli &quot;ricavi giù 4 mld, rischio crisi club&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Agnelli &quot;ricavi giù 4 mld, rischio crisi club&quot;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:59 am" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/legge-elettorale-centrodestra-chiede-non-votare-testo-base-oggi_bba744d8-f5ab-498d-8f0e-534a8f09d3ab.html" title="Legge elettorale: centrodestra chiede non votare testo base oggi" rel="external" target="_blank"><span class='orarioNotizia'></span>Legge elettorale: centrodestra chiede non votare testo base oggi</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:48 am" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/09/08/khamenei-contro-charlie-hebdo-peccato-imperdonabile_4118641c-0300-4148-8be6-6e172dd25147.html" title="Khamenei contro Charlie Hebdo, &#039;peccato imperdonabile&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Khamenei contro Charlie Hebdo, &#039;peccato imperdonabile&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:47 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/09/08/navalny-lonu-chiede-uninchiesta-approfondita_2f9aea9b-c18d-4b92-9ccf-2ed982f18fdd.html" title="Navalny: l&#039;Onu chiede un&#039;inchiesta &#039;approfondita&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Navalny: l&#039;Onu chiede un&#039;inchiesta &#039;approfondita&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:46 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/09/08/cina-australia-riporta-in-patria-due-suoi-giornalisti_be23424b-83ea-4448-95ca-9b5fc1c01365.html" title="Cina: Australia riporta in patria due suoi giornalisti" rel="external" target="_blank"><span class='orarioNotizia'></span>Cina: Australia riporta in patria due suoi giornalisti</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:41 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/09/08/mosca-non-ci-sono-prigionieri-politici-in-bielorussia_ff690015-a580-471a-9d8e-63172d50b00d.html" title="Mosca, non ci sono prigionieri politici in Bielorussia" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, non ci sono prigionieri politici in Bielorussia</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 10:01 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/09/08/coronavirus-usa-oltre-63-mln-di-casi_f6a3ccc1-f60b-4635-b31a-83f85e41fd7c.html" title="Coronavirus: Usa, oltre 6,3 milioni di casi" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Usa, oltre 6,3 milioni di casi</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 9:38 am" href="http://www.ansa.it/sito/notizie/politica/2020/09/07/dl-semplificazioni-in-esame-in-aula.-fico-tempi-troppo-ristretti_c236b534-d733-41a8-b439-ffa347752506.html" title="Dl Semplificazioni in esame in Aula. Fico: &#039;Tempi troppo ristretti&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Dl Semplificazioni in esame in Aula. Fico: &#039;Tempi troppo ristretti&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 9:24 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/09/08/vaccino-veneto-iniziata-sperimentazione-su-volontari_c0fd3718-72d6-46cd-ae61-893ba3a93eea.html" title="Vaccino: Veneto, iniziata sperimentazione su volontari" rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccino: Veneto, iniziata sperimentazione su volontari</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 9:14 am" href="http://www.ansa.it/sito/notizie/politica/2020/09/08/mattarella-pandemia-allarga-divario-sociale-digitale-_02228f0a-f66e-44db-8c32-4451eab9cdc9.html" title="Mattarella, pandemia allarga divario sociale-digitale" rel="external" target="_blank"><span class='orarioNotizia'></span>Mattarella, pandemia allarga divario sociale-digitale</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 8:56 am" href="http://www.ansa.it/sito/notizie/cultura/libri/narrativa/2020/09/07/libri-fiori-di-mango-il-viaggio-come-percorso-spirituale_2d275aca-45a1-4b4b-8a49-58bc7245ae76.html" title="Fiori di mango, il viaggio come percorso spirituale" rel="external" target="_blank"><span class='orarioNotizia'></span>Fiori di mango, il viaggio come percorso spirituale</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 8:48 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/09/08/perrin-narra-violette-nel-suo-cimitero_20a48c71-8b79-4402-834d-1b180d33a4cd.html" title="Perrin narra Violette nel suo cimitero" rel="external" target="_blank"><span class='orarioNotizia'></span>Perrin narra Violette nel suo cimitero</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 8:19 am" href="http://www.ansa.it/sito/notizie/economia/2020/09/08/istat-commercio-luglio-22-mese-72-anno_28f422a3-7878-4433-a58c-6d85fc5e7dd3.html" title="Istat: commercio luglio -2,2% mese, -7,2% anno" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat: commercio luglio -2,2% mese, -7,2% anno</a>
                        </div>
                                                <div>
                          <a postDate="8 September 2020, 7:23 am" href="http://www.ansa.it/sito/notizie/economia/2020/09/07/bonomi-lincontro-con-i-sindacati-e-utile_7388b22b-f13f-4fe0-bbfb-c7cfe5948b50.html" title="Bonomi: &#039;Utile l&#039;incontro con sindacati ma restano i nodi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Bonomi: &#039;Utile l&#039;incontro con sindacati ma restano i nodi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="7 September 2020, 7:10 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/09/07/nations-leaguembappe-positivo-a-covidsalta-francia-croazia_cbfa0155-f4cc-4ca9-84f7-3826d2603544.html" title="Nations League: Mbappè positivo a Covid,salta Francia-Croazia" rel="external" target="_blank"><span class='orarioNotizia'></span>Nations League: Mbappè positivo a Covid,salta Francia-Croazia</a>
                        </div>
                                                <div>
                          <a postDate="7 September 2020, 7:05 pm" href="http://www.ansa.it/sito/notizie/sport/2020/09/07/calcio-2o-tampone-negativo-mihajlovic-e-guarito-_e8b3e6ac-4413-41d1-8226-2c5d575fc49a.html" title="Terza vita Mihajlovic, supera il Covid e torna ad allenare" rel="external" target="_blank"><span class='orarioNotizia'></span>Terza vita Mihajlovic, supera il Covid e torna ad allenare</a>
                        </div>
                                                <div>
                          <a postDate="7 September 2020, 7:02 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2020/09/07/ferrari-leclerc-sto-bene-pronto-per-il-mugello_82d27c66-7a3f-4e8c-b4ec-9cf0e69a4364.html" title="Ferrari, Leclerc: &#039;Sto bene, pronto per il Mugello&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Ferrari, Leclerc: &#039;Sto bene, pronto per il Mugello&#039;</a>
                        </div>
                                                <div>
                          <a postDate="7 September 2020, 5:17 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/09/07/strage-capodanno-a-istanbul-40-ergastoli-al-killer_ad00adfe-ba57-40ca-b383-e222af5ef759.html" title="Strage Capodanno a Istanbul, 40 ergastoli al killer" rel="external" target="_blank"><span class='orarioNotizia'></span>Strage Capodanno a Istanbul, 40 ergastoli al killer</a>
                        </div>
                                                <div>
                          <a postDate="7 September 2020, 4:40 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/09/07/fidanzata-di-khashoggi-la-sentenza-di-riad-e-una-farsa_4ed5dbf3-9f91-4186-b131-d0c8bcc83540.html" title="Fidanzata di Khashoggi: &#039;la sentenza di Riad è una farsa&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Fidanzata di Khashoggi: &#039;la sentenza di Riad è una farsa&#039;</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-240515" class="post-240515 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-amatrice tag-terremoto">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Terremoto: processo per i crolli ad Amatrice, 5 condanne</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Terremoto: processo per i crolli ad Amatrice, 5 condanne                  </h1>
                                      <div class="riassunto">
                      <p>Nel processo per il crollo delle due palazzine di edilizia popolare di Piazza Augusto Sagnotti</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-09-8                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-09-8                        </span>
                        <strong>
                          8/09/2020 ore 18:00                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Terremoto%3A+processo+per+i+crolli+ad+Amatrice%2C+5+condanne&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F&title=Terremoto%3A+processo+per+i+crolli+ad+Amatrice%2C+5+condanne" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F09%2F08%2Fterremoto-processo-per-i-crolli-ad-amatrice-5-condanne%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F36544_20160928_153536-500x251.jpg&description=Terremoto%3A+processo+per+i+crolli+ad+Amatrice%2C+5+condanne" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/36544_20160928_153536.jpg' itemprop='url' /><meta itemprop='width' content='800'><meta itemprop='height' content='401'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">Il crollo di una palazzina  durante il terremoto del 24 agosto 2016 (Amatrice)</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Il Tribunale di Rieti ha condannato a complessivi 36 anni di carcere tutti e 5 gli imputati nel processo per il crollo delle due palazzine di edilizia popolare di Piazza Augusto Sagnotti ad <a href="https://www.google.it/amp/s/www.radiocolonna.it/news-da-roma/2020/08/24/a-quattro-anni-dal-sisma-ricostruzione-a-rilento-lex-sindaco-di-amatrice-voglio-le-scuse/">Amatrice</a> in seguito al sisma del 24 agosto 2016.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=amatrice'>amatrice</a>, <a href='https://www.radiocolonna.it?s=terremoto'>terremoto</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            23607 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./economia/">
                        <!--<i class="fa fa-circle" style="color:#272727" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #272727">Economia urbana</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/economia/2018/12/17/terremoto-e-emergenza-stipendi-a-accumoli-commissario-non-colpa-mia/">Terremoto: è emergenza stipendi a Accumoli. Commissario, non colpa mia</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/economia/2018/12/17/terremoto-e-emergenza-stipendi-a-accumoli-commissario-non-colpa-mia/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2017/10/earthquake-1790918_960_720-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 giorno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2020/09/07/lutto-cittadino-per-willy-alle-12-colleferro-si-ferma-per-un-minuto/">Lutto cittadino per Willy, alle 12 Colleferro si ferma per un minuto</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2020/09/07/lutto-cittadino-per-willy-alle-12-colleferro-si-ferma-per-un-minuto/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2020/09/E3408AF3-6EFC-4774-B523-640CE6D0D429-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2014/04/29/papa-anche-oggi-riunione-con-il-consiglio-dei-cardinali/">Papa: anche oggi riunione con il Consiglio dei cardinali</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2014/04/29/papa-anche-oggi-riunione-con-il-consiglio-dei-cardinali/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna//images/noThumb.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3>La risposta da Instagram ha restituito dati non validi.</li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.5.1' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"5645b2e76c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"df71e0ef7d","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Terremoto: processo per i crolli ad Amatrice, 5 condanne</h1>' + "<p>Il Tribunale di Rieti ha condannato a complessivi 36 anni di carcere tutti e 5 gli imputati nel processo per il crollo delle due palazzine di edilizia popolare di Piazza Augusto Sagnotti ad <a href=\"https:\/\/www.google.it\/amp\/s\/www.radiocolonna.it\/news-da-roma\/2020\/08\/24\/a-quattro-anni-dal-sisma-ricostruzione-a-rilento-lex-sindaco-di-amatrice-voglio-le-scuse\/\">Amatrice<\/a> in seguito al sisma del 24 agosto 2016.<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><\/p><div style=\"margin-bottom: 20px\"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'><\/div><\/div>\n<div data-ad-id=\"216153\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-216153  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.retedimorestorichelazio.it\/\" rel=\"nofollow\"><img height=\"250\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2019\/04\/DimoreStoricheWeb_300x250.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195146\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195146  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/eur-spa\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/banner300x300-1.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195144\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195144  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.scaparoma.it\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/Sequenza-01.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195142\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195142  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/fiera-di-roma\/\" rel=\"nofollow\"><img height=\"260\" width=\"600\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/widget_fiera.jpg\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div>\t\t<div class=\"social-sharing ss-social-sharing\">\r\n\t\t\t\t        \t        \t    <\/div>\r\n\t    " + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-09-08 18:16:41 by W3 Total Cache
-->