<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Laurentina, al via la demolizione della ciclabile abbattuta - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Laurentina, al via la demolizione della ciclabile abbattuta - Radio Colonna" />
	<meta property="og:description" content="Venerdì scorso il ponte ciclopedonale era stato danneggiato da un camion" />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2020-10-13T08:00:06+00:00" />
	<meta property="article:modified_time" content="2020-10-13T08:13:38+00:00" />
	<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/10/3139137_roma-assessora-infrastrutture-iniziati-lavori-demolizione-ciclabile-abbattuta-a-laurentina-foto.jpg" />
	<meta property="og:image:width" content="526" />
	<meta property="og:image:height" content="634" />
	<meta property="fb:app_id" content="332486013753977" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2020/10/3139137_roma-assessora-infrastrutture-iniziati-lavori-demolizione-ciclabile-abbattuta-a-laurentina-foto.jpg","width":526,"height":634,"caption":"I lavori per l'abbattimento della pista ciclabile soprelevata di via Laurentina"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/","name":"Laurentina, al via la demolizione della ciclabile abbattuta - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#primaryimage"},"datePublished":"2020-10-13T08:00:06+00:00","dateModified":"2020-10-13T08:13:38+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77"},"headline":"Laurentina, al via la demolizione della ciclabile abbattuta","datePublished":"2020-10-13T08:00:06+00:00","dateModified":"2020-10-13T08:13:38+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/#primaryimage"},"keywords":"Laurentina,ponte ciclopedonale","articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/11605dc68b16921cb17aa4dbba06dc77","name":"Mca","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Mca"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/10/13/laurentina-al-via-la-demolizione-della-ciclabile-abbattuta/amp/" /><meta name="generator" content="AMP for WP 1.0.63"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.5.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.5.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"363ffc75ca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.5.1' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.5.1' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.5.1' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.5.1' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.5.1' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.5.1' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.5.1' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.5.1' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.5.1' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.5.1' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/241742" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=241742' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://www.radiocolonna.it/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiocolonna.it/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiocolonna.it/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiocolonna.it/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-241742 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-laurentina-al-via-la-demolizione-della-ciclabile-abbattuta">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>13/10/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>13/10/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="13 October 2020, 8:10 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/10/13/5g-boom-di-smartphonenel-2020-se-ne-venderanno-251-milioni_745aec48-e7ad-4fd2-94dc-da81eb09b38e.html" title="5G: boom di smartphone,nel 2020 se ne venderanno 251 milioni" rel="external" target="_blank"><span class='orarioNotizia'></span>5G: boom di smartphone,nel 2020 se ne venderanno 251 milioni</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:09 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/13/gualtieri-valutiamo-proroga-moratoria-crediti-imprese_6f491d6f-c5b3-4b16-b87c-d72b458de1c0.html" title="Gualtieri, valutiamo proroga moratoria crediti imprese" rel="external" target="_blank"><span class='orarioNotizia'></span>Gualtieri, valutiamo proroga moratoria crediti imprese</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:09 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/10/13/mafia-20-fermi-a-palermo_9ef06046-9e86-4b66-995b-23f75da1eb5b.html" title="Mafia: denunciano racket, 20 fermi a Palermo" rel="external" target="_blank"><span class='orarioNotizia'></span>Mafia: denunciano racket, 20 fermi a Palermo</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:09 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/13/covid-asstrase-capienza-sotto-80-trasporti-a-rischio_c203d890-8b55-4812-aa3e-7ca3edb623b9.html" title="Covid: Asstra,se capienza sotto 80%, trasporti a rischio" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Asstra,se capienza sotto 80%, trasporti a rischio</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:03 am" href="http://www.ansa.it/sito/notizie/politica/2020/10/12/coronavirus-conte-dpcm-nuove-misure-anti-covid-stretta_f39a3a5d-1412-48eb-9e73-c2c0009fd90b.html" title="Conte firma il dpcm: stop a movida e gite, niente didattica a distanza" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte firma il dpcm: stop a movida e gite, niente didattica a distanza</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:02 am" href="http://www.ansa.it/sito/notizie/politica/2020/10/12/dl-agosto-la-camera-conferma-la-fiducia-294-i-voti-a-favore_b8fb7c13-75b6-4bb7-ac20-743386bfa729.html" title="Dl agosto cambia, dal superbonus al congedo per figli" rel="external" target="_blank"><span class='orarioNotizia'></span>Dl agosto cambia, dal superbonus al congedo per figli</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:02 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2020/10/13/haidar-il-razzismo-spiegato-ai-giovani_d202697b-3a85-4477-a40a-f21ff7915741.html" title="Haidar, Il razzismo spiegato ai giovani" rel="external" target="_blank"><span class='orarioNotizia'></span>Haidar, Il razzismo spiegato ai giovani</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 8:00 am" href="http://www.ansa.it/sito/notizie/mondo/2020/10/13/berlino-ankara-fermi-le-provocazioni-nel-mediterraneo_7dfcf1e9-d21b-49bc-b07e-09e60e8f411d.html" title="Berlino: Ankara fermi le provocazioni nel Mediterraneo" rel="external" target="_blank"><span class='orarioNotizia'></span>Berlino: Ankara fermi le provocazioni nel Mediterraneo</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:59 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/10/13/covid-cina-a-qingdao-eseguiti-307-milioni-di-test_1d4e84f1-96d0-46b9-96ba-8c7bad436c0c.html" title="Covid: Cina, a Qingdao eseguiti 3,07 milioni di test" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Cina, a Qingdao eseguiti 3,07 milioni di test</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:57 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/10/13/coltiva-droga-per-21-mln-euroarrestato_5161b631-fdba-4ed1-a0ae-6f8692cfe670.html" title="Coltiva droga per 2,1 mln euro, arrestato uno chef" rel="external" target="_blank"><span class='orarioNotizia'></span>Coltiva droga per 2,1 mln euro, arrestato uno chef</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:52 am" href="http://www.ansa.it/sito/notizie/politica/2020/10/13/nota-aggiornamento-def-audizione-del-ministro-gualtieri-la-diretta_71959d84-6e51-4fa9-a93b-2308bcbf7b51.html" title="Nota di aggiornamento del Def, audizione di Gualtieri: &quot;Contenere il virus per limitare ricadute negative&quot; - LA DIRETTA" rel="external" target="_blank"><span class='orarioNotizia'></span>Nota di aggiornamento del Def, audizione di Gualtieri: &quot;Contenere il virus per limitare ricadute negative&quot; - LA DIRETTA</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:41 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/10/12/nuvole-storia-vera-di-sobiech-la-musica-oltre-la-malattia_1d67d256-7f81-4248-8865-850778be0956.html" title="Nuvole, storia vera di Sobiech, la musica oltre la malattia" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuvole, storia vera di Sobiech, la musica oltre la malattia</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:38 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/10/12/trash-anche-per-i-rifiuti-ce-una-seconda-possibilita_d82c88b5-578c-4906-9790-4988a3a65f3c.html" title="Trash, anche per i rifiuti c&#039;è una seconda possibilità" rel="external" target="_blank"><span class='orarioNotizia'></span>Trash, anche per i rifiuti c&#039;è una seconda possibilità</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:37 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/10/12/sanremo-giovedi-canzone-dautore-e-stop-sfida-a-2-giovani_caa4f49f-83c2-46ee-9d3b-3884792141be.html" title="Sanremo tra canzone d&#039;autore e ritorno del televoto" rel="external" target="_blank"><span class='orarioNotizia'></span>Sanremo tra canzone d&#039;autore e ritorno del televoto</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:36 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/10/12/vanzina-no-alle-polemiche-e-un-film-di-speranza_7a7354e1-0cdc-470e-ad72-acb98ec96cce.html" title="Vanzina, no alle polemiche, è un film di speranza" rel="external" target="_blank"><span class='orarioNotizia'></span>Vanzina, no alle polemiche, è un film di speranza</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:34 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/10/12/alfredino-una-storia-italiana-foglietta-e-franca-rampi_e5f606fb-f351-4fc0-acb3-fa39b56c2a25.html" title="Alfredino - Una storia Italiana, Foglietta è Franca Rampi" rel="external" target="_blank"><span class='orarioNotizia'></span>Alfredino - Una storia Italiana, Foglietta è Franca Rampi</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:29 am" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/navalny-borrell-conferma-accordo-politico-ue-su-sanzioni_0a1f8f72-99fa-460c-a85c-25428ff50fe3.html" title="Navalny: Borrell, accordo politico Ue su sanzioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Navalny: Borrell, accordo politico Ue su sanzioni</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 7:28 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/13/tinexta-entra-in-mercato-cybersecurity-3-acquisizioni-_a6f021e5-234f-4b38-8bca-1e8b1ea08703.html" title="Tinexta entra in mercato cybersecurity, 3 acquisizioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Tinexta entra in mercato cybersecurity, 3 acquisizioni</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 6:31 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/manovra-ipotesi-cdm-venerdi-per-il-via-libera-a-dpb-_9c1ed34e-2303-413a-a228-748c55db3c60.html" title="Manovra: ipotesi Cdm venerdì per il via libera a Dpb" rel="external" target="_blank"><span class='orarioNotizia'></span>Manovra: ipotesi Cdm venerdì per il via libera a Dpb</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 4:37 am" href="http://www.ansa.it/sito/notizie/politica/2020/10/12/circolare-ministero-asintomatici-10-giorni-di-quarantena_593370e9-ce7a-43c1-b7b4-5f35bbd78701.html" title="Covid: circolare Ministero: asintomatici, 10 giorni di quarantena" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: circolare Ministero: asintomatici, 10 giorni di quarantena</a>
                        </div>
                                                <div>
                          <a postDate="13 October 2020, 4:14 am" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/donald-trump-negativo-al-test-del-covid_6f3640a3-0e18-48f7-80cb-03b9edda065f.html" title="Donald Trump negativo al test rapido del Covid" rel="external" target="_blank"><span class='orarioNotizia'></span>Donald Trump negativo al test rapido del Covid</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 7:35 pm" href="http://www.ansa.it/sito/notizie/sport/2020/10/12/covid-dal-calcetto-alla-boxe-sport-amatoriale-trema_e6aaf3ab-ae4b-42ab-9aba-aee098de9703.html" title="Covid: dal calcetto alla boxe, sport amatoriale trema" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: dal calcetto alla boxe, sport amatoriale trema</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 6:29 pm" href="http://www.ansa.it/sito/notizie/topnews/2020/10/12/turismo-cerca-ripartenza-operatori-a-ttg-rimini_db38432e-41e4-447d-a506-f49ec8d02ddd.html" title="Turismo cerca ripartenza, operatori a TTG Rimini" rel="external" target="_blank"><span class='orarioNotizia'></span>Turismo cerca ripartenza, operatori a TTG Rimini</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 6:28 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/turismo-cerca-ripartenza-operatori-a-ttg-rimini_6a50f8c5-df87-49a3-a4f7-a3f70916e383.html" title="Turismo cerca ripartenza, operatori a TTG Rimini" rel="external" target="_blank"><span class='orarioNotizia'></span>Turismo cerca ripartenza, operatori a TTG Rimini</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 6:08 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/roma-diawara-positivo-al-covid_e26dae92-8ccd-44a7-95ed-cb53a189b80f.html" title="Roma: Diawara positivo al Covid" rel="external" target="_blank"><span class='orarioNotizia'></span>Roma: Diawara positivo al Covid</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 6:07 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/pil-bonomi-datil-da-guerra-rimbalzo-grazie-allindustria-_e357b7dc-8a37-4a01-861e-25779aebd92b.html" title="Pil: Bonomi, dati da guerra, rimbalzo grazie all&#039;industria" rel="external" target="_blank"><span class='orarioNotizia'></span>Pil: Bonomi, dati da guerra, rimbalzo grazie all&#039;industria</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:46 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/covid-e-morto-il-papa-di-francesco-totti-_08455231-1336-4b09-8738-e5fe3549d27b.html" title="Covid: è morto il papà di Francesco Totti" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: è morto il papà di Francesco Totti</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:37 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/10/12/moira-orfei-i-suoi-gioielli-allasta_6d75cdee-42ca-4345-91f8-71d2d35a054d.html" title="Moira Orfei, i suoi gioielli all&#039;asta" rel="external" target="_blank"><span class='orarioNotizia'></span>Moira Orfei, i suoi gioielli all&#039;asta</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:26 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/10/12/arriva-treccani-dei-ragazzi-dieci-colorati-e-agili-volumi_05472bc7-5964-42bf-a7a8-435c01e87942.html" title="La Treccani dei Ragazzi, dieci colorati e agili volumi" rel="external" target="_blank"><span class='orarioNotizia'></span>La Treccani dei Ragazzi, dieci colorati e agili volumi</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:24 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libri_film/2020/10/12/romulus-esce-trilogia-ispirata-a-serie-sky-original_f7a6b802-92b8-451e-bb29-9fc2d6a886e5.html" title="&#039;Romulus&#039;, esce la trilogia ispirata alla serie Sky Original" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Romulus&#039;, esce la trilogia ispirata alla serie Sky Original</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:23 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/10/12/festival-idee-al-via-tra-ospiti-augias-e-fiona-may_bc4f9e2b-0a13-41d2-ac1a-279cd0bdb03c.html" title="Al via il Festival delle Idee, tra gli ospiti Augias e Fiona May" rel="external" target="_blank"><span class='orarioNotizia'></span>Al via il Festival delle Idee, tra gli ospiti Augias e Fiona May</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 5:23 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libro_in_piazza/2020/10/12/aldus-up-rete-europea-rilancio-fiere-debutta-a-buchmesse_fda055e5-3214-4dce-8e31-dc7af33e1f03.html" title="Aldus-Up, rete europea rilancio fiere debutta a Buchmesse" rel="external" target="_blank"><span class='orarioNotizia'></span>Aldus-Up, rete europea rilancio fiere debutta a Buchmesse</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 4:50 pm" href="http://www.ansa.it/sito/notizie/economia/agrimercati/2020/10/12/covid-carne-bovina-offerta-nazionale-136-in-6-mesi_0a2b9429-91da-4cd6-b167-1d2011595ec1.html" title="Covid: carne bovina, offerta nazionale -13,6% in 6 mesi" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: carne bovina, offerta nazionale -13,6% in 6 mesi</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 4:46 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/istat-rimbalzo-italia-piu-incisivo-di-ue_8ef80458-a1f1-4bf8-9d6e-b656f4c42471.html" title="Istat, rimbalzo Italia più incisivo di Ue" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat, rimbalzo Italia più incisivo di Ue</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 4:21 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/10/12/covid-60-siti-web-e-pubblicita-social-oscurati-dai-nas-_3ba38168-c17a-43bd-a82b-805ccaa86b1d.html" title="Covid: 60 siti web e pubblicità social oscurati dai Nas" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: 60 siti web e pubblicità social oscurati dai Nas</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 4:04 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/10/12/facebook-vieta-i-contenuti-che-negano-lolocausto_7bab90e4-dcba-4896-bbd6-fd1b11794c7f.html" title="Facebook vieta i contenuti che negano l&#039;Olocausto" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook vieta i contenuti che negano l&#039;Olocausto</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 3:36 pm" href="http://www.ansa.it/sito/notizie/politica/2020/10/12/covid-4-guardie-svizzere-positivi_15bac22f-2a3c-4980-ab62-fd45f54c0c3d.html" title="Covid, casi di contagio in Vaticano: 4 Guardie Svizzere positive" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, casi di contagio in Vaticano: 4 Guardie Svizzere positive</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 3:35 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/johnson-annuncia-lockdown-con-tre-livelli-di-misure_6903f80d-4737-461d-ab83-e82999d72b29.html" title="Johnson annuncia lockdown con tre livelli di misure" rel="external" target="_blank"><span class='orarioNotizia'></span>Johnson annuncia lockdown con tre livelli di misure</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 3:32 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/morto-papa-di-totti-le-condoglianze-della-roma_e2d5e31b-609b-4ee6-bffd-f71ba247d079.html" title="Morto papà di Totti, le condoglianze della Roma" rel="external" target="_blank"><span class='orarioNotizia'></span>Morto papà di Totti, le condoglianze della Roma</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 3:14 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/covid-morto-il-papa-di-totti_1505d19f-34df-40ea-a6a1-89a932afcb7b.html" title="Covid: morto il papà di Totti" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: morto il papà di Totti</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 3:02 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/10/12/margaret-nolan-ragazza-doro-titoli-goldfinger_62c63d74-23ae-4d18-86b0-d4160112033f.html" title="Margaret Nolan, ragazza d&#039;oro titoli Goldfinger" rel="external" target="_blank"><span class='orarioNotizia'></span>Margaret Nolan, ragazza d&#039;oro titoli Goldfinger</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:52 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/10/12/strasburgo-promuove-app-immuni-rispetta-la-privacy_1b1cc68d-e816-4d17-9bb0-f8f4e5d189b3.html" title="Strasburgo promuove app Immuni, rispetta la privacy" rel="external" target="_blank"><span class='orarioNotizia'></span>Strasburgo promuove app Immuni, rispetta la privacy</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:45 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/10/12/-tifoso-ucciso-lultra-del-napoli-non-ho-investito-nessuno_4350ea05-79d9-42ca-9d53-31da0d72bbc8.html" title="Tifoso ucciso, l&#039;ultrà del Napoli: non ho investito nessuno" rel="external" target="_blank"><span class='orarioNotizia'></span>Tifoso ucciso, l&#039;ultrà del Napoli: non ho investito nessuno</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:35 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/covid-in-inghilterra-piu-ricoveri-oggi-che-nel-lockdown_2aecbbde-5aee-44f0-97a6-f83da7cafaab.html" title="Covid: in Inghilterra più ricoveri oggi che nel lockdown" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: in Inghilterra più ricoveri oggi che nel lockdown</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:32 pm" href="http://www.ansa.it/sito/notizie/mondo/americalatina/2020/10/12/coronavirus-maduro-riceveremo-vaccino-il-cinese-per-test_a9a33bdf-abcf-471d-a92a-08a72225ffdb.html" title="Coronavirus: Maduro, riceveremo il vaccino cinese per i test" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Maduro, riceveremo il vaccino cinese per i test</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:29 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/trump-balzo-di-contagi-in-ue-che-veniva-portata-ad-esempio_58edbd3b-e07b-4403-924f-eae0ba02632d.html" title="Trump, balzo di contagi in Ue che veniva portata ad esempio" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump, balzo di contagi in Ue che veniva portata ad esempio</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:27 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/nobel-economia-a-paul-milgrom-e-robert-wilson_1ddb9efe-58fd-4559-9551-4253d7dcfac5.html" title="Nobel economia a Paul Milgrom e Robert Wilson" rel="external" target="_blank"><span class='orarioNotizia'></span>Nobel economia a Paul Milgrom e Robert Wilson</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:26 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/lagarde-bce-guarda-seriamente-a-euro-digitale_885251d7-9659-4cca-8837-4f3b2225a9bf.html" title="Lagarde, Bce guarda seriamente a euro digitale" rel="external" target="_blank"><span class='orarioNotizia'></span>Lagarde, Bce guarda seriamente a euro digitale</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:26 pm" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/nobel-economia-a-r.milgrom-e-r.wilsonesperti-di-aste_35ff1ae1-32dc-4ef2-ac9a-9af3d230a9a9.html" title="Nobel economia a R.Milgrom e R.Wilson,esperti di aste" rel="external" target="_blank"><span class='orarioNotizia'></span>Nobel economia a R.Milgrom e R.Wilson,esperti di aste</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 2:10 pm" href="http://www.ansa.it/sito/notizie/politica/2020/10/12/conte-ospedale-taranto-come-ponte-genova-facciamo-presto_0cfa4b4a-fe3d-4d93-8546-947cc3cc8f2f.html" title="Conte: l&#039;ospedale di Taranto come il ponte di Genova, facciamo presto" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte: l&#039;ospedale di Taranto come il ponte di Genova, facciamo presto</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 1:55 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/10/12/franceschini-salve-le-deroghe-per-cinema-e-teatri_1d61938d-4047-44f6-bd61-b91b894a0602.html" title="Franceschini, salve le deroghe per cinema e teatri" rel="external" target="_blank"><span class='orarioNotizia'></span>Franceschini, salve le deroghe per cinema e teatri</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 1:50 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/covid-eurou21-sorpresa-italia-contro-irlanda-gioca-u20_02c35a79-3a6c-4c5c-b7ed-d4f8ff2b0986.html" title="Covid, EuroU21: sorpresa Italia, contro Irlanda gioca U20" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, EuroU21: sorpresa Italia, contro Irlanda gioca U20</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 1:46 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/10/12/liphone-12-e-in-arrivo-ecco-come-sara_db6f7abc-8720-4c70-8d4d-94bae0454ade.html" title="L&#039;iPhone 12 è in arrivo, ecco come sarà" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;iPhone 12 è in arrivo, ecco come sarà</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 12:23 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/trump-balzo-casi-in-ue-che-veniva-portata-ad-esempio_73400fc2-a78e-46f8-a607-3fc8fda4b37c.html" title="Trump, balzo casi in Ue che veniva portata ad esempio" rel="external" target="_blank"><span class='orarioNotizia'></span>Trump, balzo casi in Ue che veniva portata ad esempio</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 12:08 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/10/12/covid-positivi-russo-entella-e-marchizza-spezia_d5fcd489-c9f0-42ee-99a3-7b71b67f7961.html" title="Covid, positivi Russo (Entella) e Marchizza (Spezia)" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, positivi Russo (Entella) e Marchizza (Spezia)</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 11:49 am" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/clima-onu-disastri-naturali-raddoppiati-in-20-anni-_4b18e8e9-7e9d-48b3-b0a5-185a471c8559.html" title="Clima: Onu, disastri naturali raddoppiati in 20 anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Clima: Onu, disastri naturali raddoppiati in 20 anni</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 11:19 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/web-tax-ocse-avverte-accordo-o-rischi-sul-pil-mondiale_ad0fb3f7-f03e-44bf-8170-25b86b2bfaaf.html" title="Web tax: Ocse avverte, accordo o rischi sul Pil mondiale" rel="external" target="_blank"><span class='orarioNotizia'></span>Web tax: Ocse avverte, accordo o rischi sul Pil mondiale</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 11:17 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/upb-effetti-non-trascurabili-su-economia-da-altre-strette-covid_407450e0-acd0-445a-8cd0-482ad2ab36bb.html" title="Upb, effetti non trascurabili su economia da altre strette Covid" rel="external" target="_blank"><span class='orarioNotizia'></span>Upb, effetti non trascurabili su economia da altre strette Covid</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 11:11 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/10/12/covid-belgio-verso-10mila-nuovi-contagi-al-giorno_c478f8b9-dd54-4898-bd65-2408c3f34ef8.html" title="Covid: Belgio, verso 10mila nuovi contagi al giorno" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Belgio, verso 10mila nuovi contagi al giorno</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 11:03 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/10/12/bielorussia-fonti-accordo-ue-su-sanzioni-a-lukashenko_8759d119-3dc7-41da-a0a8-f0130c429067.html" title="Bielorussia: fonti, accordo Ue su sanzioni a Lukashenko" rel="external" target="_blank"><span class='orarioNotizia'></span>Bielorussia: fonti, accordo Ue su sanzioni a Lukashenko</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:34 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/10/12/twitter-segnala-il-post-di-trump-sullimmunita-al-covid_4a862d1d-21a8-4934-af83-8437abda7953.html" title="Twitter segnala il post di Trump sull&#039;immunità al Covid" rel="external" target="_blank"><span class='orarioNotizia'></span>Twitter segnala il post di Trump sull&#039;immunità al Covid</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:34 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/10/12/web-tax-ocse-avverte-accordo-o-rischi-su-pil-mondiale_00bb9530-e7c6-4495-aeb1-defcb0b9c502.html" title="Web tax: Ocse avverte, accordo o rischi su Pil mondiale" rel="external" target="_blank"><span class='orarioNotizia'></span>Web tax: Ocse avverte, accordo o rischi su Pil mondiale</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:31 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/10/12/covid-mercato-pc-da-record-crescita-piu-alta-in-dieci-anni_ed5d91b0-cbb9-4801-aef1-18a35b1935ef.html" title="Covid: mercato pc da record, crescita più alta in dieci anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: mercato pc da record, crescita più alta in dieci anni</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:27 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/10/12/conte-cercheremo-di-licenziare-dpcm-gia-stasera_9d758af8-4d3b-4792-97c1-955e866c2a06.html" title="CONTE: CERCHEREMO DI LICENZIARE DPCM GIA&#039; STASERA" rel="external" target="_blank"><span class='orarioNotizia'></span>CONTE: CERCHEREMO DI LICENZIARE DPCM GIA&#039; STASERA</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:26 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/10/12/divario-alimentare-il-ruolo-determinate-del-5g_e22e9425-ac52-4848-a91e-a12669f93075.html" title="Divario alimentare, che ruolo può avere il 5G" rel="external" target="_blank"><span class='orarioNotizia'></span>Divario alimentare, che ruolo può avere il 5G</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 10:25 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/10/12/ftue-sta-facendo-lista-nera-big-techanche-apple-e-facebook_99ef4a33-b3a8-4783-b516-942f5d03c64b.html" title="Ft, Ue sta facendo lista nera big tech,anche Apple e Facebook" rel="external" target="_blank"><span class='orarioNotizia'></span>Ft, Ue sta facendo lista nera big tech,anche Apple e Facebook</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 9:53 am" href="http://www.ansa.it/sito/notizie/economia/professional/breaking_news/2020/10/12/-nobel-economia-a-r.milgrom-e-r.wilson-_115e6758-9807-433c-9491-3df54981a3ea.html" title="NOBEL ECONOMIA A R.MILGROM E R.WILSON" rel="external" target="_blank"><span class='orarioNotizia'></span>NOBEL ECONOMIA A R.MILGROM E R.WILSON</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 9:47 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/10/12/caso-pantani-diventa-un-film.-lomicidio-di-un-campione._31cb2c9c-fdd5-4943-a404-ce82ba003a67.html" title="Caso Pantani diventa un film. L&#039;omicidio di un campione." rel="external" target="_blank"><span class='orarioNotizia'></span>Caso Pantani diventa un film. L&#039;omicidio di un campione.</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 8:55 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/ft-ue-stfaceila-lista-nera-big-tech-anche-apple-e-facebook_3dee52f6-e38d-46b8-b7bd-567b93c0542c.html" title="Ue stila la lista nera delle big tech, anche Apple e Facebook" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue stila la lista nera delle big tech, anche Apple e Facebook</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 8:54 am" href="http://www.ansa.it/sito/notizie/economia/2020/10/12/fisco-commercialisti-tasse-pesano-per-oltre-il-48_f2b24ae4-a620-4017-b94c-91d4dfc169cd.html" title="Fisco: commercialisti, tasse pesano per oltre il 48%" rel="external" target="_blank"><span class='orarioNotizia'></span>Fisco: commercialisti, tasse pesano per oltre il 48%</a>
                        </div>
                                                <div>
                          <a postDate="12 October 2020, 8:32 am" href="http://www.ansa.it/sito/notizie/mondo/2020/10/12/nel-nagorno-karabakh-la-tregua-non-regge-altri-scontri_1e917458-ca74-4c3e-982e-3f6bc88599eb.html" title="Nel Nagorno Karabakh la tregua non regge, altri scontri" rel="external" target="_blank"><span class='orarioNotizia'></span>Nel Nagorno Karabakh la tregua non regge, altri scontri</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-241742" class="post-241742 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-laurentina tag-ponte-ciclopedonale">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Laurentina, al via la demolizione della ciclabile abbattuta</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Laurentina, al via la demolizione della ciclabile abbattuta                  </h1>
                                      <div class="riassunto">
                      <p>Venerdì scorso il ponte ciclopedonale era stato danneggiato da un camion</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/monicacaboigmail-com/">Mca</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-10-13                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-10-13                        </span>
                        <strong>
                          13/10/2020 ore 10:00                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Laurentina%2C+al+via+la+demolizione+della+ciclabile+abbattuta&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F&title=Laurentina%2C+al+via+la+demolizione+della+ciclabile+abbattuta" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F10%2F13%2Flaurentina-al-via-la-demolizione-della-ciclabile-abbattuta%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F10%2F3139137_roma-assessora-infrastrutture-iniziati-lavori-demolizione-ciclabile-abbattuta-a-laurentina-foto-415x500.jpg&description=Laurentina%2C+al+via+la+demolizione+della+ciclabile+abbattuta" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/10/3139137_roma-assessora-infrastrutture-iniziati-lavori-demolizione-ciclabile-abbattuta-a-laurentina-foto.jpg' itemprop='url' /><meta itemprop='width' content='526'><meta itemprop='height' content='634'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">I lavori per l'abbattimento della pista ciclabile soprelevata di via Laurentina</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Sono iniziati questa mattina i lavori per la rimozione e successiva demolizione del tratto di ponte ciclopedonale in via Laurentina che venerdì scorso era stato danneggiato dall’impatto di un camion. Lo scrive in un post su Facebook l&#8217;assessora capitolina alle Infrastrutture Linda Meleo.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>&#8220;Nella prima parte dell’intervento, coordinato dal dipartimento Lavori pubblici, è previsto il temporaneo restringimento della careggiata in direzione Eur per consentire il posizionamento dei mezzi che rimuoveranno in sicurezza la parte di ponte ciclopedonale che è stata colpita e parzialmente divelta. Chiediamo un po’ di pazienza ai residenti della zona e ai cittadini che ogni giorno percorrono questa strada in ingresso a Roma e in direzione del Grande raccordo anulare. Stiamo lavorando per ridurre i tempi di riapertura di Via Laurentina, e nel frattempo stiamo definendo la migliore soluzione possibile, in termini di progettazione e realizzazione, per ripristinare il tratto di ponte ciclopedonale distrutto&#8221;, ha concluso l&#8217;assessora.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=Laurentina'>Laurentina</a>, <a href='https://www.radiocolonna.it?s=ponte ciclopedonale'>ponte ciclopedonale</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            303 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/monicacaboigmail-com/" itemprop="url">
                                <span itemprop="name">Mca</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:monicacaboi@gmail.com><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2018/07/16/laurentina-si-ribalta-cisterna-con-gasolio-nessun-ferito/">Laurentina, si ribalta cisterna con gasolio. Nessun ferito</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2018/07/16/laurentina-si-ribalta-cisterna-con-gasolio-nessun-ferito/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2017/07/Incidente-A1-12-luglio-2017-2-2-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2016/10/11/olimpiadi-malago-candidatura-ai-giochi-interrotta/">OLIMPIADI, MALAGO&#39;: CANDIDATURA AI GIOCHI INTERROTTA</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2016/10/11/olimpiadi-malago-candidatura-ai-giochi-interrotta/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/37038_20161011_123359-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/07/19/stupro-a-roma-fermato-un-ragazzo-di-25-anni/">Stupro a Roma: fermato un ragazzo di 25 anni</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/07/19/stupro-a-roma-fermato-un-ragazzo-di-25-anni/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2019/05/polizia--476x270.png')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3>La risposta da Instragram non aveva codice 200.</li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.5.1' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"822f391331"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"542fa925f7","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Laurentina, al via la demolizione della ciclabile abbattuta</h1>' + "<p>Sono iniziati questa mattina i lavori per la rimozione e successiva demolizione del tratto di ponte ciclopedonale in via Laurentina che venerd\u00ec scorso era stato danneggiato dall\u2019impatto di un camion. Lo scrive in un post su Facebook l&#8217;assessora capitolina alle Infrastrutture Linda Meleo.<\/p><div style=\"margin-bottom: 20px\"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'><\/div><\/div>\n<p>&#8220;Nella prima parte dell\u2019intervento, coordinato dal dipartimento Lavori pubblici, \u00e8 previsto il temporaneo restringimento della careggiata in direzione Eur per consentire il posizionamento dei mezzi che rimuoveranno in sicurezza la parte di ponte ciclopedonale che \u00e8 stata colpita e parzialmente divelta. Chiediamo un po\u2019 di pazienza ai residenti della zona e ai cittadini che ogni giorno percorrono questa strada in ingresso a Roma e in direzione del Grande raccordo anulare. Stiamo lavorando per ridurre i tempi di riapertura di Via Laurentina, e nel frattempo stiamo definendo la migliore soluzione possibile, in termini di progettazione e realizzazione, per ripristinare il tratto di ponte ciclopedonale distrutto&#8221;, ha concluso l&#8217;assessora.<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><\/p>\n<div data-ad-id=\"216153\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-216153  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.retedimorestorichelazio.it\/\" rel=\"nofollow\"><img height=\"250\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2019\/04\/DimoreStoricheWeb_300x250.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195146\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195146  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/eur-spa\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/banner300x300-1.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195144\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195144  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.scaparoma.it\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/scapa-aut20.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195142\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195142  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/fiera-di-roma\/\" rel=\"nofollow\"><img height=\"260\" width=\"600\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/widget_fiera.jpg\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div>\t\t<div class=\"social-sharing ss-social-sharing\">\r\n\t\t\t\t        \t        \t    <\/div>\r\n\t    " + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-10-13 10:24:46 by W3 Total Cache
-->