<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sindaco Roma: Raggi di traverso a Pd-M5S - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sindaco Roma: Raggi di traverso a Pd-M5S - Radio Colonna" />
	<meta property="og:description" content="Il lavoro fra i due partiti di governo per un candidato condiviso per la Capitale compromesso dall’assoluzione della sindaca." />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2020-12-22T10:30:21+00:00" />
	<meta property="article:modified_time" content="2020-12-22T10:30:23+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/06/2019_11_26_raggi.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/06/2019_11_26_raggi.jpg","width":768,"height":432},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/","name":"Sindaco Roma: Raggi di traverso a Pd-M5S - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#primaryimage"},"datePublished":"2020-12-22T10:30:21+00:00","dateModified":"2020-12-22T10:30:23+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/d65a8c90b91d01330650ff3510e80cde"},"headline":"Sindaco Roma: Raggi di traverso a Pd-M5S","datePublished":"2020-12-22T10:30:21+00:00","dateModified":"2020-12-22T10:30:23+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/#primaryimage"},"keywords":"pd,raggi,sindaco,Zingaretti","articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/d65a8c90b91d01330650ff3510e80cde","name":"Beppe Leone","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/06/Giuseppe-Leone.jpg","caption":"Beppe Leone"},"description":"Beppe Leone \u00e8 giornalista professionista dal gennaio del 1977. Laureato in Scienze Politiche presso l'Universit\u00e0 \"la Sapienza di Roma\", \u00e8 stato capoufficio stampa della Camera dei Deputati dal giugno del 2008 al 31 dicembre del 2013. In precedenza \u00e8 stato caporedattore centrale e a capo del Servizio politico dell'Agenzia giornalistica Asca."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2020/12/22/sindaco-roma-raggi-di-traverso-a-pd-m5s/amp/" /><meta name="generator" content="AMP for WP 1.0.72"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.6' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"9685087592"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.6' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.6' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.6' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.6' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.6' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.6' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.6' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.6' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.6' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.6' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/244295" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=244295' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-244295 single-format-standard cookies-not-set browser-Chrome platform-Apple version-55 slug-sindaco-roma-raggi-di-traverso-a-pd-m5s">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>22/12/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>22/12/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="22 December 2020, 10:24 am" href="http://www.ansa.it/sito/notizie/politica/2020/12/21/recovery-bonafede-paese-non-si-aspetta-sterili-polemiche-_d6af97d4-2845-4e4c-8850-00567ea84fa7.html" title="Conte accelera sul Recovery, Renzi: &#039;La palla nelle mani del premier&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Conte accelera sul Recovery, Renzi: &#039;La palla nelle mani del premier&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:57 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/12/21/conti-dopo-anno-orribile-ripartiamo-con-speranza_1501a8f3-6dad-49e8-9411-e4323b81e4e6.html" title="Conti, dopo anno orribile ripartiamo con speranza" rel="external" target="_blank"><span class='orarioNotizia'></span>Conti, dopo anno orribile ripartiamo con speranza</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:56 am" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/12/22/teatro-sociale-di-rovigo-stasera-su-ansa.it_a726175d-840a-4867-8e54-ea516eb45160.html" title="Teatro Sociale di Rovigo, stasera su Ansa.it" rel="external" target="_blank"><span class='orarioNotizia'></span>Teatro Sociale di Rovigo, stasera su Ansa.it</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:36 am" href="http://www.ansa.it/sito/notizie/cultura/arte/2020/12/22/colosseo-al-via-la-gara-per-larena_cd1cf461-2453-4c28-acf0-2af63579da95.html" title="Colosseo, al via la gara per l&#039;Arena" rel="external" target="_blank"><span class='orarioNotizia'></span>Colosseo, al via la gara per l&#039;Arena</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:30 am" href="http://www.ansa.it/sito/notizie/economia/2020/12/22/istat-il-covid-frena-la-ripresa-economia-delleurozona-pil-72-2020-_8778d1f9-d037-4739-8c62-5306c8da1070.html" title="Il Covid frena la ripresa dell&#039;economia dell&#039;eurozona, Pil -7,2% nel 2020" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Covid frena la ripresa dell&#039;economia dell&#039;eurozona, Pil -7,2% nel 2020</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:14 am" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/navalny-forse-il-veleno-era-nelle-mutande-_efac9b5e-e576-4ca7-a718-b674698ef785.html" title="Navalny, Mosca convoca ambasciatori di alcuni Paesi Ue" rel="external" target="_blank"><span class='orarioNotizia'></span>Navalny, Mosca convoca ambasciatori di alcuni Paesi Ue</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:06 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/12/21/manovra-obbligo-registro-per-colossi-webcontributo-ad-agcom_cc4a88c4-6459-4aff-b53c-3a5776e5a82d.html" title="Manovra: obbligo registro per colossi web,contributo ad Agcom" rel="external" target="_blank"><span class='orarioNotizia'></span>Manovra: obbligo registro per colossi web,contributo ad Agcom</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 9:00 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/apple-media-lavora-a-sua-auto-elettrica-entro-il-2024_05e66d61-e252-493f-83e9-98e6f8385382.html" title="Apple: media, lavora a sua auto elettrica entro il 2024" rel="external" target="_blank"><span class='orarioNotizia'></span>Apple: media, lavora a sua auto elettrica entro il 2024</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 8:52 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/12/21/cesare-bocci-con-frassica-siamo-fratelli-che-alchimia_0a4ec50c-fcb6-4e24-95b6-93d67a0a3551.html" title="Cesare Bocci, con Frassica siamo fratelli, che alchimia!" rel="external" target="_blank"><span class='orarioNotizia'></span>Cesare Bocci, con Frassica siamo fratelli, che alchimia!</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 8:35 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/12/21/natale-e-capodanno-nei-giorni-rossi-si-alle-visite-anche-fuori-del-comune-_88fe88f8-5276-4a0b-8526-2ed2a2cdcd3c.html" title="Natale e Capodanno, i chiarimenti del governo ai dubbi più frequenti. Le Faq aggiornate" rel="external" target="_blank"><span class='orarioNotizia'></span>Natale e Capodanno, i chiarimenti del governo ai dubbi più frequenti. Le Faq aggiornate</a>
                        </div>
                                                <div>
                          <a postDate="22 December 2020, 8:09 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/12/22/covid-usa-congresso-approva-piano-da-900-miliardi_f1321159-4e7d-419d-b6d9-a53152908a46.html" title="Covid: il Congresso Usa approva un piano da 900 miliardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: il Congresso Usa approva un piano da 900 miliardi</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 11:48 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/12/21/covid-tre-positivi-e-due-dubbi-su-volo-londra-palermo_555903dc-0265-4c54-8958-b5433fa20e65.html" title="Caso italiano è una 007, &#039;alta viralità&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Caso italiano è una 007, &#039;alta viralità&#039;</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 11:21 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/covid-biden-si-e-vaccinato-in-diretta-televisiva-_47732dfa-7ebb-469c-8320-de40fb77fe3b.html" title="Biden si vaccina in diretta tv, Trump non ha fretta" rel="external" target="_blank"><span class='orarioNotizia'></span>Biden si vaccina in diretta tv, Trump non ha fretta</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 9:20 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/12/21/in-alto-adige-ok-cena-natale-con-parenti-stretti_b85880a2-6d6b-4d19-bddf-c557e96585fe.html" title="In Alto Adige ok cena Natale con parenti stretti" rel="external" target="_blank"><span class='orarioNotizia'></span>In Alto Adige ok cena Natale con parenti stretti</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 8:39 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2020/12/21/lo-sposalizio-della-vergine-di-raffaello-clonato-torna-a-casa_fd465b89-f195-465a-b39d-30ea491962c9.html" title="Raffaello, lo Sposalizio della Vergine (clonato) torna a casa" rel="external" target="_blank"><span class='orarioNotizia'></span>Raffaello, lo Sposalizio della Vergine (clonato) torna a casa</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 8:26 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/12/21/brera-si-prepara-a-riaprire-con-coraggio-nel-2021_3f244953-2683-47f6-b783-18f327d9b460.html" title="Brera si prepara a &#039;riaprire con coraggio&#039; nel 2021" rel="external" target="_blank"><span class='orarioNotizia'></span>Brera si prepara a &#039;riaprire con coraggio&#039; nel 2021</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 8:20 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/12/21/la-stanza-thriller-horror-con-dentro-una-famiglia_9939d804-6331-4acb-b3bf-fb3ba7bccaea.html" title="La stanza, thriller-horror con dentro una famiglia" rel="external" target="_blank"><span class='orarioNotizia'></span>La stanza, thriller-horror con dentro una famiglia</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 7:58 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/12/21/calcio-pirlo-dybala-sta-meglio-domani-puo-venire-con-noi_314bed73-4b13-4564-871c-4a6fd60f639b.html" title="Serie A:  Juventus-Fiorentina, formazioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A:  Juventus-Fiorentina, formazioni</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 7:48 pm" href="http://www.ansa.it/sito/notizie/sport/2020/12/21/serie-a-crotone-parma-formazioni_e8c798de-de05-4310-972c-8444738365ff.html" title="Serie A: Crotone-Parma, formazioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Crotone-Parma, formazioni</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 7:02 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/gerusalemme-attacco-presso-spianata-ucciso-attentatore-_60bea9ae-b41f-41f0-8b42-05403c2baa55.html" title="Gerusalemme: attacco presso Spianata, ucciso attentatore" rel="external" target="_blank"><span class='orarioNotizia'></span>Gerusalemme: attacco presso Spianata, ucciso attentatore</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 7:01 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/oms-la-nuova-variante-del-covid-non-e-fuori-controllo_d4a40483-c59f-4e79-91fd-8a7023fa65a4.html" title="Oms, la nuova variante del Covid non è fuori controllo" rel="external" target="_blank"><span class='orarioNotizia'></span>Oms, la nuova variante del Covid non è fuori controllo</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 7:00 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/navalny-007-svela-senza-volerlo-responsabilita-fsb_c6408213-53f3-4bbe-8af8-8e55e6063538.html" title="Navalny, &#039;007 svela senza volerlo responsabilità Fsb&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Navalny, &#039;007 svela senza volerlo responsabilità Fsb&#039;</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:58 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/12/21/-gerusalemme-attacco-presso-spianata-ucciso-attentatore-_31f76e4b-93ba-497f-9e4d-82d6767ac254.html" title="Gerusalemme: attacco presso Spianata, ucciso attentatore" rel="external" target="_blank"><span class='orarioNotizia'></span>Gerusalemme: attacco presso Spianata, ucciso attentatore</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:56 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/von-der-leyen-vaccinazione-inizia-il-27-in-tutta-europa_9c9e2234-b899-4459-8cfc-7894522291f9.html" title="Von der Leyen, vaccinazione inizia il 27 in tutta Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Von der Leyen, vaccinazione inizia il 27 in tutta Europa</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:37 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/ema-via-libera-al-vaccino-pfizer-biontech_6ad4ce28-97c0-4792-a8d8-81a590d93bfb.html" title="Ema, via libera al vaccino Pfizer-BioNTech" rel="external" target="_blank"><span class='orarioNotizia'></span>Ema, via libera al vaccino Pfizer-BioNTech</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:35 pm" href="http://www.ansa.it/sito/notizie/economia/2020/12/21/borsa-europa-brucia-oltre-200-miliardi-di-euro_b30d9617-b433-4bd2-892e-8ebf18bce4dc.html" title="Borsa: Europa brucia oltre 200 miliardi di euro" rel="external" target="_blank"><span class='orarioNotizia'></span>Borsa: Europa brucia oltre 200 miliardi di euro</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:18 pm" href="http://www.ansa.it/sito/notizie/economia/2020/12/21/antitrust-avvia-istruttoria-su-costituzione-fibercop_2de4cecb-b134-4b4f-8f04-8041513be005.html" title="Antitrust: avvia istruttoria su costituzione Fibercop" rel="external" target="_blank"><span class='orarioNotizia'></span>Antitrust: avvia istruttoria su costituzione Fibercop</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:18 pm" href="http://www.ansa.it/sito/notizie/economia/2020/12/21/unicredit-accordo-con-mustier-nessuna-buonuscita_13ce4d11-4872-4bf1-bde8-e78b43a1ff1a.html" title="Unicredit: accordo con Mustier, nessuna buonuscita" rel="external" target="_blank"><span class='orarioNotizia'></span>Unicredit: accordo con Mustier, nessuna buonuscita</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:16 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/12/21/usa-incriminano-libico-per-lattentato-di-lockerbie-del-1988_f9824bb8-4ea0-4b32-b248-b52de2de3672.html" title="Usa incriminano libico per l&#039;attentato di Lockerbie del 1988" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa incriminano libico per l&#039;attentato di Lockerbie del 1988</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:15 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/ungheria-nasce-fronte-comune-contro-orban-per-elezioni-2022_1c11ddb4-e6d5-45d3-8720-07ee9bed81f2.html" title="Ungheria: nasce fronte comune contro Orban per elezioni 2022" rel="external" target="_blank"><span class='orarioNotizia'></span>Ungheria: nasce fronte comune contro Orban per elezioni 2022</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:14 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/12/21/ue-chiede-a-cina-rilascio-immediato-attivisti-diritti-umani_a149b6af-183e-4ef1-811f-bc594d9d1572.html" title="Ue chiede a Cina rilascio immediato attivisti diritti umani" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue chiede a Cina rilascio immediato attivisti diritti umani</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 6:14 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/lattivista-di-hong-kong-nathan-law-chiede-asilo-a-londra_67bb809a-8356-4142-a27c-7af4e8d10b16.html" title="L&#039;attivista di Hong Kong Nathan Law chiede asilo a Londra" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;attivista di Hong Kong Nathan Law chiede asilo a Londra</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 5:23 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/oms-variante-virus-puo-incidere-sui-metodi-diagnostici_42047dc5-60fc-425c-9639-f38a075e00a3.html" title="Londra, variante segnalata 10 giorni fa" rel="external" target="_blank"><span class='orarioNotizia'></span>Londra, variante segnalata 10 giorni fa</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 5:05 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/12/21/covid-21-fotografie-e-10-scrittori-raccontano-tempo-sospeso_3ad90a80-b7d3-4075-98a3-ed919ca7b0e9.html" title="21 fotografie e 10 scrittori raccontano tempo sospeso" rel="external" target="_blank"><span class='orarioNotizia'></span>21 fotografie e 10 scrittori raccontano tempo sospeso</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:39 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/12/21/istat-nel-2019-ancora-un-record-negativo-per-natalita_90159146-ea35-4b93-9f25-770fdb9ea51d.html" title="Istat, nel 2019 ancora un record negativo per natalità" rel="external" target="_blank"><span class='orarioNotizia'></span>Istat, nel 2019 ancora un record negativo per natalità</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:25 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/12/21/giudice-serie-aun-turno-di-stop-a-kessie-lyanco-e-marrone_cbc8ed71-0db4-4f32-8082-af5b63e96c53.html" title="Giudice serie A: un turno di stop a Kessie, Lyanco e Marrone" rel="external" target="_blank"><span class='orarioNotizia'></span>Giudice serie A: un turno di stop a Kessie, Lyanco e Marrone</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:25 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/12/21/calcio-gerson-vittima-di-razzismo-roma-sempre-uno-di-noi_5de47337-8140-4838-b8ed-89dd3ff388d9.html" title="Gerson vittima di razzismo, Roma &#039;sempre uno di noi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Gerson vittima di razzismo, Roma &#039;sempre uno di noi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:22 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/12/21/napoli-lozano-e-koulibaly-ko-per-match-con-torino_ce141440-f308-4f01-962e-6da9fc51f6a0.html" title="Napoli: Lozano e Koulibaly ko per match con Torino" rel="external" target="_blank"><span class='orarioNotizia'></span>Napoli: Lozano e Koulibaly ko per match con Torino</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:22 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2020/12/21/sci-zehnhaeusern-vince-slalom-speciale-badia-vinatzer-4o_fcf14a2d-ae9c-45b1-a1ef-4a4ff4172a94.html" title="Sci: Zehnhaeusern vince slalom speciale Badia, Vinatzer 4/o" rel="external" target="_blank"><span class='orarioNotizia'></span>Sci: Zehnhaeusern vince slalom speciale Badia, Vinatzer 4/o</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 4:21 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/12/21/di-bello-arbitra-milan-lazio-napoli-torino-a-valeri_a06bf1b3-6465-4018-bb2e-971e53bb7a6a.html" title="Di Bello arbitra Milan-Lazio, Napoli-Torino a Valeri" rel="external" target="_blank"><span class='orarioNotizia'></span>Di Bello arbitra Milan-Lazio, Napoli-Torino a Valeri</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 3:40 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/12/21/cina-ue-chiede-rilascio-immediato-attivisti_063e86e4-27d2-4be0-a1a5-8fd3c0088a90.html" title="Ue chiede alla Cina il rilascio immediato degli attivisti per i diritti umani" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue chiede alla Cina il rilascio immediato degli attivisti per i diritti umani</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 3:36 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2020/12/21/zaki-sono-esausto-fisicamente-e-depresso_a9e8ec30-de6f-4542-85e2-d43b74e0b34d.html" title="Zaki, sono esausto fisicamente e depresso" rel="external" target="_blank"><span class='orarioNotizia'></span>Zaki, sono esausto fisicamente e depresso</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 3:33 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/brexit-gb-laccordo-resta-difficile-ma-niente-proroga_174f0a01-b25a-4db5-bd67-78b1dc390da4.html" title="Brexit: Gb, l&#039;accordo resta difficile ma niente proroga" rel="external" target="_blank"><span class='orarioNotizia'></span>Brexit: Gb, l&#039;accordo resta difficile ma niente proroga</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 2:44 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/12/21/covid-danimarca-riesumera-4-milioni-di-visoni-per-cremarli_bea1843f-bdf8-4f39-a3d3-54103e765ffa.html" title="Covid: Danimarca riesumerà 4 milioni di visoni per cremarli" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Danimarca riesumerà 4 milioni di visoni per cremarli</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 2:31 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/libri_film/2020/12/21/tv-zerocalcare-ciak-per-la-serie-danimazione_b0050e7f-54df-4480-9b49-953700953a7b.html" title="Zerocalcare, ciak per la sua serie d&#039;animazione" rel="external" target="_blank"><span class='orarioNotizia'></span>Zerocalcare, ciak per la sua serie d&#039;animazione</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 2:09 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/12/21/ema-via-libera-al-vaccino-pfizer-biontech-_fc66e1df-5b7b-47ce-a159-b7c101c2e856.html" title="EMA, VIA LIBERA AL VACCINO PFIZER-BIONTECH" rel="external" target="_blank"><span class='orarioNotizia'></span>EMA, VIA LIBERA AL VACCINO PFIZER-BIONTECH</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 12:20 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/scoperto-autore-attacco-criptovalute-buco-di-120-mln-euro_06e5f7a6-02c6-42b9-aa5e-b8468a962e29.html" title="Scoperto autore attacco criptovalute, buco 120 mln euro" rel="external" target="_blank"><span class='orarioNotizia'></span>Scoperto autore attacco criptovalute, buco 120 mln euro</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 12:19 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/mosca-smentisce-di-essere-dietro-attacco-hacker-a-usa_6a9388ee-d1dc-4044-b0c5-dea4554f7d75.html" title="Mosca smentisce di essere dietro l&#039;attacco hacker a Usa" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca smentisce di essere dietro l&#039;attacco hacker a Usa</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 12:16 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/a-scuola-come-in-azienda-intensificare-la-cybersecurity_ba8f6c0d-4104-4401-83d2-597f94143c62.html" title="A scuola come in azienda, intensificare la cybersecurity" rel="external" target="_blank"><span class='orarioNotizia'></span>A scuola come in azienda, intensificare la cybersecurity</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 12:15 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/microsoft-media-lavora-a-un-processore-alternativo-a-intel_0118de83-4b6d-46b8-bf44-4e073fb32957.html" title="Microsoft: media, lavora a un processore alternativo a Intel" rel="external" target="_blank"><span class='orarioNotizia'></span>Microsoft: media, lavora a un processore alternativo a Intel</a>
                        </div>
                                                <div>
                          <a postDate="21 December 2020, 12:14 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/12/21/covid-apple-richiude-un-centinaio-di-negozi-nel-mondo_52498823-13cf-4500-b1aa-0a4f34fd651f.html" title="Covid: Apple richiude un centinaio di negozi nel mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Apple richiude un centinaio di negozi nel mondo</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-244295" class="post-244295 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma tag-pd tag-raggi tag-sindaco tag-zingaretti">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Sindaco Roma: Raggi di traverso a Pd-M5S</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Sindaco Roma: Raggi di traverso a Pd-M5S                  </h1>
                                      <div class="riassunto">
                      <p>Il lavoro fra i due partiti di governo per un candidato condiviso per la Capitale compromesso dall’assoluzione della sindaca.</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/06/Giuseppe-Leone-150x150.jpg" width="50" height="50" alt="Beppe Leone" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/beppeleone/">Beppe Leone</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-12-22                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-12-22                        </span>
                        <strong>
                          22/12/2020 ore 11:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Sindaco+Roma%3A+Raggi+di+traverso+a+Pd-M5S&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F&title=Sindaco+Roma%3A+Raggi+di+traverso+a+Pd-M5S" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2020%2F12%2F22%2Fsindaco-roma-raggi-di-traverso-a-pd-m5s%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F06%2F2019_11_26_raggi-500x281.jpg&description=Sindaco+Roma%3A+Raggi+di+traverso+a+Pd-M5S" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/06/2019_11_26_raggi.jpg' itemprop='url' /><meta itemprop='width' content='768'><meta itemprop='height' content='432'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>L’assoluzione di Virginia Raggi nel processo di appello per un suo presunto favoreggiamento nella nomina del fratello di Raffaele Marra, all’epoca suo stretto collaboratore, ai vertici dell’amministrazione comunale ha complicato – e non poco – il lavoro di Pd e M5S per trovare un’intesa su un candidato sindaco comune nella corsa per la conquista del Campidoglio.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Il raggiungimento di un accordo era già difficile perché nell’aula consiliare Giulio Cesare tra pentastellati e “democratici” era ed è un continuo scambio di accuse su tutti i fronti. Nel contempo, l’annuncio del sindaco di Milano,  Giuseppe Sala, di candidarsi per un nuovo mandato aveva già incrinato la possibilità di raggiungere un’intesa riguardante tutti i grandi comuni chiamati al voto nella prossima tarda primavera, covid permettendo, ovvero, oltre Roma, la stessa Milano. Torino, Bologna e Napoli. Ora, l’assoluzione della Raggi rende quanto mai problematico, se non impossibile, un accordo tra centrosinistra e cinquestelle per le elezioni comunali della Capitale.</p>
<p>A restare con il cerino in mano è soprattutto il Pd di Nicola Zingaretti. A Largo del Nazareno, infatti, speravano molto in un’intesa con i pentastellati su un nome condiviso, possibilmente un rappresentante della società civile. Con la Raggi in campo, che si è ricandidata già dallo scorso mese di agosto, il M5S può fare un accordo solo se il Partito Democratico converge sulla sindaca uscente, cosa, al momento, ma anche nei prossimi giorni, che non pare assolutamente possibile.</p>
<p>Due le ragioni per cui un’intesa appare disperata. La prima sta nel fatto che il M5S non può chiedere alla Raggi di rinunciare alla corsa per il Campidoglio. Sarebbe come dire che nel Movimento non si crede non solo alla possibilità di vittoria, ma anche di approdare al ballottaggio. A togliere le castagne dal fuoco dovrebbe essere la stessa Raggi ritirandosi, ma è improbabile. La seconda ragione è tutta del Pd. Come fa Zingaretti ad appoggiare la sindaca uscente dopo che, per oltre 4 anni, è stata sottoposta ad un continuo fuoco di critiche. Certo non ci si può presentare di fronte agli elettori dicendo “abbiamo scherzato”.</p>
<p>Per Zingaretti, allora ci sono solo due possibilità. La prima è di trovare un candidato autorevole che possa arrivare al ballottaggio con il centrodestra (sempre che non si verifichi un risultato straordinario di Pd e M5S che li porti alla contesa interna tra alleati di governo). La seconda sposare la candidatura di Carlo Calenda, che però appare indigesta a molti esponenti democratici, sia nazionali che romani.</p>
<p>Per concludere, i giochi sono più che aperti non solo a sinistra, ma anche a destra dove Matteo Salvini, Giorgia Meloni e Silvio Berlusconi non sono riusciti ancora a trovare un’intesa. Avevamo scritto in precedenza che si sarebbe dovuto aspettare Natale per scoprire i candidati sindaci del centrosinistra e del centrodestra. Abbiamo sbagliato. Forse nemmeno la Befana riuscirà nell’impresa.</p>
<p style="font-weight: 400">&#8230;</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=pd'>pd</a>, <a href='https://www.radiocolonna.it?s=raggi'>raggi</a>, <a href='https://www.radiocolonna.it?s=sindaco'>sindaco</a>, <a href='https://www.radiocolonna.it?s=Zingaretti'>Zingaretti</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/06/Giuseppe-Leone-150x150.jpg" width="85" height="85" alt="Beppe Leone" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            148 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/beppeleone/" itemprop="url">
                                <span itemprop="name">Beppe Leone</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:leone_g@outlook.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p>Beppe Leone è giornalista professionista dal gennaio del 1977. Laureato in Scienze Politiche presso l'Università "la Sapienza di Roma", è stato capoufficio stampa della Camera dei Deputati dal giugno del 2008 al 31 dicembre del 2013. In precedenza è stato caporedattore centrale e a capo del Servizio politico dell'Agenzia giornalistica Asca.</p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/07/04/grillo-situazione-rifiuti-non-imputabile-a-raggi/">Grillo, situazione rifiuti non imputabile a Raggi</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/07/04/grillo-situazione-rifiuti-non-imputabile-a-raggi/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/05/2451819_governo-di-maio-presenta-fase-2-ministri-m5s-al-tempio-di-adriano-a-roma-foto-17-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2018/05/21/vertice-su-casa-delle-donne-il-comune-di-roma-vuole-800mila-euro/">Vertice su Casa delle donne, il Comune di Roma vuole 800mila euro</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2018/05/21/vertice-su-casa-delle-donne-il-comune-di-roma-vuole-800mila-euro/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/05/B3F846E7-CCAC-480F-B9E5-DEB90CB708B5-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/g-i/"> G.I.</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2018/03/31/domenica-e-lunedi-cambio-guardia-donore-e-concerto-al-quirinale/">Domenica e lunedì cambio Guardia d&#8217;Onore e concerto al Quirinale</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2018/03/31/domenica-e-lunedi-cambio-guardia-donore-e-concerto-al-quirinale/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/quirinale_colle-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.6' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4504b49982"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"1e6f5fcb89","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>

<script>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</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 253/617 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2020-12-22 11:30:36 by W3 Total Cache
-->