<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Roma:&quot;stop spaccio, ora giochi&quot;, piazza S.Lorenzo cambia look - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Roma:&quot;stop spaccio, ora giochi&quot;, piazza S.Lorenzo cambia look - Radio Colonna" />
	<meta property="og:description" content="Street art colora area pedonale, &quot;restituita a comunità”" />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-03-19T15:00:53+00:00" />
	<meta property="article:modified_time" content="2021-03-19T15:00:57+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/10/bambini-1024x625.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="625" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/10/bambini.png","width":1862,"height":1136},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/","name":"Roma:\"stop spaccio, ora giochi\", piazza S.Lorenzo cambia look - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#primaryimage"},"datePublished":"2021-03-19T15:00:53+00:00","dateModified":"2021-03-19T15:00:57+00:00","breadcrumb":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/","url":"https://www.radiocolonna.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/","url":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/","name":"Roma:&#8221;stop spaccio, ora giochi&#8221;, piazza S.Lorenzo cambia look"}}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Roma:&#8221;stop spaccio, ora giochi&#8221;, piazza S.Lorenzo cambia look","datePublished":"2021-03-19T15:00:53+00:00","dateModified":"2021-03-19T15:00:57+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/#primaryimage"},"articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2021/03/19/romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look/amp/" /><meta name="generator" content="AMP for WP 1.0.76.5"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.6.2' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"aa35727e17"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.6.2' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.6.2' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.6.2' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.6.2' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.6.2' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.6.2' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.6.2' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.6.2' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.6.2' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.6.2' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/247564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=247564' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-247564 single-format-standard browser-Firefox platform-Windows version-67 slug-romastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>19/03/2021</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>19/03/2021</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="19 March 2021, 2:54 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/ue-a-erdogan-ridurre-escalation-serve-agenda-positiva_dacc4714-8ea7-4590-bcbe-e86431c6f167.html" title="La Ue a Erdogan, ridurre escalation, serve agenda positiva" rel="external" target="_blank"><span class='orarioNotizia'></span>La Ue a Erdogan, ridurre escalation, serve agenda positiva</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:54 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/la-finlandia-il-paese-piu-felice-al-mondo-sale-litalia_27e70cd2-f819-4e8d-b9b2-dc125ce6522b.html" title="La Finlandia il Paese più felice al mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>La Finlandia il Paese più felice al mondo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:52 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/03/19/ue-a-erdogan-ridurre-escalation-serve-agenda-positiva_986a6b11-c615-4b14-bc29-d9adf9a66f65.html" title="Ue a Erdogan, ridurre escalation, serve agenda positiva" rel="external" target="_blank"><span class='orarioNotizia'></span>Ue a Erdogan, ridurre escalation, serve agenda positiva</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:43 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/il-racconto-del-militare-sul-camion-di-bergamo-testimone-del-dolore_7ef735ab-f5a0-403c-8546-ae4bfa99bf8b.html" title="Il racconto del militare sul camion di Bergamo testimone del dolore" rel="external" target="_blank"><span class='orarioNotizia'></span>Il racconto del militare sul camion di Bergamo testimone del dolore</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:39 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/sciopero-clima-attivista-greenpeace-manifesta-sottacqua_7793e636-48dc-4dde-8f5b-5e184747261e.html" title="Sciopero clima, attivista di Greenpeace manifesta sott&#039;acqua" rel="external" target="_blank"><span class='orarioNotizia'></span>Sciopero clima, attivista di Greenpeace manifesta sott&#039;acqua</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:38 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/ripartite-le-vaccinazioni-con-astrazeneca-in-italia-_b6996306-92fe-47de-b265-c4c70d7461d8.html" title="Ripartite le vaccinazioni con AstraZeneca in Italia" rel="external" target="_blank"><span class='orarioNotizia'></span>Ripartite le vaccinazioni con AstraZeneca in Italia</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:32 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/03/19/tennis-acapulco-musetti-batte-dimitrov-e-in-semifinale_9a3b2dd5-d36e-4483-8351-39663eb09467.html" title="Acapulco: Musetti batte Dimitrov, è in semifinale" rel="external" target="_blank"><span class='orarioNotizia'></span>Acapulco: Musetti batte Dimitrov, è in semifinale</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:17 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/il-doodle-di-google-per-la-festa-del-papa_a0395c30-bf1a-4b6d-910f-722d89dd5ed7.html" title="Il doodle di Google per la Festa del Papà" rel="external" target="_blank"><span class='orarioNotizia'></span>Il doodle di Google per la Festa del Papà</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 2:15 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2021/03/19/una-ferita-su-palazzo-strozzi-jr-riflette-sul-covid_b077ae0b-29fb-4ea5-b5c6-ed4a7d128e0e.html" title="Una &quot;ferita&quot; su Palazzo Strozzi, JR riflette sul Covid" rel="external" target="_blank"><span class='orarioNotizia'></span>Una &quot;ferita&quot; su Palazzo Strozzi, JR riflette sul Covid</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:58 pm" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/decreto-sostegni-da-32-miliardi-atteso-oggi-il-via-libera-dal-cdm_fe290451-0755-46c1-981a-a93026219acb.html" title="Dl Sostegni: bozza, aiuti a imprese e autonomi con un calo del 30%" rel="external" target="_blank"><span class='orarioNotizia'></span>Dl Sostegni: bozza, aiuti a imprese e autonomi con un calo del 30%</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:53 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/18/arriva-il-terzo-lockdown-a-parigi-almeno-un-mese_29feb789-6318-4c7e-b75a-fa21e220aed7.html" title="Arriva il terzo lockdown a Parigi, almeno un mese" rel="external" target="_blank"><span class='orarioNotizia'></span>Arriva il terzo lockdown a Parigi, almeno un mese</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:50 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/e-un-programmatore-indiano-acquirente-crypto-arte-da-record_76e3d790-b9e2-44f9-95dc-b5a7c32b07fa.html" title="E&#039; un programmatore indiano acquirente crypto arte da record" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; un programmatore indiano acquirente crypto arte da record</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:50 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/03/19/e-un-programmatore-indiano-acquirente-crypto-arte-da-record_3caf4d39-ad14-4e27-a81c-113db01f66ad.html" title="E&#039; un programmatore indiano acquirente crypto arte da record" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; un programmatore indiano acquirente crypto arte da record</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:50 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/03/19/e-un-programmatore-indiano-acquirente-crypto-arte-da-record_520e2c79-1e99-4ddc-a565-a1350109880d.html" title="E&#039; un programmatore indiano acquirente crypto arte da record" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; un programmatore indiano acquirente crypto arte da record</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:50 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/e-un-programmatore-indiano-acquirente-crypto-arte-da-record_8e5b583d-94dc-4fa7-9a1f-d8d4773f8d2f.html" title="E&#039; un programmatore indiano acquirente crypto arte da record" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; un programmatore indiano acquirente crypto arte da record</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:50 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/e-un-programmatore-indiano-acquirente-crypto-arte-da-record_01debc39-3ca9-4d90-b9e5-3959b97120c8.html" title="E&#039; un programmatore indiano acquirente crypto arte da record" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; un programmatore indiano acquirente crypto arte da record</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:49 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/covid-premier-norvegese-indagata-per-violazione-restrizioni_f02a0aad-7ab6-4ce5-a78f-360e4646995e.html" title="Covid: premier norvegese indagata per violazione delle restrizioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: premier norvegese indagata per violazione delle restrizioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:45 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/03/19/covid-premier-norvegese-indagata-per-violazione-restrizioni_924f3be0-0fa7-43cd-acc6-61221b5bfc62.html" title="Covid: premier norvegese indagata per violazione restrizioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: premier norvegese indagata per violazione restrizioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:41 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/lannuncio-di-orban-nuovo-partito-nazionalista-con-salvini-e-morawiecki_6f4c56ba-cce1-4c76-8583-8dab3b36cc69.html" title="L&#039;annuncio di Orban: nuovo partito nazionalista con Salvini e Morawiecki" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;annuncio di Orban: nuovo partito nazionalista con Salvini e Morawiecki</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:41 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/covid-premier-norvegese-indagata-per-violazione-restrizioni_578940cc-7ff8-4133-87a5-f0cbfd359c03.html" title="Covid: premier norvegese indagata per violazione restrizioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: premier norvegese indagata per violazione restrizioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:38 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/covid-ad-aprile-udienza-civile-per-500-familiari-di-vittime_bb23cb0d-481b-4379-b1d6-255eba2024ff.html" title="Covid: ad aprile udienza civile per 500 familiari di vittime" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: ad aprile udienza civile per 500 familiari di vittime</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:36 pm" href="http://www.ansa.it/sito/notizie/sport/2021/03/19/europa-league-la-roma-ai-quarti-con-lajax-_4367da85-9746-480d-b530-f7e550c94462.html" title="Europa League, la Roma ai quarti con l&#039;Ajax" rel="external" target="_blank"><span class='orarioNotizia'></span>Europa League, la Roma ai quarti con l&#039;Ajax</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:31 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/francia-astrazeneca-solo-per-chi-ha-piu-di-55-anni-_140f2dbf-ad45-485c-9b3b-cfdc3591dc8c.html" title="Francia, Astrazeneca solo per chi ha più di 55 anni. Locatelli: &#039;Non ce n&#039;è motivo&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia, Astrazeneca solo per chi ha più di 55 anni. Locatelli: &#039;Non ce n&#039;è motivo&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:30 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/18/ema-astrazeneca-non-puo-essere-associato-a-casi-trombosi_19420a7c-b186-4cf8-9687-66e1ca626ea4.html" title="Via libera dall&#039;Ema, ma in Europa su Astrazeneca c&#039;è ancora prudenza" rel="external" target="_blank"><span class='orarioNotizia'></span>Via libera dall&#039;Ema, ma in Europa su Astrazeneca c&#039;è ancora prudenza</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:28 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/covid-italia-rischia-diventare-piu-rossa-toscana-in-bilico_4f8bbd6d-b1ea-4d7d-93f5-dbf87b32c9e3.html" title="Covid: Resta fermo a 1,16, lo stesso valore della scorsa settimana, l&#039;Rt nazionale" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Resta fermo a 1,16, lo stesso valore della scorsa settimana, l&#039;Rt nazionale</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:26 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/papa-da-5-anni-su-instagram-77-milioni-di-follower_d5bbfd6d-30c7-4d7c-8d64-712165660b7c.html" title="Papa: da 5 anni su Instagram, 7,7 milioni di follower" rel="external" target="_blank"><span class='orarioNotizia'></span>Papa: da 5 anni su Instagram, 7,7 milioni di follower</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:20 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/abusi-nella-diocesi-di-colonia-terremoto-nella-chiesa-tedesca_f05bd04f-6274-46f1-b678-7a216ad9a822.html" title="Abusi nella diocesi di Colonia, terremoto nella Chiesa tedesca" rel="external" target="_blank"><span class='orarioNotizia'></span>Abusi nella diocesi di Colonia, terremoto nella Chiesa tedesca</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 1:19 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/19/alitalia-giorgetti-decollo-per-lestate-non-remare-contro-_ab91e57e-77be-404d-a43a-d6052f63eeb6.html" title="Alitalia, Giorgetti: &#039;Decollo per l&#039;estate, non remare contro&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Alitalia, Giorgetti: &#039;Decollo per l&#039;estate, non remare contro&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:39 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/03/19/francia-astrazeneca-solo-per-chi-ha-piu-di-55-anni_8278d028-6880-421d-9cf5-817f3598650e.html" title="Francia, AstraZeneca solo per chi ha più di 55 anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia, AstraZeneca solo per chi ha più di 55 anni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:39 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/francia-astrazeneca-solo-per-chi-ha-piu-di-55-anni_0e95c265-d26e-4bff-a82c-409e693a220f.html" title="Francia, AstraZeneca solo per chi ha più di 55 anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia, AstraZeneca solo per chi ha più di 55 anni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:39 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/19/vaccini-bonomi-7mila-aziende-disponibili-per-campagna_f53c55b0-6977-4132-a0dd-9162e273335d.html" title="Vaccini: Bonomi, 7mila aziende disponibili per campagna" rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini: Bonomi, 7mila aziende disponibili per campagna</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:38 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/19/alitalia-giorgetti-decollo-per-estate-non-remare-contro_40f0c295-13c0-489a-936e-f6ed757730cd.html" title="Alitalia: Giorgetti, decollo per estate, non remare contro" rel="external" target="_blank"><span class='orarioNotizia'></span>Alitalia: Giorgetti, decollo per estate, non remare contro</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:37 pm" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/vaccini-da-oggi-riparte-astrazeneca.-lue-mette-in-mora-lazienda-per-i-ritardi_12d43092-9cfc-4a84-af72-01646dac8143.html" title="Vaccini: da oggi riparte AstraZeneca. L&#039;Ue mette in mora l&#039;azienda per i ritardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini: da oggi riparte AstraZeneca. L&#039;Ue mette in mora l&#039;azienda per i ritardi</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:33 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/mosca-accordo-per-produrre-200-milioni-di-dosi-sputnik-in-india-_5e16c56f-74f3-4f6c-86ab-6b590ce64b71.html" title="Mosca, accordo per produrre 200 milioni di dosi Sputnik in India" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, accordo per produrre 200 milioni di dosi Sputnik in India</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:26 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/03/19/israele-ultimi-sondaggi-prima-del-voto-ancora-stallo_33a5758e-4612-4eae-b014-d6d12f1a4c76.html" title="Israele: ultimi sondaggi prima del voto, ancora stallo" rel="external" target="_blank"><span class='orarioNotizia'></span>Israele: ultimi sondaggi prima del voto, ancora stallo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:26 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/israele-ultimi-sondaggi-prima-del-voto-ancora-stallo_f6c86d39-b95f-4600-880a-f926f31056ca.html" title="Israele: ultimi sondaggi prima del voto, ancora stallo" rel="external" target="_blank"><span class='orarioNotizia'></span>Israele: ultimi sondaggi prima del voto, ancora stallo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:23 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/gb-scozia-sturgeon-traballa-salgono-richieste-dimissioni_9e6fe9e7-1878-4701-8649-3e87d5679701.html" title="Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:23 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/03/19/gb-scozia-sturgeon-traballa-salgono-richieste-dimissioni_635073e4-cee9-4d68-a74c-811d66d3af7b.html" title="Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:23 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/gb-scozia-sturgeon-traballa-salgono-richieste-dimissioni_271b718b-c950-462e-a44a-a501f15ff3a0.html" title="Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Gb: Scozia, Sturgeon traballa, salgono richieste dimissioni</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:22 pm" href="http://www.ansa.it/sito/notizie/cultura/arte/2021/03/19/musei-andrea-di-lorenzo-nominato-direttore-del-ginori_5b19f464-74cf-4910-834b-b285ea3c982a.html" title="Andrea Di Lorenzo direttore del Museo Ginori" rel="external" target="_blank"><span class='orarioNotizia'></span>Andrea Di Lorenzo direttore del Museo Ginori</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:18 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/libanoincontro-aoun-hariri-ancora-stallo-per-nuovo-governo_b7ea2f6a-e2c8-4f7f-879e-6b0763302408.html" title="Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo" rel="external" target="_blank"><span class='orarioNotizia'></span>Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:18 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/libanoincontro-aoun-hariri-ancora-stallo-per-nuovo-governo_5e37fc21-5dc8-4dc7-98c7-e376e468619b.html" title="Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo" rel="external" target="_blank"><span class='orarioNotizia'></span>Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:17 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/03/19/libanoincontro-aoun-hariri-ancora-stallo-per-nuovo-governo_ce64c90a-a250-4ff6-b53b-6eefbd1d3f0a.html" title="Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo" rel="external" target="_blank"><span class='orarioNotizia'></span>Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:17 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/libanoincontro-aoun-hariri-ancora-stallo-per-nuovo-governo_28cde86b-e3f4-4c18-97dd-ffb1b4b2f6f6.html" title="Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo" rel="external" target="_blank"><span class='orarioNotizia'></span>Libano:incontro Aoun-Hariri, ancora stallo per nuovo governo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:13 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/03/19/mosca-accordo-per-produrre-200-mln-dosi-sputnik-in-india_4afa216a-8d9f-45d6-9643-6b2a78a52a9e.html" title="Mosca, accordo per produrre 200 mln dosi Sputnik in India" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, accordo per produrre 200 mln dosi Sputnik in India</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:13 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/mosca-accordo-per-produrre-200-mln-dosi-sputnik-in-india_67998489-47c9-40ce-8566-27f9d5d4d638.html" title="Mosca, accordo per produrre 200 mln dosi Sputnik in India" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, accordo per produrre 200 mln dosi Sputnik in India</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:10 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/03/19/covid-a-gaza-iniziate-vaccinazioni-code-negli-ambulatori_510ca41d-cd95-47cc-8acb-96ea4f0441ec.html" title="Covid: a Gaza iniziate vaccinazioni, code negli ambulatori" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: a Gaza iniziate vaccinazioni, code negli ambulatori</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:10 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/covid-a-gaza-iniziate-vaccinazioni-code-negli-ambulatori_5ab626c2-0e55-4e79-8e4c-f65614759532.html" title="Covid: a Gaza iniziate vaccinazioni, code negli ambulatori" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: a Gaza iniziate vaccinazioni, code negli ambulatori</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:10 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/covid-a-gaza-iniziate-vaccinazioni-code-negli-ambulatori_a5dee47a-7d8a-46ef-9522-9a35b784010a.html" title="Covid: a Gaza iniziate vaccinazioni, code negli ambulatori" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: a Gaza iniziate vaccinazioni, code negli ambulatori</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:09 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/birmania-reporter-bbc-prelevato-allalba-e-scomparso-_defdcec7-7f57-49c8-932f-32cdc127388b.html" title="In Birmania reporter della Bbc prelevato all&#039;alba e &#039;scomparso&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>In Birmania reporter della Bbc prelevato all&#039;alba e &#039;scomparso&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:07 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/covid-la-conferenza-stampa-ministero-salute-diretta_7515d82f-f005-4c9a-8eea-7cf1048ea771.html" title="Rezza: &#039;Raddoppiare ritmo vaccinazioni, da aprile si può&#039; -  Diretta" rel="external" target="_blank"><span class='orarioNotizia'></span>Rezza: &#039;Raddoppiare ritmo vaccinazioni, da aprile si può&#039; -  Diretta</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 12:05 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/mosca-con-usa-speriamo-per-il-meglio-ma-pronti-al-peggio_8685b47b-2458-4fc1-ac6f-6e2437a23714.html" title="Mosca, con Usa speriamo per il meglio ma pronti al peggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, con Usa speriamo per il meglio ma pronti al peggio</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:59 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/mosca-con-usa-speriamo-per-il-meglio-ma-pronti-al-peggio_8675202f-e988-4545-8edb-353393ab5826.html" title="Mosca, con Usa speriamo per il meglio ma pronti al peggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, con Usa speriamo per il meglio ma pronti al peggio</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:59 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/03/19/mosca-con-usa-speriamo-per-il-meglio-ma-pronti-al-peggio_4f1b9994-0c3c-47cf-823c-e72b0c1ac04e.html" title="Mosca, con Usa speriamo per il meglio ma pronti al peggio" rel="external" target="_blank"><span class='orarioNotizia'></span>Mosca, con Usa speriamo per il meglio ma pronti al peggio</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:54 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/19/giornalisti-morto-a-roma-mario-sarzanini_dd3fc106-4549-46ab-bd90-e5926004726f.html" title="Giornalisti: morto a Roma Mario Sarzanini" rel="external" target="_blank"><span class='orarioNotizia'></span>Giornalisti: morto a Roma Mario Sarzanini</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:46 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/pier-silvio-berlusconi-scrive-sui-giornali-papa-sei-unico_3f007156-90ab-4f1d-860e-817a1b24ef91.html" title="Pier Silvio Berlusconi scrive sui giornali &#039;papà sei unico&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Pier Silvio Berlusconi scrive sui giornali &#039;papà sei unico&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:27 am" href="http://www.ansa.it/sito/notizie/economia/2021/03/19/poste-lancia-piano-sustain-innovate-vede-utile-2024-a-16-mld_1e39369e-c5bd-4a9a-b4a7-35f2ded94ad4.html" title="Poste lancia piano Sustain Innovate, vede utile 2024 a 1,6 mld" rel="external" target="_blank"><span class='orarioNotizia'></span>Poste lancia piano Sustain Innovate, vede utile 2024 a 1,6 mld</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 11:24 am" href="http://www.ansa.it/sito/notizie/economia/2021/03/19/terna-domenica-torna-ora-legaleda-2004-risparmiati-17-mld_c63a4c5d-30a0-4196-8595-c1a54f02d43f.html" title="Domenica torna l&#039;ora legale, dal 2004 risparmiati 1,7 mld" rel="external" target="_blank"><span class='orarioNotizia'></span>Domenica torna l&#039;ora legale, dal 2004 risparmiati 1,7 mld</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:59 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/biagi-mattarella-il-terrorismo-sconfitto-dallunita-dellitalia_27450d8b-15d6-4926-b0c1-1db7a02f4218.html" title="Biagi: Mattarella, il terrorismo sconfitto dall&#039;unità del popolo italiano" rel="external" target="_blank"><span class='orarioNotizia'></span>Biagi: Mattarella, il terrorismo sconfitto dall&#039;unità del popolo italiano</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:55 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/03/19/festa-papa-vasco-rossi-essere-mio-figlio-non-e-divertente_e28d3bcc-c7cd-4829-af31-a694cd5716bf.html" title="Festa papà: Vasco Rossi, essere mio figlio non è divertente" rel="external" target="_blank"><span class='orarioNotizia'></span>Festa papà: Vasco Rossi, essere mio figlio non è divertente</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:53 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/03/19/lantoniano-festeggia-50-anni-il-caffe-della-peppina_05f96d0e-6a13-4077-bc72-e8fa2ea850d8.html" title="L&#039;Antoniano festeggia 50 anni &#039;Il caffè della Peppina&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;Antoniano festeggia 50 anni &#039;Il caffè della Peppina&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:45 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/03/19/facebook-lavora-ad-una-versione-di-instagram-per-under-13_5ff4a4d5-0048-488f-9418-dc5dc708e870.html" title="Facebook lavora a versione di Instagram per &#039;under 13&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook lavora a versione di Instagram per &#039;under 13&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:35 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2021/03/19/pronto-al-lancio-simba-satellite-che-monitora-gli-animali_fc571ef5-8cd7-4248-8c9f-2eacaf03a89a.html" title="Pronto al lancio Simba, satellite che monitora gli animali" rel="external" target="_blank"><span class='orarioNotizia'></span>Pronto al lancio Simba, satellite che monitora gli animali</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:34 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2021/03/19/google-7-miliardi-investimenti-usa-per-uffici-e-centri-dati_5dbe8a4b-5415-46d4-abd8-912decd8acc2.html" title="Google: 7 miliardi investimenti Usa per uffici e centri dati" rel="external" target="_blank"><span class='orarioNotizia'></span>Google: 7 miliardi investimenti Usa per uffici e centri dati</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:33 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2021/03/18/per-sabotare-i-meeting-online-arriva-zoom-escaper_47a5ded2-c7d8-4b51-a5c4-6ceb6d5351a2.html" title="Per sabotare i meeting online arriva Zoom Escaper" rel="external" target="_blank"><span class='orarioNotizia'></span>Per sabotare i meeting online arriva Zoom Escaper</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:17 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/recovery-fico-tolleranza-zero-su-frodi-delle-mafie_8a106d69-604c-4aeb-add2-0425c26e6c4a.html" title="Recovery: Fico, tolleranza zero su frodi delle mafie" rel="external" target="_blank"><span class='orarioNotizia'></span>Recovery: Fico, tolleranza zero su frodi delle mafie</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 10:08 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/vaccini-regioni-spingono-per-recuperare-tempo_96d33ddd-28b5-485f-b2d0-f11533711a8c.html" title="Vaccini, Regioni spingono per recuperare tempo" rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini, Regioni spingono per recuperare tempo</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 9:53 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/03/18/i-100-anni-di-nino-manfredi-clown-bianco-commedia_3341ed27-90ab-4cb4-b2b8-a46287c7809b.html" title="I 100 anni di Nino Manfredi, clown bianco della commedia" rel="external" target="_blank"><span class='orarioNotizia'></span>I 100 anni di Nino Manfredi, clown bianco della commedia</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 9:33 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2021/03/19/strinati-ci-guida-tra-arte-e-ragione_768509dd-55cb-4303-a51d-5193eb475ddb.html" title="Strinati ci guida tra arte e ragione" rel="external" target="_blank"><span class='orarioNotizia'></span>Strinati ci guida tra arte e ragione</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 9:17 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/03/18/facebook-testa-dispositivi-polso-come-mouse-del-computer_9decc432-5c7e-476b-b72d-9c227c0cf4fe.html" title="Facebook testa dispositivi polso, come mouse del computer" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook testa dispositivi polso, come mouse del computer</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 9:13 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/19/mattarella-al-papa-suo-invito-alla-fraternita-richiamo-per-tutti_869838ce-366f-4c47-adea-b38433fdc9e2.html" title="Mattarella al Papa: &#039;Suo invito alla fraternità richiamo per tutti&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Mattarella al Papa: &#039;Suo invito alla fraternità richiamo per tutti&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 9:08 am" href="http://www.ansa.it/sito/notizie/mondo/2021/03/19/usa-ok-camera-a-strada-per-cittadinanza-a-dreamer-_dc09bd07-aebb-4889-a29c-d7a58398cbc1.html" title="Usa: ok della Camera a strada per la cittadinanza ai Dreamer" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: ok della Camera a strada per la cittadinanza ai Dreamer</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 8:51 am" href="http://www.ansa.it/sito/notizie/politica/2021/03/18/prove-di-dialogo-usa-cina-ma-il-disgelo-e-lontano_f60788ea-3d9a-4103-a748-382ca42f3457.html" title="Prove di dialogo Usa-Cina, ma il disgelo è lontano" rel="external" target="_blank"><span class='orarioNotizia'></span>Prove di dialogo Usa-Cina, ma il disgelo è lontano</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 8:15 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/03/18/oliver-stone-guerra-e-mito-mi-hanno-formato_ddaaa078-8531-41c3-94f6-3d521d11abe0.html" title="Oliver Stone, guerra e mito mi hanno formato" rel="external" target="_blank"><span class='orarioNotizia'></span>Oliver Stone, guerra e mito mi hanno formato</a>
                        </div>
                                                <div>
                          <a postDate="19 March 2021, 7:55 am" href="http://www.ansa.it/sito/notizie/economia/poste_news/2021/03/19/poste-lancia-piano-sustain-innovate-utile-2024-a-16-mld_af6cb026-d7c7-43bd-9db9-209f931b4f23.html" title="Poste lancia piano Sustain &amp; Innovate, utile 2024 a 1,6 mld" rel="external" target="_blank"><span class='orarioNotizia'></span>Poste lancia piano Sustain &amp; Innovate, utile 2024 a 1,6 mld</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:30 pm" href="http://www.ansa.it/sito/notizie/sport/2021/03/18/europa-league-la-dinamo-zagabria-elimina-il-tottenham_eae9ef5a-9077-4f81-acc1-f766b25ec8a3.html" title="Europa League: ritorno ottavi, risultati" rel="external" target="_blank"><span class='orarioNotizia'></span>Europa League: ritorno ottavi, risultati</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:26 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/03/18/europa-league-ex-spezia-ribalta-mourinho-tottenham-fuori_21275029-a788-477c-bbbf-fa6ccd6aaa19.html" title="Ex Spezia &#039;ribalta&#039; Mourinho, Tottenham fuori" rel="external" target="_blank"><span class='orarioNotizia'></span>Ex Spezia &#039;ribalta&#039; Mourinho, Tottenham fuori</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:25 pm" href="http://www.ansa.it/sito/notizie/sport/2021/03/18/entrata-killer-portiere-slavia-esce-in-barella_2ddb5f91-e2ab-4533-b8de-9ca49b2e9240.html" title="Entrata killer, portiere Slavia esce in barella" rel="external" target="_blank"><span class='orarioNotizia'></span>Entrata killer, portiere Slavia esce in barella</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:20 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/fabrizio-corona-altri-9-mesi-in-carcere-lo-ha-deciso-la-cassazione_310e189f-af74-48e6-a14a-62d8c7e3bc71.html" title="Fabrizio Corona altri 9 mesi in carcere, lo ha deciso la Cassazione" rel="external" target="_blank"><span class='orarioNotizia'></span>Fabrizio Corona altri 9 mesi in carcere, lo ha deciso la Cassazione</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:15 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/03/18/armie-hammer-indagato-per-stupro-da-polizia-los-angeles_9caf7bb3-20be-46b5-8f08-8762bc7c6e5b.html" title="Armie Hammer indagato per stupro da polizia Los Angeles" rel="external" target="_blank"><span class='orarioNotizia'></span>Armie Hammer indagato per stupro da polizia Los Angeles</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 10:00 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/18/bper-unipol-candida-montani-per-il-cda_b03fec07-1170-4890-b84a-7c3448abb676.html" title="Bper: Unipol candida Montani per il Cda" rel="external" target="_blank"><span class='orarioNotizia'></span>Bper: Unipol candida Montani per il Cda</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 8:36 pm" href="http://www.ansa.it/sito/notizie/politica/2021/03/18/letta-erasmus-sia-obbligatorio.-voto-ai-16enni-almeno-alle-amministrative_5702ca6f-e2dc-4032-97e8-d90cddc05eac.html" title="Letta, Erasmus sia obbligatorio. Voto ai 16enni almeno alle amministrative" rel="external" target="_blank"><span class='orarioNotizia'></span>Letta, Erasmus sia obbligatorio. Voto ai 16enni almeno alle amministrative</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 7:31 pm" href="http://www.ansa.it/sito/notizie/cultura/2021/03/18/acqua-team-missione-mare-per-la-giornata-dellacqua_51c981ac-8511-4990-ae2f-ac6f5bcd4916.html" title="Acqua Team Missione Mare, per la Giornata dell&#039;acqua" rel="external" target="_blank"><span class='orarioNotizia'></span>Acqua Team Missione Mare, per la Giornata dell&#039;acqua</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 7:20 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/03/18/sting-connessioni-e-curiosita-nei-miei-duets_3dfdec37-c9ca-40f5-aef7-6f31f5685e87.html" title="Sting, connessioni e curiosità nei miei Duets" rel="external" target="_blank"><span class='orarioNotizia'></span>Sting, connessioni e curiosità nei miei Duets</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 7:01 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/03/18/tom-petty-inedito-dietro-le-quinte-di-wildflowers_daf4187b-b65a-4d1a-90dc-b825e18be008.html" title="Tom Petty inedito, dietro le quinte di Wildflowers" rel="external" target="_blank"><span class='orarioNotizia'></span>Tom Petty inedito, dietro le quinte di Wildflowers</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 7:00 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/covid-alberto-giovanni-gerli-rinuncia-allincarico-nel-cts_a6ab9c04-3775-4001-917b-1c56e5f429c5.html" title="Covid: Alberto Giovanni Gerli rinuncia all&#039;incarico nel Cts" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Alberto Giovanni Gerli rinuncia all&#039;incarico nel Cts</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 6:46 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/18/timori-su-domanda-tonfo-petrolio-a-new-york-7_b189f4cb-a516-451f-b972-ff4c5595fcd6.html" title="Timori su domanda, tonfo petrolio a New York (-7%)" rel="external" target="_blank"><span class='orarioNotizia'></span>Timori su domanda, tonfo petrolio a New York (-7%)</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 6:44 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/18/mondadori-covid-pesa-su-ricavi-ma-vede-ritorno-a-dividendo_c4f3a9a9-77f2-41c0-958a-0f1e13daf055.html" title="Mondadori: Covid pesa su ricavi, ma vede ritorno a dividendo" rel="external" target="_blank"><span class='orarioNotizia'></span>Mondadori: Covid pesa su ricavi, ma vede ritorno a dividendo</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 6:43 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/18/madagascar-19-vittime-dopo-aver-mangiato-carne-di-tartaruga_d6584a85-d49a-40dc-86b6-8d82989c4928.html" title="Madagascar: 19 morti dopo aver mangiato carne di tartaruga" rel="external" target="_blank"><span class='orarioNotizia'></span>Madagascar: 19 morti dopo aver mangiato carne di tartaruga</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 6:13 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/18/covid-ancora-in-discesa-i-casi-in-israele_043e50cd-9404-44ba-b8ae-165bed7f03eb.html" title="Covid: ancora in discesa i casi in Israele" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: ancora in discesa i casi in Israele</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:49 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2021/03/18/arriva-equalitalk.razzismo-made-in-italy-podcast-audible_3d4b19da-3fb7-4fa5-989a-51a6b9b9a78d.html" title="&#039;Equalitalk. Razzismo Made in Italy&#039;, nuovo podcast Audible" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Equalitalk. Razzismo Made in Italy&#039;, nuovo podcast Audible</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:31 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/18/fisco-inesigibili-9-cartelle-su-10-nessun-condono_349b5e36-58a1-4e31-aaa5-f2ae3c1e335d.html" title="Fisco: inesigibili 9 cartelle su 10, nessun condono" rel="external" target="_blank"><span class='orarioNotizia'></span>Fisco: inesigibili 9 cartelle su 10, nessun condono</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:30 pm" href="http://www.ansa.it/sito/notizie/flash/2021/03/18/castelli-no-condoni-91-vecchie-cartelle-inesigibile-2_3cf7cb91-7b24-4f69-8014-46a33712ad68.html" title="Fisco: inesigibili 9 cartelle su 10, nessun condono" rel="external" target="_blank"><span class='orarioNotizia'></span>Fisco: inesigibili 9 cartelle su 10, nessun condono</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:29 pm" href="http://www.ansa.it/sito/notizie/economia/2021/03/18/enel-20-utile-netto-gruppo-2020-dividendo-0358-euro_158fa209-e881-4c34-a3b4-f79aae19e59d.html" title="Enel: +20% utile netto gruppo 2020, dividendo 0,358 euro" rel="external" target="_blank"><span class='orarioNotizia'></span>Enel: +20% utile netto gruppo 2020, dividendo 0,358 euro</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:18 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/draghisomministrazione-astrazeneca-riprende-da-domani_a32b3fc4-7388-48e5-a2e3-fa4f312523d8.html" title="DRAGHI,SOMMINISTRAZIONE ASTRAZENECA RIPRENDE DA DOMANI" rel="external" target="_blank"><span class='orarioNotizia'></span>DRAGHI,SOMMINISTRAZIONE ASTRAZENECA RIPRENDE DA DOMANI</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 5:09 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/03/18/usa-senato-conferma-becerra-primo-ispanico-a-guida-sanita_8707b594-b869-40c6-a5d0-2b177e6f5cf3.html" title="Usa: senato conferma Becerra, primo ispanico a guida sanità" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: senato conferma Becerra, primo ispanico a guida sanità</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 4:05 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/03/18/via-libera-ia-libera-dellema-ad-astrazeneca_31bcc294-da2b-4c0b-8dd4-a5499346e285.html" title="VIA LIBERA IA LIBERA DELL&#039;EMA AD ASTRAZENECA" rel="external" target="_blank"><span class='orarioNotizia'></span>VIA LIBERA IA LIBERA DELL&#039;EMA AD ASTRAZENECA</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 3:59 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/03/18/rugby-6-nazioni-smith-annuncia-il-xv-per-la-scozia_af663043-73a7-4fc6-8d9f-c9140d7d11ec.html" title="Rugby: 6 Nazioni; Smith annuncia il XV per la Scozia" rel="external" target="_blank"><span class='orarioNotizia'></span>Rugby: 6 Nazioni; Smith annuncia il XV per la Scozia</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 3:55 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/03/18/covid-lega-b-rinviata-pordenone-pisa_732bb62e-7c62-432c-aee1-824abf06ac03.html" title="Covid: Lega B, rinviata Pordenone-Pisa" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Lega B, rinviata Pordenone-Pisa</a>
                        </div>
                                                <div>
                          <a postDate="18 March 2021, 3:54 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/03/18/tennis-dubai-sinner-fuori-ai-quarti_32dcc0d1-6a48-4434-b55f-f13f321aecab.html" title="Tennis: Dubai; Sinner fuori ai quarti" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis: Dubai; Sinner fuori ai quarti</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-247564" class="post-247564 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Roma:&#8221;stop spaccio, ora giochi&#8221;, piazza S.Lorenzo cambia look</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Roma:&#8221;stop spaccio, ora giochi&#8221;, piazza S.Lorenzo cambia look                  </h1>
                                      <div class="riassunto">
                      <p>Street art colora area pedonale, &#8220;restituita a comunità”</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2021-03-19                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2021-03-19                        </span>
                        <strong>
                          19/03/2021 ore 16:00                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Roma%3A%22stop+spaccio%2C+ora+giochi%22%2C+piazza+S.Lorenzo+cambia+look&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F&title=Roma%3A%22stop+spaccio%2C+ora+giochi%22%2C+piazza+S.Lorenzo+cambia+look" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F03%2F19%2Fromastop-spaccio-ora-giochi-piazza-s-lorenzo-cambia-look%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2019%2F10%2Fbambini-500x305.png&description=Roma%3A%22stop+spaccio%2C+ora+giochi%22%2C+piazza+S.Lorenzo+cambia+look" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/10/bambini-1024x625.png' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='625'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Cambia volto piazza dell&#8217;Immacolata, cuore pulsante del quartiere San Lorenzo di Roma. Lo spazio pedonale, da sempre punto di ritrovo della movida studentesca, e&#8217; diventata un&#8217;enorme area colorata con disegni geometrici a terra che si ispirano ai vecchi giochi per bambini.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>&#8220;Un tempo nelle piazze si giocava a corda, a campana. L&#8221;obiettivo e&#8217; restituire a piazza dell&#8217;Immacolata questa funzione originaria &#8211; dice la presidente del municipio II Francesca Del Bello -, renderla riconoscibile come spazio comune cercando di contrastarne l&#8217;utilizzo come piazza di spaccio&#8221;. L&#8217;opera in questione, di street art orizzontale, si chiama &#8220;Fantasia in piazza&#8221; ed e&#8217; di Leonardo Crudi. Promosso dal municipio II e curato dalla rete di associazioni Libera Repubblica di San Lorenzo, il progetto ha vinto l&#8217;avviso pubblico &#8220;Lazio Street Art&#8221; bandito dalla Regione con l&#8217;obiettivo di sostenere progetti di arte urbana, selezionati da una commissione di rappresentanti della Fondazione Maxxi, Fondazione Quadriennale e Fondazione Romaeuropa.</p>
<p>Il piano si propone di &#8220;ridisegnare lo spazio pubblico a misura degli abitanti di ogni eta&#8217;&#8221;. &#8220;Con una semplice ma efficace operazione di urbanismo tattico, vogliamo proporre una nuova idea di citta&#8217;, con una forte dimensione esperienziale che vede strade e piazze come luoghi comuni e condivisi&#8221;, spiegano Miranda Apruzzese e Emilia Giorgi della Libera Repubblica di San Lorenzo, rete di associazioni che ha curato il progetto. Anche questa mattina Leonardo Crudi, artista radicato nel tessuto di San Lorenzo, era al lavoro con i suoi barattoli di vernice nella piazza.</p>
<p>L&#8217;inaugurazione e&#8217; prevista per i primi giorni di aprile anche se la ratio dell&#8217;opera e&#8217; gia&#8217; evidente sulla pavimentazione della piazza, rivestita da basaltine: elementi geometrici, giochi cromatici e percorsi ludici che richiamino l&#8217;attenzione dei passanti e dei bambini invitandoli ad interagire ed abitare lo spazio, in modo che anche le aree adiacenti possano essere utilizzate come spazi per le scuole.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                                      </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            25106 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      1 anno fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/11/29/gb-polizia-uccide-un-uomo-sul-london-bridge/">Gb: polizia uccide un uomo sul London Bridge</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/11/29/gb-polizia-uccide-un-uomo-sul-london-bridge/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/6A61DC6E-4ECD-4D05-83C6-27712A5B26BC-979-000000BC85141ED4-480x270.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      9 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2020/07/03/roma-esplode-caldaia-in-un-hotel-feriti-tre-operai/">Roma, esplode caldaia in un Hotel: feriti tre operai</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2020/07/03/roma-esplode-caldaia-in-un-hotel-feriti-tre-operai/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/06/vvff-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/01/07/rifiuti-ordine-medici-roma-rischio-grave-problema-sanita/">Rifiuti: ordine medici Roma, &#8220;rischio grave problema sanità&#8221;</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/01/07/rifiuti-ordine-medici-roma-rischio-grave-problema-sanita/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/11/I-rifiuti-in-strada_sciopero-ama-lavoratori-in-piazza-per-sindacati-adesione-70-tmb-salario-chiuso-foto-8-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/g-i/"> G.I.</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.6.2' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"49d26dbc34"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/url.min.js?ver=98645f0502e5ed8dadffd161e39072d2' id='wp-url-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-02-05 09:51:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js?ver=4dec825c071b87c57f687eb90f7c23c3' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.radiocolonna.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2b5adb8a76" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.radiocolonna.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>

<script>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</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 187/396 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2021-03-19 16:03:54 by W3 Total Cache
-->