<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Investì e uccise donna su strisce, si costituisce 40enne - Radio Colonna</title>
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Investì e uccise donna su strisce, si costituisce 40enne - Radio Colonna" />
	<meta property="og:description" content="L&#039;incidente nei giorni scorsi vicino Roma. La donna ha raccontato di non essersi accorta dell&#039;impatto" />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-04-09T08:40:53+00:00" />
	<meta property="article:modified_time" content="2021-04-09T08:54:57+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/12/D9EE03A8-B67C-44A1-AB02-EB2F999886CD.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/12/D9EE03A8-B67C-44A1-AB02-EB2F999886CD.jpeg","width":768,"height":432},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/","name":"Invest\u00ec e uccise donna su strisce, si costituisce 40enne - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#primaryimage"},"datePublished":"2021-04-09T08:40:53+00:00","dateModified":"2021-04-09T08:54:57+00:00","breadcrumb":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/","url":"https://www.radiocolonna.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/","url":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/","name":"Invest\u00ec e uccise donna su strisce, si costituisce 40enne"}}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Invest\u00ec e uccise donna su strisce, si costituisce 40enne","datePublished":"2021-04-09T08:40:53+00:00","dateModified":"2021-04-09T08:54:57+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/#primaryimage"},"articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2021/04/09/investi-e-uccise-donna-su-strisce-si-costituisce-40enne/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"f73af2f0e7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.7' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.7' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.7' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.7' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.7' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.7' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.7' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.7' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.7' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.7' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/248280" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=248280' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-248280 single-format-standard browser-GoogleBot platform-unknown version-2 slug-investi-e-uccise-donna-su-strisce-si-costituisce-40enne">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>09/04/2021</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>09/04/2021</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="9 April 2021, 8:37 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/09/ritrovata-in-egitto-la-citta-doro-perduta_047dd8d0-2517-47d2-ac62-87a877fbf740.html" title="Egitto, ritrovata a Luxor la &#039;città d&#039;oro perduta&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Egitto, ritrovata a Luxor la &#039;città d&#039;oro perduta&#039;</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 8:35 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/04/09/covid-ferma-mercato-internet-of-things-in-italia-3_e142fbb1-f132-4b02-b5e4-6b3d0561e9bd.html" title="Covid ferma mercato Internet of things, in Italia -3%" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid ferma mercato Internet of things, in Italia -3%</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 8:31 am" href="http://www.ansa.it/sito/notizie/economia/2021/04/09/greenpeace-il-32-del-programma-cibo-ue-e-per-carne-e-latticini_e04408ef-a054-47b6-a824-d9813698120d.html" title="Greenpeace, il 32% del programma cibo Ue è per carne e latticini" rel="external" target="_blank"><span class='orarioNotizia'></span>Greenpeace, il 32% del programma cibo Ue è per carne e latticini</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 8:26 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/09/regioni-spingono-su-arancione-vogliamo-ripartire_ee05f86d-2218-4348-9961-731f70d6b10f.html" title="Regioni spingono su arancione, &#039;vogliamo ripartire&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Regioni spingono su arancione, &#039;vogliamo ripartire&#039;</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 8:10 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/08/trattativa.-la-storia-di-chi-provo-a-salvare-moro_cdb7ee62-7d3e-4d79-bd7a-80c0619c439a.html" title="Trattativa. La storia di chi provò a salvare Moro" rel="external" target="_blank"><span class='orarioNotizia'></span>Trattativa. La storia di chi provò a salvare Moro</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 8:09 am" href="http://www.ansa.it/sito/notizie/economia/2021/04/08/dl-sostegni-ag.entrate-primi-600-mila-bonifici-per-19-miliardi_2c1c92cc-135d-4bb7-b3f4-8895c2bf5839.html" title="Dl Sostegni, Ag.Entrate: al via i primi 600 mila bonifici per 1,9 miliardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Dl Sostegni, Ag.Entrate: al via i primi 600 mila bonifici per 1,9 miliardi</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 7:54 am" href="http://www.ansa.it/sito/notizie/mondo/africa/2021/04/08/karibuni-benvenuti-nellafrica-dei-ricordi_59fdf005-2dcf-4630-b6a5-f356a5579ce3.html" title="Karibuni, &quot;benvenuti&quot; nell&#039;Africa dei ricordi" rel="external" target="_blank"><span class='orarioNotizia'></span>Karibuni, &quot;benvenuti&quot; nell&#039;Africa dei ricordi</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 7:53 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/09/corea-nord-kim-avverte-popolazione-arriveranno-tempi-duri_3c1ea63c-adbe-424e-8d44-c07da73629a8.html" title="Corea Nord: Kim avverte popolazione, arriveranno tempi duri" rel="external" target="_blank"><span class='orarioNotizia'></span>Corea Nord: Kim avverte popolazione, arriveranno tempi duri</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 7:30 am" href="http://www.ansa.it/sito/notizie/politica/2021/04/08/bonaccini-domani-nuovo-presidente-regioni-accordo-unitario_375d75f0-780c-4d1d-b88d-ee61bbbdff27.html" title="Bonaccini, ora nuovo presidente Regioni, c&#039;è accordo unitario" rel="external" target="_blank"><span class='orarioNotizia'></span>Bonaccini, ora nuovo presidente Regioni, c&#039;è accordo unitario</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 7:21 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/record-vaccinazioni-in-spagna-453.682-dosi-in-24-ore-_d8c45ada-5cf8-4f7a-9bbd-4be42de17841.html" title="Francia, le seconde dosi non con Astrazeneca" rel="external" target="_blank"><span class='orarioNotizia'></span>Francia, le seconde dosi non con Astrazeneca</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 7:21 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/covid-allarme-di-fauci-il-numero-dei-nuovi-casi-negli-usa-ha-raggiunto-un-livello-inquietante_1e4c2801-eafb-471c-9e96-50abb5e1ef69.html" title="Covid, allarme di Fauci: &#039;Il numero dei nuovi casi negli Usa ha raggiunto un livello inquietante&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, allarme di Fauci: &#039;Il numero dei nuovi casi negli Usa ha raggiunto un livello inquietante&#039;</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:56 am" href="http://www.ansa.it/sito/notizie/economia/2021/04/08/per-il-recovery-regia-a-palazzo-chigi-e-task-force-locali_1dcaa4ff-f65a-4589-bc78-8b3b89c5848e.html" title="Per il Recovery regia a Palazzo Chigi e task force locali" rel="external" target="_blank"><span class='orarioNotizia'></span>Per il Recovery regia a Palazzo Chigi e task force locali</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:52 am" href="http://www.ansa.it/sito/notizie/politica/2021/04/09/gelmini-alle-regioni-chi-vaccinera-di-piu-riaprira-prima_60c3c3b9-7f33-4048-b387-4b6dc9539ff8.html" title="Gelmini alle Regioni: &#039;Chi vaccinerà di più, riaprirà prima&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Gelmini alle Regioni: &#039;Chi vaccinerà di più, riaprirà prima&#039;</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:44 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/04/09/hong-kong-ferma-ordini-di-astrazeneca-evitiamo-gli-sprechi_b00fae0c-3005-43ed-afa7-344d1106cfc9.html" title="Hong Kong ferma ordini di AstraZeneca, evitiamo gli sprechi" rel="external" target="_blank"><span class='orarioNotizia'></span>Hong Kong ferma ordini di AstraZeneca, evitiamo gli sprechi</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:35 am" href="http://www.ansa.it/sito/notizie/politica/2021/04/08/draghi-conferenza-stampa-alle-18_d120c29f-7472-4260-894e-3fb9bac090db.html" title="Draghi: &#039;Con che coscienza si salta la fila? Al lavoro per riaprire in sicurezza&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Draghi: &#039;Con che coscienza si salta la fila? Al lavoro per riaprire in sicurezza&#039;</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:30 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/sparatoria-in-south-carolina-almeno-5-morti-anche-2-bimbi-_53627fd7-d6ec-4490-b620-0f8d65f7863f.html" title="Sparatoria in Texas, un morto" rel="external" target="_blank"><span class='orarioNotizia'></span>Sparatoria in Texas, un morto</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 6:16 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/08/omicidio-luca-sacchi-intervento-del-garante_31cfd119-342e-461a-a5e3-c76be2235318.html" title="Omicidio Luca Sacchi, intervento del Garante" rel="external" target="_blank"><span class='orarioNotizia'></span>Omicidio Luca Sacchi, intervento del Garante</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 2:51 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/09/iran-rilasciata-petroliera-sudcoreana-sequestrata_1b8c5af3-fda0-40e0-9f26-a23957326f39.html" title="Iran: rilasciata petroliera sudcoreana sequestrata" rel="external" target="_blank"><span class='orarioNotizia'></span>Iran: rilasciata petroliera sudcoreana sequestrata</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 1:50 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/09/covid-brasile-nuovo-record-di-4.249-morti-in-24-ore_a67da69b-c8b7-4be5-b91d-cce7f681072c.html" title="Covid: Brasile, nuovo record di 4.249 morti in 24 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Brasile, nuovo record di 4.249 morti in 24 ore</a>
                        </div>
                                                <div>
                          <a postDate="9 April 2021, 1:49 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/09/birmania-portavoce-giunta-elezioni-entro-due-anni_949db2b3-4c93-4c56-9a92-a1fe5467b91b.html" title="Birmania: portavoce giunta, elezioni entro due anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Birmania: portavoce giunta, elezioni entro due anni</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:32 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/turchia-condanna-draghi-su-erdogan-e-convoca-ambasciatore_62c2d5a0-1548-4a79-a12f-bb590eeafb18.html" title="Turchia condanna Draghi su Erdogan, chiede ritiro affermazioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Turchia condanna Draghi su Erdogan, chiede ritiro affermazioni</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:23 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/04/09/sparatoria-in-texas-un-morto-e-quattro-feriti_e1643043-7355-4a25-b6dc-07829dc0c868.html" title="Sparatoria in Texas, un morto e quattro feriti" rel="external" target="_blank"><span class='orarioNotizia'></span>Sparatoria in Texas, un morto e quattro feriti</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:22 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/04/08/covid-nuovo-record-di-contagi-in-india-26mila-in-un-giorno_95ebdb11-9255-43fb-9c3a-42953fca44af.html" title="Meno 92% di morti, Gb non è più la peggiore d&#039;Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Meno 92% di morti, Gb non è più la peggiore d&#039;Europa</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:19 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/04/08/tornano-real-housewives-di-napoli-tra-lusso-e-scelte_5db78bb0-3108-4aa6-b8e1-baa78668b0c4.html" title="Tornano Real Housewives di Napoli, tra lusso e scelte" rel="external" target="_blank"><span class='orarioNotizia'></span>Tornano Real Housewives di Napoli, tra lusso e scelte</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:19 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/covid-spiragli-gb-regina-apre-parco-reale-anche-ai-pic-nic_1d1f7b0b-517b-47d0-bbce-45686739978f.html" title="Covid: spiragli Gb, regina apre parco reale anche ai pic-nic" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: spiragli Gb, regina apre parco reale anche ai pic-nic</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:19 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/04/08/taylor-swift-nuova-canzone-a-sorpresa-da-cassaforte_92f17e94-aa5a-4694-94f8-4a8e1db5fa60.html" title="Taylor Swift, nuova canzone a sorpresa da cassaforte" rel="external" target="_blank"><span class='orarioNotizia'></span>Taylor Swift, nuova canzone a sorpresa da cassaforte</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:19 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/04/08/la-morale-e-peggio-del-porno-nella-bucarest-di-jude_784c8ebe-3be0-4b6f-a2e9-e0c342ee68b2.html" title="La morale è peggio del porno nella Bucarest di Jude" rel="external" target="_blank"><span class='orarioNotizia'></span>La morale è peggio del porno nella Bucarest di Jude</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:17 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/04/08/compagnia-del-cigno-2-con-boni-e-valle-spunta-il-giallo_2dcad24f-756f-4612-8e72-ce1c41ed81a5.html" title="Boni per Compagnia del Cigno ispirato a Toscanini, ma spunta il giallo" rel="external" target="_blank"><span class='orarioNotizia'></span>Boni per Compagnia del Cigno ispirato a Toscanini, ma spunta il giallo</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:16 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/04/08/gazze-silvestri-siamo-stufi-bisogna-tornare-a-lavorare_7720bdc6-7009-4542-8499-840f43510d05.html" title="Gazzè-Silvestri, siamo stufi, bisogna tornare a lavorare" rel="external" target="_blank"><span class='orarioNotizia'></span>Gazzè-Silvestri, siamo stufi, bisogna tornare a lavorare</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:15 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/04/08/trailer-angelina-jolie-eroina-spericolata-in-nuovo-film_0608fd36-7498-4204-8d55-184c66190e2f.html" title="Trailer, Angelina Jolie eroina spericolata in nuovo film" rel="external" target="_blank"><span class='orarioNotizia'></span>Trailer, Angelina Jolie eroina spericolata in nuovo film</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 11:15 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/04/08/max-gazze-un-disco-suonato-come-ai-vecchi-tempi_246002cf-ddb4-4e9d-aa5d-bcafeb9b828c.html" title="Max Gazzè, un disco suonato come ai vecchi tempi" rel="external" target="_blank"><span class='orarioNotizia'></span>Max Gazzè, un disco suonato come ai vecchi tempi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 9:42 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2021/04/08/formula-eagagun-miracolo-essere-qui-a-romasegno-ottimismo_51ad72ad-525a-4d8a-afe3-f2c64f2cc326.html" title="Formula E: Agag, un miracolo essere qui a Roma" rel="external" target="_blank"><span class='orarioNotizia'></span>Formula E: Agag, un miracolo essere qui a Roma</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 9:15 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/nuovi-scontri-a-belfast-nonostante-appelli-gb-e-dublino_9fb45af3-2799-4ec5-9ecb-8f38675ac7f4.html" title="Nuovi scontri a Belfast nonostante appelli Gb e Dublino" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuovi scontri a Belfast nonostante appelli Gb e Dublino</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 9:03 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/nuovi-scontri-a-belfast-nonostante-appelli-gb-e-dublino_8737b666-25a3-4381-82f2-4b6c0bf8bc39.html" title="Nuovi scontri a Belfast nonostante appelli Gb e Dublino" rel="external" target="_blank"><span class='orarioNotizia'></span>Nuovi scontri a Belfast nonostante appelli Gb e Dublino</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 7:11 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/04/08/ligabue-rinviato-al-2022-il-tour-europe_afb52b1b-5259-46c0-b9a5-f337607a41f7.html" title="Ligabue, rinviato al 2022 il tour &quot;Europe&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Ligabue, rinviato al 2022 il tour &quot;Europe&quot;</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 7:08 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/04/08/musica-time-in-jazz-di-fresu-celebra-700-anni-morte-dante_bea7c68e-f742-4655-ac88-eb364649016c.html" title="Musica: Time in Jazz di Fresu celebra 700 anni morte Dante" rel="external" target="_blank"><span class='orarioNotizia'></span>Musica: Time in Jazz di Fresu celebra 700 anni morte Dante</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 7:07 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2021/04/08/covid-chailly-non-bisogna-aprire-i-teatri-a-ogni-costo_4f356678-4c38-47a3-bda8-c4be95893597.html" title="Covid: Chailly, non bisogna aprire i teatri a ogni costo" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Chailly, non bisogna aprire i teatri a ogni costo</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 6:52 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/04/08/rugby-ce-prima-arbitra-italiana-in-massima-serie-uomini_64b7825f-c238-428f-989b-8f65a19dfe9f.html" title="Rugby: c&#039;è prima arbitra italiana in massima serie uomini" rel="external" target="_blank"><span class='orarioNotizia'></span>Rugby: c&#039;è prima arbitra italiana in massima serie uomini</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 6:36 pm" href="http://www.ansa.it/sito/notizie/cultura/2021/04/08/anna-valle-compagnia-cigno-speranza-per-ragazzi_7ae4f6bc-b8f3-4bc0-82c0-edd3086380a9.html" title="Anna Valle, Compagnia Cigno speranza per ragazzi" rel="external" target="_blank"><span class='orarioNotizia'></span>Anna Valle, Compagnia Cigno speranza per ragazzi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:53 pm" href="http://www.ansa.it/sito/notizie/cultura/2021/04/08/musei-vaticani-riaprono-3-maggio-con-norme-piu-stringenti_44957bf7-1a11-4fba-b392-91605db683dd.html" title="I Musei Vaticani riaprono a maggio con norme più stringenti" rel="external" target="_blank"><span class='orarioNotizia'></span>I Musei Vaticani riaprono a maggio con norme più stringenti</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:51 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/slovacchia-sputnik-consegnato-diverso-da-quello-testato_d1482fed-f7c3-4a83-9f96-e9c99bf15966.html" title="Slovacchia, &#039;Sputnik consegnato diverso da quello testato&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Slovacchia, &#039;Sputnik consegnato diverso da quello testato&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:50 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/04/08/linkedin-500-milioni-di-profili-in-vendita-sul-dark-web_e0dc4d2b-0826-4adf-a8f1-6b38f8921623.html" title="LinkedIn, 500 milioni di profili in vendita sul dark web" rel="external" target="_blank"><span class='orarioNotizia'></span>LinkedIn, 500 milioni di profili in vendita sul dark web</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:18 pm" href="http://www.ansa.it/sito/notizie/sport/2021/04/08/serie-a-udinese-torino_2ac4baad-c5de-4186-b296-31d1afe25928.html" title="Serie A: Udinese-Torino" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Udinese-Torino</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:16 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/04/08/ciclismo-paesi-baschi4a-tappa-a-izagirremcnulty-e-leader_6f43df32-1410-4133-8138-5ec3c27d32cf.html" title="Paesi Baschi: 4/a tappa a Izagirre, McNulty è leader" rel="external" target="_blank"><span class='orarioNotizia'></span>Paesi Baschi: 4/a tappa a Izagirre, McNulty è leader</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:15 pm" href="http://www.ansa.it/sito/notizie/sport/2021/04/08/serie-a-inter-cagliari_ea957036-7aff-4602-b754-4399400b9abb.html" title="Serie A: Inter-Cagliari" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Inter-Cagliari</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:15 pm" href="http://www.ansa.it/sito/notizie/sport/2021/04/08/serie-a-roma-bologna_45e138d2-25e5-4c0c-9cca-4883b737ceb3.html" title="Serie A: Roma-Bologna" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Roma-Bologna</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 5:14 pm" href="http://www.ansa.it/sito/notizie/sport/2021/04/08/serie-a-fiorentina-atalanta_b0deb2e4-2eff-44c6-9792-bbb9b6c99776.html" title="Serie A: Fiorentina-Atalanta" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Fiorentina-Atalanta</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 4:46 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/08/draghi-prossime-settimane-devono-essere-di-riaperture-ma-in-sicurezza_b12bc4e6-b2ca-4228-8dee-d8139826366e.html" title="DRAGHI: PROSSIME SETTIMANE DEVONO ESSERE DI RIAPERTURE MA IN SICUREZZA" rel="external" target="_blank"><span class='orarioNotizia'></span>DRAGHI: PROSSIME SETTIMANE DEVONO ESSERE DI RIAPERTURE MA IN SICUREZZA</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 4:26 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/04/08/tennis-a-cagliari-dopo-musetti-anche-sonego-ai-quarti_dab8346e-76fb-4ffb-b35a-0ff2bab8096b.html" title="Tennis: ecco la terra rossa, Musetti show a Cagliari" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis: ecco la terra rossa, Musetti show a Cagliari</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 4:05 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/08/covid-protesta-palestre-il-20-riapre-nonostante-le-multe-_81e1e2a6-0cde-40c8-b6cd-0d8e72001460.html" title="Covid: divampa la protesta delle palestre, il 20% riapre nonostante le multe" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: divampa la protesta delle palestre, il 20% riapre nonostante le multe</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 4:01 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/04/08/figliuolo-il-piano-non-cambia-a-fine-mese-500mila-dosi-al-giorno-_010f951c-9448-43b4-9341-571f7984dd98.html" title="Figliuolo: &quot;Il piano non cambia, a fine mese 500mila dosi al giorno&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Figliuolo: &quot;Il piano non cambia, a fine mese 500mila dosi al giorno&quot;</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:49 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/covid-meno-92-di-morti-gb-non-e-piu-la-peggiore-deuropa_93987ed9-f17c-485e-af04-604969b69ea0.html" title="Covid: meno 92% di morti, Gb non è più la peggiore d&#039;Europa" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: meno 92% di morti, Gb non è più la peggiore d&#039;Europa</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:22 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/04/08/calcio-psg-leonardo-blinda-neymar-mbappepresto-i-rinnovi_5c6daece-1bae-497b-bf35-e478ca7e4056.html" title="Psg: Leonardo blinda Neymar-Mbappe&#039;, presto i rinnovi" rel="external" target="_blank"><span class='orarioNotizia'></span>Psg: Leonardo blinda Neymar-Mbappe&#039;, presto i rinnovi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:21 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2021/04/08/f1-hulkenberg-confermato-pilota-di-riserva-aston-martin_70ff3897-3390-4f81-8efe-4acd3a514a78.html" title="F1: Hulkenberg confermato pilota di riserva Aston Martin" rel="external" target="_blank"><span class='orarioNotizia'></span>F1: Hulkenberg confermato pilota di riserva Aston Martin</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:21 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/04/08/calcio-serie-a-squalificati-per-un-turno-barella-e-traore_7c462b36-0f5d-4846-98ac-727206b92ec3.html" title="Serie A, squalificati per un turno Barella e Traorè" rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A, squalificati per un turno Barella e Traorè</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:08 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/slovacchia-sputnik-consegnato-diverso-da-quello-testato_3822dc45-1c94-460c-9d44-a0334d021c9b.html" title="Slovacchia, &#039;Sputnik consegnato diverso da quello testato&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Slovacchia, &#039;Sputnik consegnato diverso da quello testato&#039;</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 3:05 pm" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/04/08/birmania-usa-colpiscono-la-produzione-statale-di-gemme_2b249411-eeb3-4306-83d5-8c36934ff40e.html" title="Usa colpiscono la produzione statale di gemme" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa colpiscono la produzione statale di gemme</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 2:45 pm" href="http://www.ansa.it/sito/notizie/economia/aziende/2021/04/08/fmi-lagarde-e-cruciale-mantenere-le-misure-sostegno-_644ff8fb-d74b-4c40-904d-85dc6350dcc2.html" title="Fmi,  Lagarde: è cruciale mantenere le misure sostegno" rel="external" target="_blank"><span class='orarioNotizia'></span>Fmi,  Lagarde: è cruciale mantenere le misure sostegno</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 2:18 pm" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2021/04/08/virus-informatico-sfrutta-popolarita-di-netflix-e-whatsapp_c4789ccb-2be4-458b-a6b6-3db4418d864f.html" title="Virus informatico sfrutta popolarità di Netflix e WhatsApp" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus informatico sfrutta popolarità di Netflix e WhatsApp</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 2:05 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/breton-turismo-sara-di-prossimita-anche-questestate_700ed4cb-2c19-4d9d-acb3-7a08cc51be87.html" title="Breton, turismo sarà di prossimità anche quest&#039;estate" rel="external" target="_blank"><span class='orarioNotizia'></span>Breton, turismo sarà di prossimità anche quest&#039;estate</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 2:03 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/disordini-in-irlanda-del-nord-incendiato-un-autobus_8f13dd04-f2f2-42a0-9b46-002a10bf6f4a.html" title="Disordini in Irlanda del Nord, incendiato un autobus" rel="external" target="_blank"><span class='orarioNotizia'></span>Disordini in Irlanda del Nord, incendiato un autobus</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:58 pm" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2021/04/08/31-aprile-il-nazismo-cerca-di-risorgere_5be3eab6-5130-4bbc-a770-fb4403ef6bbd.html" title="31 aprile, il nazismo cerca di risorgere" rel="external" target="_blank"><span class='orarioNotizia'></span>31 aprile, il nazismo cerca di risorgere</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:27 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/04/08/tennis-a-cagliari-musetti-va-ai-quarti-battuto-evans_7ed2579f-f0cd-40bf-ac4c-e52cb9be71ad.html" title="Tennis: a Cagliari Musetti va ai quarti, battuto Evans" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis: a Cagliari Musetti va ai quarti, battuto Evans</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:25 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/04/08/sparatoria-in-south-carolina-almeno-5-morti-anche-2-bimbi_39631575-daa9-4a5a-8346-a833af58d587.html" title="Sparatoria in South Carolina, almeno 5 morti, anche 2 bimbi" rel="external" target="_blank"><span class='orarioNotizia'></span>Sparatoria in South Carolina, almeno 5 morti, anche 2 bimbi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:21 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/04/08/twitter-ha-valutato-acquisto-clubhouse-per-4-miliardi_db65d547-db84-40a4-8faf-9eba0efd1091.html" title="Twitter ha valutato acquisto Clubhouse per 4 miliardi" rel="external" target="_blank"><span class='orarioNotizia'></span>Twitter ha valutato acquisto Clubhouse per 4 miliardi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:20 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/04/08/in-usa-coppia-si-sposa-su-blockchain-con-anelli-virtuali-nft_30a9339f-3c98-47e6-8fa6-5d84e384896e.html" title="In Usa coppia si sposa e scambia anelli virtuali Nft" rel="external" target="_blank"><span class='orarioNotizia'></span>In Usa coppia si sposa e scambia anelli virtuali Nft</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:11 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2021/04/08/covid-allarme-fauci-aumento-casi-negli-usa-inquietante_3ff88256-010f-48b3-955f-471b0bfa9c8b.html" title="Allarme Fauci, aumento casi negli Usa inquietante" rel="external" target="_blank"><span class='orarioNotizia'></span>Allarme Fauci, aumento casi negli Usa inquietante</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:06 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/04/08/bahrein-eurodeputati-chiedono-rilascio-attivista-al-khawaja_91b4bdad-bed6-4fa5-bddd-0080388e5a0d.html" title="Bahrein: eurodeputati chiedono rilascio attivista Al-Khawaja" rel="external" target="_blank"><span class='orarioNotizia'></span>Bahrein: eurodeputati chiedono rilascio attivista Al-Khawaja</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:03 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/messa-senza-mascherine-fermati-due-preti-a-parigi_764ec825-8d19-4f07-81cc-334a460d9a64.html" title="Messa senza mascherine, fermati due preti a Parigi" rel="external" target="_blank"><span class='orarioNotizia'></span>Messa senza mascherine, fermati due preti a Parigi</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 1:01 pm" href="http://www.ansa.it/sito/notizie/politica/2021/04/08/rousseau-a-m5s-saldare-debiti-entro-224-o-strade-diverse-_b1719638-e785-4fc6-8fb5-990cfb1e97e4.html" title="Rousseau a M5S, saldare debiti entro il 22/4 o strade diverse" rel="external" target="_blank"><span class='orarioNotizia'></span>Rousseau a M5S, saldare debiti entro il 22/4 o strade diverse</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 12:55 pm" href="http://www.ansa.it/sito/notizie/mondo/africa/2021/04/08/sahara-occidentale-capo-gendarmeria-ucciso-da-drone-marocco_b769fbbf-24ae-4192-9f45-93d0b607b198.html" title="Sahara occidentale, capo gendarmeria ucciso da drone Marocco" rel="external" target="_blank"><span class='orarioNotizia'></span>Sahara occidentale, capo gendarmeria ucciso da drone Marocco</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 12:47 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/04/08/libano-crisi-massicci-licenziamenti-di-funzionari-di-banca_294b8342-a18b-4f29-af4f-8211588eb1dd.html" title="Libano: crisi, massicci licenziamenti di funzionari di banca" rel="external" target="_blank"><span class='orarioNotizia'></span>Libano: crisi, massicci licenziamenti di funzionari di banca</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 12:31 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/04/08/strasburgo-obbligo-vaccini-bambini-non-viola-diritti_03212db4-a840-4b3f-a779-404119300e57.html" title="Strasburgo, obbligo vaccini bambini non viola diritti" rel="external" target="_blank"><span class='orarioNotizia'></span>Strasburgo, obbligo vaccini bambini non viola diritti</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 10:57 am" href="http://www.ansa.it/sito/notizie/mondo/2021/04/08/amanda-gorman-su-vogue-rifiutato-milioni-di-dollari-sponsor_135c7b3e-c05d-4d08-88c7-4536f4e382ca.html" title="Amanda Gorman su Vogue, rifiutato milioni di dollari sponsor" rel="external" target="_blank"><span class='orarioNotizia'></span>Amanda Gorman su Vogue, rifiutato milioni di dollari sponsor</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 10:23 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/04/08/google-io-2021-la-conferenza-per-sviluppatori-sara-online_52c24023-3fcf-4981-aecc-d3326ca66190.html" title="Google I/O 2021, la conferenza per sviluppatori sarà online" rel="external" target="_blank"><span class='orarioNotizia'></span>Google I/O 2021, la conferenza per sviluppatori sarà online</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 10:16 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/04/08/hong-kong-la-cina-accusa-londra-protegge-i-criminali_1bcceec2-eb98-45b5-a183-85cd84ebb988.html" title="Hong Kong: la Cina accusa Londra, protegge i criminali" rel="external" target="_blank"><span class='orarioNotizia'></span>Hong Kong: la Cina accusa Londra, protegge i criminali</a>
                        </div>
                                                <div>
                          <a postDate="8 April 2021, 9:50 am" href="http://www.ansa.it/sito/notizie/economia/2021/04/08/inps-da-oggi-si-puo-chiedere-bonus-baby-sitter_18e1a8aa-4004-47db-88cb-f8a5795fad7b.html" title="Inps: da oggi si può chiedere bonus baby sitter" rel="external" target="_blank"><span class='orarioNotizia'></span>Inps: da oggi si può chiedere bonus baby sitter</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-248280" class="post-248280 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Investì e uccise donna su strisce, si costituisce 40enne</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Investì e uccise donna su strisce, si costituisce 40enne                  </h1>
                                      <div class="riassunto">
                      <p>L&#8217;incidente nei giorni scorsi vicino Roma. La donna ha raccontato di non essersi accorta dell&#8217;impatto</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2021-04-9                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2021-04-9                        </span>
                        <strong>
                          9/04/2021 ore 10:40                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Invest%C3%AC+e+uccise+donna+su+strisce%2C+si+costituisce+40enne&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F&title=Invest%C3%AC+e+uccise+donna+su+strisce%2C+si+costituisce+40enne" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F04%2F09%2Finvesti-e-uccise-donna-su-strisce-si-costituisce-40enne%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F12%2FD9EE03A8-B67C-44A1-AB02-EB2F999886CD-500x281.jpeg&description=Invest%C3%AC+e+uccise+donna+su+strisce%2C+si+costituisce+40enne" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/12/D9EE03A8-B67C-44A1-AB02-EB2F999886CD.jpeg' itemprop='url' /><meta itemprop='width' content='768'><meta itemprop='height' content='432'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Si è presentata in un commissariato di polizia di Roma dicendo di essere stata lei al volante dell&#8217;auto che nei giorni scorsi a Santa Maria delle Mole, vicino Roma, ha travolto due pedoni sulle strisce uccidendo una 46enne. Secondo quanto si apprende, si tratta di una donna di 40 anni. Che avrebbe raccontato di non essersi accorta dell&#8217;impatto quella sera.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Nell&#8217;incidente è rimasto ferito l&#8217;altro pedone. L&#8217;auto, dopo l&#8217;impatto si allontanò. Delle indagini si occupano i carabinieri della compagnia di Castelgandolfo. Secondo quanto si è appreso, è stata denunciata per omicidio stradale.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/SCAPA_PRIM21.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                                      </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            25250 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2015/09/25/festa-golosa-a-magicland-arriva-lanteprima-eurochocolate/">Festa golosa a MagicLand: arriva l&#39;Anteprima Eurochocolate</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                          <li>gallery</li>
                                            </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2015/09/25/festa-golosa-a-magicland-arriva-lanteprima-eurochocolate/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/24679_20150925_100122-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2019/03/28/frongia-dopo-archiviazione-ritorno-in-giunta/">Frongia, dopo archiviazione ritorno in giunta</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2019/03/28/frongia-dopo-archiviazione-ritorno-in-giunta/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/03/Daniele-Frongia-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2020/10/23/sindaco-roma-lincognita-della-macchina-amministrativa/">Sindaco Roma: l’incognita della macchina amministrativa</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2020/10/23/sindaco-roma-lincognita-della-macchina-amministrativa/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/roma-campidoglio-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/SCAPA_PRIM21.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.7' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"842e337896"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.radiocolonna.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8daa567697" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.radiocolonna.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>

<script>

jQuery(document).ready(function($){

    sessionStorage.setItem('h5ab-print-article', '<div id="h5ab-print-content"><h1>Investì e uccise donna su strisce, si costituisce 40enne</h1>' + "<p>Si \u00e8 presentata in un commissariato di polizia di Roma dicendo di essere stata lei al volante dell&#8217;auto che nei giorni scorsi a Santa Maria delle Mole, vicino Roma, ha travolto due pedoni sulle strisce uccidendo una 46enne. Secondo quanto si apprende, si tratta di una donna di 40 anni. Che avrebbe raccontato di non essersi accorta dell&#8217;impatto quella sera.<\/p><div style=\"margin-bottom: 20px\"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'><\/div><\/div>\n<p>Nell&#8217;incidente \u00e8 rimasto ferito l&#8217;altro pedone. L&#8217;auto, dopo l&#8217;impatto si allontan\u00f2. Delle indagini si occupano i carabinieri della compagnia di Castelgandolfo.\u00a0Secondo quanto si \u00e8 appreso, \u00e8 stata denunciata per omicidio stradale.<div class=\"h5ab-print-button-container\"><div class=\"h5ab-print-button h5ab-print-button-right\" style=\"cursor: pointer; color: #555\"><i class=\"fa fa-print fa-lg\"><\/i>\n\t\t\t\t\t\t\t<span>Stampa<\/span><\/div><\/div><\/p>\n<div data-ad-id=\"216153\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-216153  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.retedimorestorichelazio.it\/\" rel=\"nofollow\"><img height=\"250\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2019\/04\/DimoreStoricheWeb_300x250.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195146\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195146  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/eur-spa\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/banner300x300-1.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195144\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195144  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"http:\/\/www.scaparoma.it\/\" rel=\"nofollow\"><img height=\"300\" width=\"300\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/SCAPA_PRIM21.gif\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div><div data-ad-id=\"195142\" style=\"text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;\" class=\"afw afw_ad_image afw_ad afwadid-195142  \">\r\n                                                        \r\n\t\t\t\t\t\t\t<a target=\"_blank\" href=\"https:\/\/www.radiocolonna.it\/fiera-di-roma\/\" rel=\"nofollow\"><img height=\"260\" width=\"600\" src=\"https:\/\/www.radiocolonna.it\/public\/images\/2018\/09\/widget_fiera.jpg\"><\/a>\r\n                                                                      \r\n\t\t\t\t\t\t\t<\/div>\t\t<div class=\"social-sharing ss-social-sharing\">\r\n\t\t\t\t        \t        \t    <\/div>\r\n\t    " + '</div>');

    $.strRemove = function(theTarget, theString) {
        return $("<div/>").append(
            $(theTarget, theString).remove().end()
        ).html();
    };

    var articleStr = sessionStorage.getItem('h5ab-print-article');
    var removeArr = ['video','audio','script','iframe'];

    $.each(removeArr, function(index, value){
        var processedCode = $.strRemove(value, articleStr);
        articleStr = processedCode;
    });
    
    var fullPrintContent = articleStr;
    sessionStorage.setItem('h5ab-print-article', fullPrintContent);
    
});

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2021-04-09 10:55:29 by W3 Total Cache
-->