<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
    <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k"/>
    <!-- Per iPad Retina -->
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
    <!-- Per iPhone Retina -->
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
    <!-- Per iPad -->
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
    <!-- Per iPhone e android -->
    <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js"></script>
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pd preme su Zingaretti ma governatore ha ancora dubbi - Radio Colonna</title>
	<link rel="canonical" href="https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pd preme su Zingaretti ma governatore ha ancora dubbi - Radio Colonna" />
	<meta property="og:description" content="Via libera a primarie.M5s divisi ma Di Maio, &quot;consolidare legame&quot;" />
	<meta property="og:url" content="https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-05-08T08:04:22+00:00" />
	<meta property="article:modified_time" content="2021-05-08T08:54:48+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/3315587_covid-zingaretti-inaugura-nuovo-centro-vaccini-all-auditorium-parco-della-musica-di-roma-foto-1.jpg" />
	<meta property="og:image:width" content="2500" />
	<meta property="og:image:height" content="1664" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","contentUrl":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/3315587_covid-zingaretti-inaugura-nuovo-centro-vaccini-all-auditorium-parco-della-musica-di-roma-foto-1.jpg","contentUrl":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/3315587_covid-zingaretti-inaugura-nuovo-centro-vaccini-all-auditorium-parco-della-musica-di-roma-foto-1.jpg","width":2500,"height":1664,"caption":"Il governatore del Lazio Nicola Zingaretti inaugura un nuovo centro vaccini all'Auditorium Parco della Musica di Roma"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#webpage","url":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/","name":"Pd preme su Zingaretti ma governatore ha ancora dubbi - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#primaryimage"},"datePublished":"2021-05-08T08:04:22+00:00","dateModified":"2021-05-08T08:54:48+00:00","breadcrumb":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/","url":"https://www.radiocolonna.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/","url":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/","name":"Pd preme su Zingaretti ma governatore ha ancora dubbi"}}]},{"@type":"Article","@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#article","isPartOf":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Pd preme su Zingaretti ma governatore ha ancora dubbi","datePublished":"2021-05-08T08:04:22+00:00","dateModified":"2021-05-08T08:54:48+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/#primaryimage"},"articleSection":"News da Roma","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","contentUrl":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/news-da-roma/2021/05/08/pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi/amp/" /><meta name="generator" content="AMP for WP 1.0.76.10"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.7' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.7' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"2f3f39bd84"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.7' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.7' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.7' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.7' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.7' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.7' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.7' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.7' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.7' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.7' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/249466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=249466' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-249466 single-format-standard cookies-set cookies-accepted browser-Firefox platform-Windows version-88 slug-pd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi">
<div class="clapprContainer" style="position:relative;">
    <div style="position: absolute; right: 15px; top: 15px; z-index: 10">
        <a class="liveTv" href="javascript:;"><i class="fa fa-times" style="color: white"></i></a>
    </div>
    <div id="clappr" data-status="paused">
    </div>
</div>
<script>
    const player = new Clappr.Player({
        source: "https://5f22d76e220e1.streamlock.net:443/rctv/rctv/playlist.m3u8",
        parentId: "#clappr",
        width: '100%',
        height: '100%',
        autoPlay: false,
        //gaAccount: 'UA-44332211-1',
        //gaTrackerName: 'MyPlayerInstance'
    });
</script>
<script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
</script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<section id="wrapper"  >
    <div class="scrolltop">
        <span>torna su</span>
    </div>
    <header class="col-full">
        <section class="logoContainer">
            <div class="col-group">
                <div class="center-block">
                    <div id="sixToTen" class="col-6">
                        <div class="col-content">
                            <div id="logo">
                                                                    <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                                                </div>
                        </div>
                    </div>
                    <div id="sixToTwo" class="col-6">
                        <div class="col-content">
                            <div class="info">
                                <div class="primoBlocco">
                                    <span><strong>08/05/2021</strong></span>
                                    <ul class="socialLinks">
                                                                                    <li>
                                                <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                                            </li>
                                                                                                                                <li>
                                                <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                                            </li>
                                                                                                                                <li>
                                                <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                                            </li>
                                                                                                                                <li>
                                                <a href="https://www.instagram.com/RadioColonna/" target="_blank"><i class="fa fa-instagram"></i></a>
                                            </li>
                                                                                </ul>
                                    <div style="display: table-cell; vertical-align: top; padding-left: 20px; padding-top: 9px;">
                                        <a style="background-color: white; color: #E63537; border-radius: 4px; padding: 3px 20px; text-transform: uppercase; font-weight: 600; font-size: 10px"
                                           class="liveTv" href="javascript:;">Live TV</a>
                                    </div>
                                </div>
                                <div class="hamburgerMenu">
                                    <div class="mobile-nav">
                                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <section class="responsive-menu">
            <div class="center-block">
                <div class="col-content">
                    <nav class="menu_site">
                        <ul>
                            <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                        </ul>
                    </nav>
                </div>
            </div>
        </section>
        <section class="col-full channels">
            <div class="center-block">
                <div class="col-group">
                    <div class="col-content">
                        <div class="contNav">
                            <nav class="channels">
                                <ul>
                                    <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                                </ul>
                            </nav>
                        </div>
                    </div>
                </div>
            </div>
        </section>
        <div class="secondoBlocco center-block">
            <div class="col-content">
                <span><strong>08/05/2021</strong></span>
                <ul class="socialLinks">
                                            <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                        </li>
                                                                    <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                        </li>
                                                                    <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                        </li>
                                                                    <li>
                            <a href="https://www.instagram.com/RadioColonna/" target="_blank"><i class="fa fa-instagram"></i></a>
                        </li>
                                        </ul>
                <div style="display: table-cell; vertical-align: top; padding-left: 0; padding-top: 9px;">
                    <a style="background-color: #E63537; color: white; border-radius: 4px; padding: 3px 20px; text-transform: uppercase; font-weight: 600; font-size: 10px"
                       class="liveTv" href="javascript:;">Live TV</a>
                </div>
            </div>
        </div>
    </header>
            <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>        <section class="col-full">
        <div class="center-block">
            <div class="col-group">
                <div class="col-content">
                    <div class="latestNews">
                        <div class="tickerFirst">
                            <span>ULTIM'ORA</span>
                        </div>
                        <div class="tickerLast">
                            <div id="webTicker">
                                                                            <div>
                                                <a postDate="8 May 2021, 8:44 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/gerusalemme-violenti-scontri-su-spianata-moschee-feriti_648efe02-105e-4030-aba8-bdf72820d2a0.html" title="Violenti scontri a Gerusalemme, oltre 180 feriti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Violenti scontri a Gerusalemme, oltre 180 feriti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 8:24 am" href="http://www.ansa.it/sito/notizie/cultura/arte/2021/05/08/ritrovati-al-circeo-i-resti-di-9-uomini-del-neanderthal_3bc42f75-0bb0-49cd-8a13-cf5ff23ab2bd.html" title="Ritrovati al Circeo i resti di 9 uomini del Neanderthal"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Ritrovati al Circeo i resti di 9 uomini del Neanderthal</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:52 am" href="http://www.ansa.it/sito/notizie/politica/2021/05/07/ministro-orlando-in-visita-da-famiglia-di-luana-dorazio_d4735c53-9766-4c06-a682-b6c287c9c9f1.html" title="Orlando: &quot;Lo Stato non può risparmiare sulla sicurezza sul lavoro&quot;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Orlando: &quot;Lo Stato non può risparmiare sulla sicurezza sul lavoro&quot;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:51 am" href="http://www.ansa.it/sito/notizie/cultura/arte/2021/05/08/la-grotta-guattari-e-lenigma-dei-crani-aperti_0562fb48-b1f4-4641-bd09-20d128e5ad24.html" title="La Grotta Guattari e l&#039;enigma dei crani aperti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>La Grotta Guattari e l&#039;enigma dei crani aperti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:42 am" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/05/07/superlega-uefa-reintegra-9-club-deferiti-juve-barca-e-real_1d5174ca-9eef-437c-aa12-9df94a096428.html" title="Superlega: UEFA a Juve, Real e Barça &quot;ora rischiate&quot;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Superlega: UEFA a Juve, Real e Barça &quot;ora rischiate&quot;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:36 am" href="http://www.ansa.it/sito/notizie/cultura/unlibroalgiorno/2021/05/08/giacomo-perini-la-notte-ha-smesso-di-fare-paura_1bfa2207-41a8-4c68-b44c-41304e367890.html" title="Giacomo Perini, La notte ha smesso di fare paura"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Giacomo Perini, La notte ha smesso di fare paura</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:35 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/giornata-mondiale-della-croce-rossa-e-mezzaluna-rossa_db7faffd-cb06-4abf-8f19-386e243a348e.html" title="Giornata Mondiale della Croce Rossa e Mezzaluna Rossa"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Giornata Mondiale della Croce Rossa e Mezzaluna Rossa</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:31 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/razzo-in-caduta-9-regioni-centro-sud-italia-in-allerta-_d5d17c97-a65b-4b2f-b5e8-1ec9fc551e04.html" title="Razzo spaziale cinese in caduta, 9 regioni del centro-sud Italia in allerta"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Razzo spaziale cinese in caduta, 9 regioni del centro-sud Italia in allerta</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 7:26 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/05/07/i-jalisse-scrivono-a-mattarella-e-il-quirinale-risponde_f5b82193-f98e-4ed4-a175-d94a58b4a3e0.html" title="I Jalisse scrivono a Mattarella e il Quirinale risponde"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>I Jalisse scrivono a Mattarella e il Quirinale risponde</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="8 May 2021, 6:57 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/08/covid-in-india-superata-soglia-4mila-morti-in-un-giorno_0bfbfe0a-1d74-4857-b403-4d5ae8a28848.html" title="Covid: in India superata soglia 4mila morti in un giorno"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: in India superata soglia 4mila morti in un giorno</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 10:32 pm" href="http://www.ansa.it/sito/notizie/mondo/mediooriente/2021/05/08/gerusalemme-almeno-169-feriti-negli-scontri_3df0a5c3-429b-4f4a-b69c-b8c735ead31c.html" title="Gerusalemme: almeno 169 feriti negli scontri"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Gerusalemme: almeno 169 feriti negli scontri</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:44 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/la-ue-e-i-brevetti-gli-usa-devono-spiegare-la-proposta_d9de3635-f1a6-4c14-b66f-c9dc4864b236.html" title="Draghi con Biden sui brevetti ma chiede di aprire l&#039;export"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Draghi con Biden sui brevetti ma chiede di aprire l&#039;export</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 8:58 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/05/07/vaccini-ue-boccia-deroga-ai-brevetti-bisogna-esportare_574b118a-3083-4312-b350-e2f1e73ced57.html" title="Vaccini: Ue boccia deroga ai brevetti, &#039;bisogna esportare&#039;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini: Ue boccia deroga ai brevetti, &#039;bisogna esportare&#039;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 8:45 pm" href="http://www.ansa.it/sito/notizie/flash/2021/05/07/comunali-meloni-scrive-a-salvinimai-veti-fdiora-vertice-2_9ffda6ce-5b92-4010-a004-c08d0b53b7b2.html" title="Comunali: Meloni scrive a Salvini: &#039;Mai veti FdI, ora vertice&#039;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Comunali: Meloni scrive a Salvini: &#039;Mai veti FdI, ora vertice&#039;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 8:11 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/05/07/tokyo-alessio-qualificato-nel-taekwondo-emozione-unica_86da838e-89f0-46cc-a710-b982caf3ee7f.html" title="Tokyo: Alessio qualificato nel taekwondo, &#039;emozione unica&#039;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Tokyo: Alessio qualificato nel taekwondo, &#039;emozione unica&#039;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 7:59 pm" href="http://www.ansa.it/sito/notizie/politica/2021/05/07/la-conferenza-stampa-del-premier-mario-draghi-al-social-summit_abbb3b18-26be-4e4b-98b4-e86cabd1ea2f.html" title="Draghi: &#039;Troppe diseguaglianze, non lasciare nessuno indietro&#039;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Draghi: &#039;Troppe diseguaglianze, non lasciare nessuno indietro&#039;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 7:13 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/vaccini-prima-dose-all87-degli-over-80-e-al-69-tra-70-79-anni_3562e448-09ec-4a38-913d-f1a06c0a19da.html" title="Vaccini: prima dose all&#039;87% degli over 80 e al 69% tra 70-79 anni"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini: prima dose all&#039;87% degli over 80 e al 69% tra 70-79 anni</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:58 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/isole-minori-covid-free-vaccinazioni-a-salina-e-capraia-_bd4cee7a-b3ff-4a33-a78b-fac79bed5b97.html" title="Isole minori covid free, vaccinazioni a Salina e Capraia"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Isole minori covid free, vaccinazioni a Salina e Capraia</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:50 pm" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/tegola-su-biden-il-boom-del-lavoro-resta-un-miraggio_18698650-8fa3-47fd-bdd7-6d5ce9308b13.html" title="Tegola su Biden, il boom del lavoro resta un miraggio"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Tegola su Biden, il boom del lavoro resta un miraggio</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:50 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/05/07/tricarico-le-mie-canzoni-ponte-tra-passato-e-futuro_dcf96079-46be-427b-be78-3e30f8dd5310.html" title="Tricarico, un &#039;ponte&#039; di note tra passato e futuro"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Tricarico, un &#039;ponte&#039; di note tra passato e futuro</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:49 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/05/07/quando-la-rivoluzione-per-il-mondo-e-dei-bambini_cd8a44ed-0c78-40bb-8df4-40b44efe9717.html" title="Quando la rivoluzione per il mondo è dei bambini"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Quando la rivoluzione per il mondo è dei bambini</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:31 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/scuolaministeroin-dad-si-puo-bocciare-ma-tener-conto-covid_532e0694-6977-4b11-9764-0adb2e5f082f.html" title="Scuola: Ministero, in Dad si può bocciare ma tener conto Covid"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Scuola: Ministero, in Dad si può bocciare ma tener conto Covid</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:30 pm" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/recovery-300-assunzioni-al-mef-per-monitoraggio-progetti-_5919b287-611f-465d-ad57-f1735679b13c.html" title="Recovery: 300 assunzioni al Mef per monitoraggio progetti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Recovery: 300 assunzioni al Mef per monitoraggio progetti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:21 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/05/07/hit-parade-en-plein-di-rkomi_f9fd9449-1bd4-48c2-9974-00b9d073d076.html" title="Hit parade, en plein di Rkomi"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Hit parade, en plein di Rkomi</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:14 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/05/07/cinema-comprensorio-scolastico-bovisa-intitolato-a-olmi_c97cf829-9040-41cc-af70-07746e1ce75e.html" title="La scuola che frequentò intitolata a Olmi"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>La scuola che frequentò intitolata a Olmi</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:08 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/05/07/beatrice-rana-che-emozione-riavere-il-pubblico-a-santa-cecilia_317a5689-3193-4102-9a38-1dac780f9f2e.html" title="Beatrice Rana, che emozione il pubblico a Santa Cecilia"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Beatrice Rana, che emozione il pubblico a Santa Cecilia</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 6:06 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/05/07/achille-lauro-sfogo-dopo-attacchi-ospitata-da-pio-e-amedeo_8e98304f-f0fe-4168-8b8a-814b5d49b5d8.html" title="Achille Lauro, lo sfogo dopo gli attacchi per l&#039;ospitata da Pio e Amedeo"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Achille Lauro, lo sfogo dopo gli attacchi per l&#039;ospitata da Pio e Amedeo</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:46 pm" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/ponte-stretto-gruppo-di-lavoro-mims-da-ok-dubbi-su-tunnel_25213cc5-681b-4716-a70f-c83153c5b38a.html" title="Ponte Stretto: gruppo di lavoro Mims dà ok, dubbi su tunnel"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Ponte Stretto: gruppo di lavoro Mims dà ok, dubbi su tunnel</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:44 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/di-maio-il-16-maggio-data-auspicabile-per-superare-il-coprifuoco_71fad138-78e4-41a9-9ee4-491c417fce53.html" title="Di Maio, il 16 maggio data auspicabile per superare il coprifuoco"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Di Maio, il 16 maggio data auspicabile per superare il coprifuoco</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:43 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2021/05/07/ansa-i-100-anni-dei-sei-personaggi-in-cerca-dautore_58c370b9-3a51-4e4a-9f1c-b564dd0dff78.html" title="I 100 anni dei Sei personaggi in cerca d&#039;autore"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>I 100 anni dei Sei personaggi in cerca d&#039;autore</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:42 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/il-coprifuoco-divide-anche-gli-esperti_abfac1de-6ee5-485d-ab38-addc74ec81e2.html" title="Il coprifuoco divide anche gli esperti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Il coprifuoco divide anche gli esperti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:41 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/ragazzi/2021/05/07/libri-la-giornata-stellare-del-dottor-palomar_e674fd35-58d3-4d16-bb99-633af41f7547.html" title="La &#039;giornata stellare&#039; del dottor Palomar"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>La &#039;giornata stellare&#039; del dottor Palomar</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:39 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/ragazzi/2021/05/07/al-via-prima-collana-ad-alta-leggibilita-mondadori-ragazzi_cff6af9d-4d43-40f0-954e-40d37c9140fe.html" title="Al via prima collana ad Alta Leggibilità Mondadori Ragazzi"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Al via prima collana ad Alta Leggibilità Mondadori Ragazzi</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:38 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/zaki-di-maio-liberarlo-subito-silenzio-ha-funzionato_d932379f-f882-4e83-b3f4-50921536f540.html" title="Zaki: Di Maio, liberarlo subito, silenzio ha funzionato"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Zaki: Di Maio, liberarlo subito, silenzio ha funzionato</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:35 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/gb-revoca-quarantena-da-12-paesi-turistici-non-litalia_6490d36e-7d2a-4b9b-b7f1-b3a2e82dfdea.html" title="Gb revoca quarantena da 12 Paesi turistici, non l&#039;Italia"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Gb revoca quarantena da 12 Paesi turistici, non l&#039;Italia</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:34 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/05/07/serie-a-juve-milan-gara-chiave-atalanta-alla-finestra_38be6083-0db7-4e45-842a-3f11ba17e069.html" title="Serie A: Juve-Milan gara chiave, Atalanta alla finestra"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Serie A: Juve-Milan gara chiave, Atalanta alla finestra</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:28 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/usa-chiedono-il-ritorno-di-taiwan-nellassemblea-delloms_f614a5f3-e860-4ae5-9ee0-6e1cde835d08.html" title="Usa chiedono il ritorno di Taiwan nell&#039;assemblea dell&#039;Oms"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Usa chiedono il ritorno di Taiwan nell&#039;assemblea dell&#039;Oms</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:27 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/giappone-stop-alle-sigarette-philip-morris-entro-10-anni_fb44ae8f-7561-42bc-9f53-fbdffcdc412b.html" title="Giappone: stop alle sigarette Philip Morris entro 10 anni"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Giappone: stop alle sigarette Philip Morris entro 10 anni</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:20 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/biden-spero-di-incontrare-presto-putin_9abc6fe7-9d8d-4d74-8380-74458c4af4af.html" title="Biden, spero di incontrare presto Putin"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Biden, spero di incontrare presto Putin</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:18 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/usa-sondaggio-maggioranza-a-favore-passaporto-vaccinale_445394a1-e05d-43c5-8df1-c12cbec4383b.html" title="Usa: sondaggio, maggioranza a favore passaporto vaccinale"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Usa: sondaggio, maggioranza a favore passaporto vaccinale</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:17 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/05/07/ai-fori-imperiali-la-statua-di-livia-drusilla_4b3284bf-cc19-4ddb-b1c2-edd27c7acf64.html" title="Ai Fori Imperiali la statua di Livia Drusilla"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Ai Fori Imperiali la statua di Livia Drusilla</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 5:15 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2021/05/07/f1-spagna-leclerc-e-stata-unottima-giornata_8d8f390b-d688-44a5-9088-37a4a043fb69.html" title="F1: le libere dicono Mercedes, Leclerc sorride in Spagna"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>F1: le libere dicono Mercedes, Leclerc sorride in Spagna</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 4:47 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/cucchi-condannati-a-13-anni-due-carabinieri-per-il-pestaggio-_8c263add-33cc-4835-a629-9076ad4eafab.html" title="Cucchi: condannati a 13 anni due carabinieri per il pestaggio"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Cucchi: condannati a 13 anni due carabinieri per il pestaggio</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 4:47 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/05/07/galaxy-z-flip-3-possibile-lancio-ad-agosto-e-prezzi-ridotti_89d5d86f-81f6-4790-a907-0d53b75f3c9b.html" title="Galaxy Z Flip 3, possibile lancio ad agosto e prezzi ridotti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Galaxy Z Flip 3, possibile lancio ad agosto e prezzi ridotti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 4:46 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2021/05/07/check-point-trova-una-falla-nei-chip-4g-e-5g-di-qualcomm_c39f21dc-0b3b-4082-885b-5a5c95a895ba.html" title="Falla nei chip 4G e 5G di Qualcomm"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Falla nei chip 4G e 5G di Qualcomm</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 4:44 pm" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2021/05/07/appuntamento-il-14-maggio-per-la-5g-fed-conference_6245203c-37ca-426a-bc7a-44bee930b6a7.html" title="Appuntamento il 14 maggio per la 5G Fed Conference"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Appuntamento il 14 maggio per la 5G Fed Conference</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 4:17 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/di-maio-dalla-pandemia-emerga-uneuropa-piu-forte_e80a9c6c-8949-4328-9d78-594ab93853b7.html" title="Di Maio, dalla pandemia emerga un&#039;Europa più forte"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Di Maio, dalla pandemia emerga un&#039;Europa più forte</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 3:28 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/wto-lavorare-contro-lineguale-distribuzione-dei-vaccini_14c2e5e9-eb5f-4ecf-bab4-5c8ac6c0243b.html" title="Wto, lavorare contro l&#039;ineguale distribuzione dei vaccini"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Wto, lavorare contro l&#039;ineguale distribuzione dei vaccini</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 3:18 pm" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/recovery-tutti-i-progetti-da-realizzare-entro-31-agosto-2026_5bace1cf-5550-4e84-af1e-a82a41e86de9.html" title="Recovery: tutti i progetti da realizzare entro il 31 agosto 2026"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Recovery: tutti i progetti da realizzare entro il 31 agosto 2026</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 2:39 pm" href="http://www.ansa.it/sito/notizie/cultura/2021/05/07/prima-dessere-leuropa-lomaggio-di-edoardo-de-angelis-_33e7d24c-0554-4fc1-b933-8e1e6cd22e34.html" title="&#039;Prima d’essere l&#039;Europa&#039;, l&#039;omaggio di Edoardo De Angelis alla Ue"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Prima d’essere l&#039;Europa&#039;, l&#039;omaggio di Edoardo De Angelis alla Ue</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 2:30 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2021/05/07/doping-il-tas-respinge-nuovo-ricorso-di-schwazer_b63e0250-0ac0-4acf-b57d-b93cacb14338.html" title="Doping: il Tas respinge il nuovo ricorso di Schwazer"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Doping: il Tas respinge il nuovo ricorso di Schwazer</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 1:31 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/incendio-in-un-palazzo-a-londra-100-pompieri-impegnati-_aeea5d8d-8e32-428c-a25c-3b7625e51be0.html" title="Spento l&#039;incendio nell&#039;edificio di Londra, solo tanta paura"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Spento l&#039;incendio nell&#039;edificio di Londra, solo tanta paura</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 1:17 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/covid-fedriga-superare-indice-rt_22da06bc-a48a-4288-8dcf-a3ced7fc1541.html" title="Covid, Fedriga: &#039;Allo studio seconda dose vaccino in vacanza&#039;. Cirio: &#039;Nostre montagne come le isole, vanno vaccinate&#039;"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, Fedriga: &#039;Allo studio seconda dose vaccino in vacanza&#039;. Cirio: &#039;Nostre montagne come le isole, vanno vaccinate&#039;</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 1:11 pm" href="http://www.ansa.it/sito/notizie/politica/2021/05/07/omofobia-pascale-attacca-tajani-ecco-perche-non-voto-piu-fi_5e6139c7-8333-4844-893d-88c7a1aea553.html" title="Omofobia: Pascale attacca Tajani, ecco perché non voto più FI"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Omofobia: Pascale attacca Tajani, ecco perché non voto più FI</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 12:11 pm" href="http://www.ansa.it/sito/notizie/politica/2021/05/07/m5s-presenta-una-mozione-per-la-revoca-dellincarico-a-durigon_b30068fd-61a2-4951-b192-ac5c7c0a03be.html" title="M5s presenta una mozione per la revoca dell&#039;incarico a Durigon"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>M5s presenta una mozione per la revoca dell&#039;incarico a Durigon</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 11:59 am" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/lagarde-risposta-ue-alla-pandemia-e-stata-impressionante_8205a93c-72ba-442f-8491-e471c6fe1c32.html" title="Lagarde, la risposta dell&#039;Ue alla pandemia è stata impressionante"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Lagarde, la risposta dell&#039;Ue alla pandemia è stata impressionante</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 11:57 am" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/euro-digitale-piace-al-60-cittadini.-lagarde-ascoltiamoli_aa2ae58f-3fed-4f51-b633-f1013c02c506.html" title="Euro digitale piace al 60% cittadini. Lagarde, ascoltiamoli"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Euro digitale piace al 60% cittadini. Lagarde, ascoltiamoli</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 11:23 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/vaccini-gb-offrira-alternativa-astrazeneca-a-under-40-_ba7ed1cf-1604-40f8-ba29-b23c440d3b36.html" title="Gb offrirà un&#039;alternativa al vaccino AstraZeneca agli under 40"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Gb offrirà un&#039;alternativa al vaccino AstraZeneca agli under 40</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 11:19 am" href="http://www.ansa.it/sito/notizie/politica/2021/05/07/comunali-fonti-lega-presto-vertice-di-centrodestra_c33b38b6-9b75-4b2b-aeda-ab4bbb0ce3c4.html" title="Comunali: fonti Lega, presto vertice di centrodestra"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Comunali: fonti Lega, presto vertice di centrodestra</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 10:57 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/spazio-cina-rischi-estremamente-bassi-da-rientro-razzo_50b4f387-d325-4886-9483-38203d966a4f.html" title="Spazio: Cina, rischi &#039;estremamente bassi&#039; da rientro razzo"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Spazio: Cina, rischi &#039;estremamente bassi&#039; da rientro razzo</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 10:54 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/indonesia-nuova-eruzione-del-vulcano-sinabung_bc705762-9a5e-4451-aa7d-fe9a67c282f5.html" title="Indonesia: nuova eruzione del vulcano Sinabung"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Indonesia: nuova eruzione del vulcano Sinabung</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 10:49 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/vaccini-nuovo-record-francia-600.000-dosi-in-un-giorno_37436f18-191f-4f90-ba33-a4ef8e09a914.html" title="Vaccini: nuovo record Francia, 600.000 dosi in un giorno"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Vaccini: nuovo record Francia, 600.000 dosi in un giorno</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 10:13 am" href="http://www.ansa.it/sito/notizie/economia/2021/05/07/credito-crif-207-richieste-prestiti-famiglie-ad-aprile_1469907c-4178-455e-b5c0-a9d15c862e41.html" title="Credito: Crif, +207% richieste prestiti famiglie ad aprile"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Credito: Crif, +207% richieste prestiti famiglie ad aprile</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:55 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/incendio-in-un-palazzo-a-londra-100-pompieri-impegnati-_97ef11b6-d512-4f34-bd2b-6e87f3fe1569.html" title="INCENDIO IN UN PALAZZO A LONDRA, 100 POMPIERI IMPEGNATI"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>INCENDIO IN UN PALAZZO A LONDRA, 100 POMPIERI IMPEGNATI</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:49 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/05/07/spahn-in-germania-la-terza-ondata-di-covid-si-e-infranta_33e5ca05-1369-453d-ae9f-4698aeb88c72.html" title="Spahn, in Germania la terza ondata di Covid si è infranta"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Spahn, in Germania la terza ondata di Covid si è infranta</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:41 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/05/07/giappone-esteso-lo-stato-demergenza-a-80-giorni-dai-giochi_d28598ef-72bd-4092-bd8a-cd91c2e673a1.html" title="Giappone, esteso lo stato d&#039;emergenza a 80 giorni dai Giochi"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Giappone, esteso lo stato d&#039;emergenza a 80 giorni dai Giochi</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:40 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2021/05/07/giappone-esteso-lo-stato-demergenza-a-80-giorni-dai-giochi_46629efa-5594-4ee9-9613-5506809b9eed.html" title="Giappone, esteso lo stato d&#039;emergenza a 80 giorni dai Giochi"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Giappone, esteso lo stato d&#039;emergenza a 80 giorni dai Giochi</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:28 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/fotografato-lo-stadio-del-razzo-in-caduta-incontrollata_3cac74f7-33ee-4d1d-bf20-c9f066a2a4cb.html" title="Fotografato lo stadio del razzo in caduta incontrollata"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Fotografato lo stadio del razzo in caduta incontrollata</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:26 am" href="http://www.ansa.it/sito/notizie/mondo/2021/05/07/india-414-mila-nuovi-contagi-in-24-h-quasi-4-mila-i-morti_aa4fe835-e483-48bf-8231-ea61f0ae2427.html" title="India: 414 mila nuovi contagi in 24 h, quasi 4 mila i morti"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>India: 414 mila nuovi contagi in 24 h, quasi 4 mila i morti</a>
                                            </div>
                                                                                    <div>
                                                <a postDate="7 May 2021, 9:25 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/05/07/genovese-il-gip-di-milano-boccia-la-richiesta-di-processo-immediato-_e239efbe-4bfa-448f-9ebf-b3c5fff31fa7.html" title="Genovese: il gip di Milano boccia la richiesta di processo immediato"
                                                   rel="external" target="_blank"><span class='orarioNotizia'></span>Genovese: il gip di Milano boccia la richiesta di processo immediato</a>
                                            </div>
                                                                    </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <main class="col-full">
        <div class="loader">
            <i class="fa fa-spinner fa-spin fa fa-fw"></i>
            <span>CARICAMENTO IN CORSO</span>
        </div>
        <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-249466" class="post-249466 post type-post status-publish format-standard has-post-thumbnail hentry category-news-da-roma">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria News da Roma." href="https://www.radiocolonna.it/./news-da-roma/" class="taxonomy category"><span property="name">News da Roma</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Pd preme su Zingaretti ma governatore ha ancora dubbi</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #0081cc"><span property="articleSection"><a href="https://www.radiocolonna.it/./news-da-roma/" title="Vai agli archivi della categoria News da Roma.">News da Roma</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Pd preme su Zingaretti ma governatore ha ancora dubbi                  </h1>
                                      <div class="riassunto">
                      <p>Via libera a primarie.M5s divisi ma Di Maio, &#8220;consolidare legame&#8221; </p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2021-05-8                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2021-05-8                        </span>
                        <strong>
                          8/05/2021 ore 10:04                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Pd+preme+su+Zingaretti+ma+governatore+ha+ancora+dubbi&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F&title=Pd+preme+su+Zingaretti+ma+governatore+ha+ancora+dubbi" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Fnews-da-roma%2F2021%2F05%2F08%2Fpd-preme-su-zingaretti-ma-governatore-ha-ancora-dubbi%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2021%2F02%2F3315587_covid-zingaretti-inaugura-nuovo-centro-vaccini-all-auditorium-parco-della-musica-di-roma-foto-1-500x333.jpg&description=Pd+preme+su+Zingaretti+ma+governatore+ha+ancora+dubbi" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/3315587_covid-zingaretti-inaugura-nuovo-centro-vaccini-all-auditorium-parco-della-musica-di-roma-foto-1-1024x682.jpg' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='682'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">Il governatore del Lazio Nicola Zingaretti inaugura un nuovo centro vaccini all'Auditorium Parco della Musica di Roma</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Non si arresta il pressing del Pd su Nicola Zingaretti per convincerlo ad accettare la candidatura a sindaco di Roma. Ma il governatore della Regione Lazio continua ad avere dubbi che la sua discesa in campo si trasformi in una polveriera per l&#8217;alleanza nella giunta regionale tra Pd e M5s. Il percorso, costruito con contatti tra i vertici dem e lo stato maggiore M5s, che immagina il governatore in carica anche durante la campagna elettorale per non allineare il voto per il Campidoglio con quello della Pisana, non convince del tutto l&#8217;ex segretario Pd. Ieri sera con l&#8217;ultima riunione del tavolo locale del centrosinistra sulle regole, si alzera&#8217; il sipario sulle primarie del 20 giugno e da domani ogni giorno e&#8217; utile per capire chi davvero scendera&#8217; in campo.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Da giorni Enrico Letta e il responsabile Enti locali, Francesco Boccia sono al lavoro per costruire le migliori condizioni possibili per facilitare il presidente della Regione nella scelta. L&#8217;idea, come spiega oggi Boccia, e&#8217; che M5s con Raggi e Pd corrano divisi al primo turno per il Campidoglio e &#8220;chi andra&#8217; al ballottaggio sono sicuro che sara&#8217; sostenuto dall&#8217;altro&#8221;.</p>
<p>Un messaggio, rivolto anche agli elettori del centrosinistra, che guarda al progetto nazionale di alleanza Pd-nuovo M5s targato Giuseppe Conte. &#8220;Zingaretti contro Raggi a Roma? Dovete chiedere al Pd &#8211; ha spiegato Luigi Di Maio, anche lui impegnato a tessere la tela dell&#8217;alleanza -. Non e&#8217; vero che ho chiesto 24 ore per riflettere. Non ci sono annunci da fare oggi, ma c&#8217;e&#8217; da consolidare il legame fra queste forze politiche&#8221;.</p>
<p>E se a Roma un&#8217;intesa e&#8217; da escludere al primo turno, a Napoli ci sono lavori in corso per un candidato comune, sia esso il presidente della Camera, Roberto Fico o l&#8217;ex ministro Gaetano Manfredi. Ma se i vertici M5s non sbarrano la strada a Zingaretti, sfidanti e avversari ribollono. &#8220;Pd e M5S si alleano nel Lazio, poi il presidente Pd se ne va per correre contro M5s a Roma, ma non molla subito la poltrona per garantire elezioni con candidato M5s. Il protagonista si e&#8217; dimesso da segretario Pd vergognandosi perche&#8217; parlavano solo di poltrone&#8221;, attacca Enrico Costa di Azione che vede da tempo in campo a Roma Carlo Calenda, alleato con Italia viva.</p>
<p>&#8220;No a norme ad hoc per Zingaretti&#8221;, avverte Maurizio Gasparri. Ma al senatore forzista replica il Nazareno con il deputato Enrico Borghi: &#8220;Si capisce che l&#8217;ipotesi di una candidatura autorevole e forte come quella di Zingaretti spaventi la destra, ma la vogliamo rassicurare. Il Pd non ha alcuna intenzione ne&#8217; volonta&#8217; di modificare nessuna norma vigente&#8221; al contrario della destra, rimarca, &#8220;abituata alle norme ad personam&#8221;. Anche nel Movimento c&#8217;e&#8217; gia&#8217; chi esce allo scoperto contro &#8220;puri accordi di palazzo&#8221;: &#8220;E&#8217; veramente incomprensibile che ci sia qualcuno che immagina di far cadere anzitempo la Regione Lazio. Il tutto perche&#8217;? Per trovare un nome &#8211; Zingaretti &#8211; da opporre a Virginia, una sindaca coraggiosa e determinata&#8221;, attacca la senatrice Giulia Lupo. Ma i pontieri sono al lavoro per placare gli animi e costruire un percorso comune anche per le elezioni in Regione, da ipotizzare tra dicembre e marzo magari con una staffetta al vertice tra i due partiti. Scenari ancora futuribili mentre si mette in moto, da domani, la macchina delle primarie a Roma con gazebo all&#8217;aperto, nella migliore tradizione, e in piu&#8217; la possibilita&#8217; di voto on line. Obiettivo, dichiarato nella carta d&#8217;intenti della coalizione, costruire &#8220;Roma capitale del lavoro, equa ecologica e accogliente&#8221;.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/SCAPA_PRIM21.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                                      </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            25482 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2015/10/22/rateizzazione-cartelle-esattoriali-le-novita-da-oggi/">Rateizzazione cartelle esattoriali: le novita&#39; da oggi</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2015/10/22/rateizzazione-cartelle-esattoriali-le-novita-da-oggi/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/25515_20151022_180526-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2018/11/01/pd-lazio-chiusa-la-prima-fase-del-congresso-in-vista-delle-primarie/">Pd Lazio: chiusa la prima fase del congresso in vista delle primarie</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2018/11/01/pd-lazio-chiusa-la-prima-fase-del-congresso-in-vista-delle-primarie/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/10/Simbolo-Pd.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      5 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2016/08/24/terremotodalla-cciaa-contributo-di-1-milione-di-euro/">TERREMOTO:dalla CCIAA contributo di 1 milione di euro</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2016/08/24/terremotodalla-cciaa-contributo-di-1-milione-di-euro/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/35336_20160824_163628-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/SCAPA_PRIM21.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.7' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"f8f9051ab3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.radiocolonna.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "760898d38d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.radiocolonna.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"c321b6110d","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.3' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>

<script>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</script>
		<!-- Cookie Notice plugin v2.0.3 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2021-05-08 11:00:26 by W3 Total Cache
-->