<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  <title>Carne suina cinese, maxi sequestro - Radio Colonna</title>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carne suina cinese, maxi sequestro - Radio Colonna" />
<meta property="og:description" content="Dalla Cina ci arriva un&#039;altra brutta e pericolosa sorpresa: 10 tonnellate di carne suina introdotte illegalmente ma, per fortuna, subito intercettate e distrutte" />
<meta property="og:url" content="https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/" />
<meta property="og:site_name" content="Radio Colonna" />
<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
<meta property="article:tag" content="carne suina cinese" />
<meta property="article:tag" content="illegalità" />
<meta property="article:tag" content="maxi sequestro" />
<meta property="article:section" content="Tavola" />
<meta property="article:published_time" content="2020-01-22T13:30:11+00:00" />
<meta property="article:modified_time" content="2020-01-22T14:30:11+00:00" />
<meta property="og:updated_time" content="2020-01-22T14:30:11+00:00" />
<meta property="fb:app_id" content="332486013753977" />
<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/01/maiali.jpg" />
<meta property="og:image:secure_url" content="https://www.radiocolonna.it/public/images/2020/01/maiali.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="638" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dalla Cina ci arriva un&#039;altra brutta e pericolosa sorpresa: 10 tonnellate di carne suina introdotte illegalmente ma, per fortuna, subito intercettate e distrutte" />
<meta name="twitter:title" content="Carne suina cinese, maxi sequestro - Radio Colonna" />
<meta name="twitter:site" content="@RadioColonna" />
<meta name="twitter:image" content="https://www.radiocolonna.it/public/images/2020/01/maiali.jpg" />
<meta name="twitter:creator" content="@RadioColonna" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#primaryimage","url":"https://www.radiocolonna.it/public/images/2020/01/maiali.jpg","width":960,"height":638},{"@type":"WebPage","@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#webpage","url":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/","inLanguage":"it-IT","name":"Carne suina cinese, maxi sequestro - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#primaryimage"},"datePublished":"2020-01-22T13:30:11+00:00","dateModified":"2020-01-22T14:30:11+00:00"},{"@type":"Article","@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#article","isPartOf":{"@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/5b89054748a48d6d20785653fcf86397"},"headline":"Carne suina cinese, maxi sequestro","datePublished":"2020-01-22T13:30:11+00:00","dateModified":"2020-01-22T14:30:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/#primaryimage"},"keywords":"carne suina cinese,illegalit\u00e0,maxi sequestro","articleSection":"Tavola"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/5b89054748a48d6d20785653fcf86397","name":"Anna Ricca","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#authorlogo","url":"https://www.radiocolonna.it/public/images/Unknown-1.jpeg","caption":"Anna Ricca"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiocolonna.it/tavola/2020/01/22/carne-suina-cinese-maxi-sequestro/amp/" /><meta name="generator" content="AMP for WP 1.0.14"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.2' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.3.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=231567' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                                   <script>
                                    var googletag = googletag || {};
                                    googletag.cmd = googletag.cmd || [];
                                  </script>

                                  <script>
                                    googletag.cmd.push(function() {                                                   
                                      googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());googletag.defineSlot('', [, ], '').addService(googletag.pubads());  
                                      googletag.pubads().enableSingleRequest();
                                      googletag.enableServices();
                                    });
                                  </script></head>

<body class="post-template-default single single-post postid-231567 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-carne-suina-cinese-maxi-sequestro">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>22/01/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>22/01/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="22 January 2020, 2:30 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/01/22/virus-cina-via-da-wuhan-qualifiche-calcio-donne-per-tokyo_d2ebd7d6-e7c1-43f3-b2b8-9e5ec27ae1da.html" title="Virus Cina: via da Wuhan qualifiche calcio donne per Tokyo" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus Cina: via da Wuhan qualifiche calcio donne per Tokyo</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:29 pm" href="http://www.ansa.it/sito/notizie/sport/ciclismo/2020/01/22/ciclismo-froome-torna-in-gara-sara-al-tour-degli-emirati_36b2f401-8e9b-4a60-9ef6-7b0faa5c433f.html" title="Ciclismo: Froome torna in gara, sarà al Tour degli Emirati" rel="external" target="_blank"><span class='orarioNotizia'></span>Ciclismo: Froome torna in gara, sarà al Tour degli Emirati</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:28 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/01/22/napoli-milik-ai-tifosi-qualificati-anche-grazie-a-voi_2a9e5478-21e5-46a9-a86f-b3eb0c917870.html" title="Napoli: Milik ai tifosi, qualificati anche grazie a voi" rel="external" target="_blank"><span class='orarioNotizia'></span>Napoli: Milik ai tifosi, qualificati anche grazie a voi</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:27 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/01/22/calcio-lajax-perde-ziyech-per-diverse-settimane_bc225b1a-d0e7-40dc-a8f4-56897a0899e0.html" title="L&#039;Ajax perde Ziyech per diverse settimane" rel="external" target="_blank"><span class='orarioNotizia'></span>L&#039;Ajax perde Ziyech per diverse settimane</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:27 pm" href="http://www.ansa.it/sito/notizie/sport/f1/2020/01/22/f1-arriva-la-tribuna-leclerc-esordio-a-montecarlo_3116e43c-2130-4f39-916c-b19c6812b56a.html" title="F1: arriva la &#039;tribuna Leclerc&#039;, esordio a Montecarlo" rel="external" target="_blank"><span class='orarioNotizia'></span>F1: arriva la &#039;tribuna Leclerc&#039;, esordio a Montecarlo</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:23 pm" href="http://www.ansa.it/sito/notizie/sport/tennis/2020/01/22/tennis-australia-fognini-al-terzo-turno_b53cf614-a6b5-4db4-a68f-86d48907d441.html" title="Tennis: Australia; Fognini al terzo turno" rel="external" target="_blank"><span class='orarioNotizia'></span>Tennis: Australia; Fognini al terzo turno</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:20 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2020/01/22/e-morto-terry-jones-star-dei-monty-python_e33529f9-07a7-494a-bb7c-5db8e6184b89.html" title="E&#039; morto Terry Jones, star dei Monty Python" rel="external" target="_blank"><span class='orarioNotizia'></span>E&#039; morto Terry Jones, star dei Monty Python</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:17 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/01/22/al-cinema-a-febbraio-il-film-su-sordi-con-edoardo-pesce_3c79c959-66e0-4f50-b3e8-90ab4ed74ca9.html" title="Al cinema a febbraio il film su Sordi con Edoardo Pesce" rel="external" target="_blank"><span class='orarioNotizia'></span>Al cinema a febbraio il film su Sordi con Edoardo Pesce</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 2:02 pm" href="http://www.ansa.it/sito/notizie/politica/2020/01/21/deputati-nitti-e-aprile-lasciano-m5s_c6af1ad9-b007-44cd-a328-5f30a0a5740b.html" title="Di Maio annuncia le dimissioni da capo politico M5s" rel="external" target="_blank"><span class='orarioNotizia'></span>Di Maio annuncia le dimissioni da capo politico M5s</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:51 pm" href="http://www.ansa.it/sito/notizie/politica/2020/01/21/prescrizione-vertice-a-palazzo-chigi.-ecco-la-bozza-di-riforma_f427a325-2147-498a-a6fe-4f3bed2dfb2b.html" title="Prescrizione: Anm, su Lodo Conte polemica pretestuosa" rel="external" target="_blank"><span class='orarioNotizia'></span>Prescrizione: Anm, su Lodo Conte polemica pretestuosa</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:44 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/01/22/anna-may-wong-google-ricorda-la-prima-star-cinese-di-hoolywood-_c525ebad-c754-4192-8639-c501642f9412.html" title="Anna May Wong, Google ricorda la prima star cinese di Hollywood" rel="external" target="_blank"><span class='orarioNotizia'></span>Anna May Wong, Google ricorda la prima star cinese di Hollywood</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:35 pm" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/ferrari-si-conferma-come-marchio-piu-forte-al-mondo_5fbf706a-8736-4b65-8442-af1726600001.html" title="Ferrari si conferma come marchio più forte al mondo" rel="external" target="_blank"><span class='orarioNotizia'></span>Ferrari si conferma come marchio più forte al mondo</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:28 pm" href="http://www.ansa.it/sito/notizie/politica/2020/01/22/regionali-mihajlovic-io-tifo-per-matteo-salvini_b6f0cae9-78a7-4535-ad01-0ddeeea66849.html" title="Regionali, Mihajlovic: &#039;Io tifo per Salvini&#039;. E Matteo lo ringrazia" rel="external" target="_blank"><span class='orarioNotizia'></span>Regionali, Mihajlovic: &#039;Io tifo per Salvini&#039;. E Matteo lo ringrazia</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:22 pm" href="http://www.ansa.it/sito/notizie/politica/2020/01/22/mattarella-giunto-in-israele-subito-a-gerusalemme-_8378fb4c-0deb-45cf-a9ed-67b039d4160e.html" title="Mattarella giunto in Israele, subito a Gerusalemme" rel="external" target="_blank"><span class='orarioNotizia'></span>Mattarella giunto in Israele, subito a Gerusalemme</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 1:00 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/01/22/franceschini-il-videoclip-e-unopera-darte_92f01bcf-62a3-4900-8271-29361825ef1d.html" title="Franceschini &#039;Il videoclip è un&#039;opera d&#039;arte&#039;. Fiorello: &#039;Evviva!&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Franceschini &#039;Il videoclip è un&#039;opera d&#039;arte&#039;. Fiorello: &#039;Evviva!&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 12:48 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/2020/01/22/la-pirateria-sottrae-al-mondo-del-libro-528-mln-lanno_799a38b6-5ab4-4d72-8f0c-528406701827.html" title="La pirateria sottrae al mondo del libro 528 mln l&#039;anno" rel="external" target="_blank"><span class='orarioNotizia'></span>La pirateria sottrae al mondo del libro 528 mln l&#039;anno</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 12:08 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/01/22/bin-salman-hackero-telefono-di-bezos_6e833317-eff2-4f94-a301-0b2d0142f30c.html" title="Il Guardian accusa Bin Salman: &#039;Hackerò il telefono di Bezos&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Il Guardian accusa Bin Salman: &#039;Hackerò il telefono di Bezos&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 11:16 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/web-tax-mnuchin-e-discriminatoria_0edb501a-d771-4234-8793-c8a97022ab95.html" title="Web tax: Mnuchin, è discriminatoria" rel="external" target="_blank"><span class='orarioNotizia'></span>Web tax: Mnuchin, è discriminatoria</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 11:13 am" href="http://www.ansa.it/sito/notizie/politica/2020/01/21/cittadinanza-a-segre-e-via-ad-almirante-e-rissa-a-verona_95ae5ceb-bb14-46dc-8ed1-6e904b49bbf0.html" title="Cittadinanza a Segre e via ad Almirante, è &#039;rissa&#039; a Verona" rel="external" target="_blank"><span class='orarioNotizia'></span>Cittadinanza a Segre e via ad Almirante, è &#039;rissa&#039; a Verona</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 11:00 am" href="http://www.ansa.it/sito/notizie/tecnologia/2020/01/22/app-whatsapp-piu-usata-di-facebook-e-youtube_77de01c2-0312-4533-bbec-31bfda82e5aa.html" title="Whatsapp è app più usata, batte Facebook e YouTube" rel="external" target="_blank"><span class='orarioNotizia'></span>Whatsapp è app più usata, batte Facebook e YouTube</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:58 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/01/22/social-e-teenager-no-prova-depressione_f4805300-b5a7-4707-9e2b-fb099c1238d0.html" title="Social e teenager, nessuna prova di depressione" rel="external" target="_blank"><span class='orarioNotizia'></span>Social e teenager, nessuna prova di depressione</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:55 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/domani-sciopero-di-2-ore-agenzia-entrate_e4d0d7ee-da93-419d-8483-f259b46b30bf.html" title="Domani sciopero di 2 ore Agenzia Entrate" rel="external" target="_blank"><span class='orarioNotizia'></span>Domani sciopero di 2 ore Agenzia Entrate</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:55 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/a.mittal-tre-esplosioni-in-acciaieria-2_f374dffe-794a-450a-b581-6332703f2e7b.html" title="A.Mittal: tre esplosioni in Acciaieria 2" rel="external" target="_blank"><span class='orarioNotizia'></span>A.Mittal: tre esplosioni in Acciaieria 2</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:43 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/grecia-elegge-prima-presidente-donna_1c4c4bb2-9b33-472f-941e-a59aebb9df6b.html" title="Grecia elegge prima presidente donna" rel="external" target="_blank"><span class='orarioNotizia'></span>Grecia elegge prima presidente donna</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:40 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/01/22/la-grecia-ha-eletto-la-prima-donna-presidente_5b773e27-09f5-4730-9b92-64c67887c331.html" title="La Grecia ha eletto la prima donna presidente" rel="external" target="_blank"><span class='orarioNotizia'></span>La Grecia ha eletto la prima donna presidente</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:33 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/toyota-richiama-34-milioni-di-auto_49675d61-03cb-4c82-916a-30bf55d9f4f6.html" title="Toyota richiama 3,4 milioni di auto" rel="external" target="_blank"><span class='orarioNotizia'></span>Toyota richiama 3,4 milioni di auto</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:32 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/01/22/toyota-richiama-34-milioni-di-auto_1b81a98a-3072-4a7d-8248-1423a9d732a6.html" title="Toyota richiama 3,4 milioni di auto" rel="external" target="_blank"><span class='orarioNotizia'></span>Toyota richiama 3,4 milioni di auto</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:31 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/bin-salman-hackero-telefono-di-bezos_c420e423-6ff4-4975-b355-e46452169b32.html" title="&#039;Bin Salman hackerò telefono di Bezos&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Bin Salman hackerò telefono di Bezos&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:24 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/migranti-protesta-nelle-isole-greche_ffc96718-3149-4d56-ac9c-f2aa4181b68a.html" title="Migranti: protesta nelle isole greche" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti: protesta nelle isole greche</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:23 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/01/22/migranti-protesta-nelle-isole-greche_cc2866c2-9433-4598-b3ec-8b214a6f652d.html" title="Migranti: protesta nelle isole greche" rel="external" target="_blank"><span class='orarioNotizia'></span>Migranti: protesta nelle isole greche</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:22 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/01/22/estradato-da-thailandia-truffo-clooney_9c7fb24e-2969-4180-aa64-34f6ae324a78.html" title="Estradato da Thailandia, truffò Clooney" rel="external" target="_blank"><span class='orarioNotizia'></span>Estradato da Thailandia, truffò Clooney</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:21 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/estradato-da-thailandia-truffo-clooney_061ac329-37da-43c7-9a73-16895de468dc.html" title="Estradato da Thailandia, truffò Clooney" rel="external" target="_blank"><span class='orarioNotizia'></span>Estradato da Thailandia, truffò Clooney</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:11 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/01/22/grecia-elegge-prima-presidente-donna_aa96201a-6638-404a-ba85-5e56bda014b3.html" title="Grecia elegge prima presidente donna" rel="external" target="_blank"><span class='orarioNotizia'></span>Grecia elegge prima presidente donna</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:10 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/01/22/virus-in-cina-400-casi-e-nove-morti_47bed12c-e1dd-4cbf-bcc5-3570a18f5096.html" title="Virus, in Cina 400 casi e nove morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus, in Cina 400 casi e nove morti</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:05 am" href="http://www.ansa.it/sito/notizie/mondo/asia/2020/01/22/virus-cinese-primo-caso-a-hong-kong_31dcd459-b1da-4685-9dab-6b6be64b7fd2.html" title="Virus cinese, primo caso a Hong Kong" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus cinese, primo caso a Hong Kong</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:05 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/virus-cinese-primo-caso-a-hong-kong_4f620e2e-416f-4092-8581-21e4037814ca.html" title="Virus cinese, primo caso a Hong Kong" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus cinese, primo caso a Hong Kong</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 10:04 am" href="http://www.ansa.it/sito/notizie/mondo/2020/01/22/virus-in-cina-400-casi-e-nove-morti_34b0b70e-9763-4292-90c2-95cc49eeff19.html" title="Virus, in Cina 400 casi e nove morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus, in Cina 400 casi e nove morti</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 9:10 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/01/21/gregoretti-salvini-a-contene-parleremo-in-tribunale_49d70d80-625b-4364-9329-46be7a30c497.html" title="Gregoretti, Conte: &#039;Scelta su sbarco fu solo di Salvini&#039;.  L&#039;ex ministro: &#039;Ne parleremo in Tribunale&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Gregoretti, Conte: &#039;Scelta su sbarco fu solo di Salvini&#039;.  L&#039;ex ministro: &#039;Ne parleremo in Tribunale&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 9:06 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/01/22/bin-salman-hackero-il-telefono-di-bezos_f5eb7ce7-f2a9-45e2-b6ff-1900fca2f284.html" title="Il principe Bin Salman hackerò il telefono di Bezos" rel="external" target="_blank"><span class='orarioNotizia'></span>Il principe Bin Salman hackerò il telefono di Bezos</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 9:05 am" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/01/22/netflix-delude-su-stime-abbonati_623ea914-6a61-4245-95a0-f96af0cde892.html" title="Netflix delude sulle stime degli abbonati" rel="external" target="_blank"><span class='orarioNotizia'></span>Netflix delude sulle stime degli abbonati</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 9:05 am" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/01/22/mail-truffa-su-password-facile-tranello_e48980ca-8526-447c-9545-9a01ab274aa6.html" title="Mail truffa sulle password, facile cadere nel tranello" rel="external" target="_blank"><span class='orarioNotizia'></span>Mail truffa sulle password, facile cadere nel tranello</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 8:53 am" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/01/22/sarri-non-milludo-con-la-roma-dovremo-soffrire_76a4bb57-f517-40df-83f4-7f7bf11b9bed.html" title="Sarri: &#039;Non m&#039;illudo, con la Roma dovremo soffrire&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Sarri: &#039;Non m&#039;illudo, con la Roma dovremo soffrire&#039;</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 8:30 am" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/01/21/gabbani-mi-sono-preso-il-tempo-che-mi-serviva_88fa40ac-bf12-46ef-bee5-6a8a17a1dce8.html" title="Gabbani, mi sono preso il tempo che mi serviva" rel="external" target="_blank"><span class='orarioNotizia'></span>Gabbani, mi sono preso il tempo che mi serviva</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 8:22 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/spread-a-170-punti-con-addio-di-maio_c8404b88-902e-4b0f-b39b-7979beac739e.html" title="Spread a 170 punti con addio Di Maio" rel="external" target="_blank"><span class='orarioNotizia'></span>Spread a 170 punti con addio Di Maio</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 8:19 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/22/borse-asia-rimbalzano-cautela-su-virus_9d44eea6-c4d5-4490-bd22-55970d4f6389.html" title="Borse Asia rimbalzano, cautela su virus" rel="external" target="_blank"><span class='orarioNotizia'></span>Borse Asia rimbalzano, cautela su virus</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 8:19 am" href="http://www.ansa.it/sito/notizie/economia/2020/01/21/concorrenza-morde-netflix-delude-su-stime-abbonati_96e4e58f-a522-44fd-9c5e-e21f9bbeb57b.html" title="Concorrenza morde, Netflix delude su stime abbonati" rel="external" target="_blank"><span class='orarioNotizia'></span>Concorrenza morde, Netflix delude su stime abbonati</a>
                        </div>
                                                <div>
                          <a postDate="22 January 2020, 5:50 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/01/22/peste-suina-maxi-sequestro-carne-cinese_fb0cc219-af17-4e14-80dc-8806cf45d1c8.html" title="Peste suina, maxi sequestro carne cinese" rel="external" target="_blank"><span class='orarioNotizia'></span>Peste suina, maxi sequestro carne cinese</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 7:49 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/altre_proposte/2020/01/21/libri-arriva-in-italia-blackie-edizioni_4a39c678-530c-45a3-bb3a-776605f33315.html" title="Arriva in Italia la casa editrice Blackie Edizioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Arriva in Italia la casa editrice Blackie Edizioni</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 7:33 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/01/21/alice-e-il-sindaco-politica-e-sentimento_d043f7d3-93d4-4bdc-becd-a8398d977456.html" title="&#039;Alice e il sindaco&#039;, politica e sentimento" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;Alice e il sindaco&#039;, politica e sentimento</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 6:52 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2020/01/21/sci-crac-crociato-paris-mia-stagione-finisce-qui_b4b55fc6-b9fd-4665-a0dc-ed38e2a0da2e.html" title="Sci: crac crociato, Paris &quot;mia stagione finisce qui&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Sci: crac crociato, Paris &quot;mia stagione finisce qui&quot;</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 6:01 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/01/21/e-morto-il-filosofo-emanuele-severino-_f8aeacdd-5106-4fe6-8293-e2744f02d803.html" title="Addio ad Emanuele Severino, il filosofo aveva 90 anni" rel="external" target="_blank"><span class='orarioNotizia'></span>Addio ad Emanuele Severino, il filosofo aveva 90 anni</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:51 pm" href="http://www.ansa.it/sito/notizie/cultura/2020/01/21/ozzy-osbourne-ho-il-morbo-di-parkinson_dee9e372-bcb1-4fd0-b37c-2cc7c16d1890.html" title="Ozzy Osbourne: &#039;Ho il morbo di Parkinson&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Ozzy Osbourne: &#039;Ho il morbo di Parkinson&#039;</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:51 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/01/21/musica-addio-a-lady-bird-jimmy-heath-leggenda-del-jazz_60d9b71c-83f6-486d-a510-dab7ca3e0faa.html" title="Addio a Jimmy Heath, leggenda del jazz" rel="external" target="_blank"><span class='orarioNotizia'></span>Addio a Jimmy Heath, leggenda del jazz</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:47 pm" href="http://www.ansa.it/sito/notizie/cultura/libri/approfondimenti/2020/01/21/addio-severino-filosofo-delleterno_983fe23c-f600-49a5-9fae-db83546fbe88.html" title="Addio Severino, filosofo dell&#039;eterno" rel="external" target="_blank"><span class='orarioNotizia'></span>Addio Severino, filosofo dell&#039;eterno</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:46 pm" href="http://www.ansa.it/sito/notizie/tecnologia/tlc/2020/01/21/web-tax-francia-verso-sospensione-no-prelievi-in-2020_226c9682-4bfc-45bc-b880-141d02f83d23.html" title="Web Tax: Francia verso sospensione, no prelievi in 2020" rel="external" target="_blank"><span class='orarioNotizia'></span>Web Tax: Francia verso sospensione, no prelievi in 2020</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:37 pm" href="http://www.ansa.it/sito/notizie/politica/2020/01/21/milleproroghe-spunta-emendamento-per-cannabis-light_b18439ce-71fe-4bcf-92ba-b5abcfa6e735.html" title="Milleproroghe: spunta emendamento per cannabis light" rel="external" target="_blank"><span class='orarioNotizia'></span>Milleproroghe: spunta emendamento per cannabis light</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 5:13 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2020/01/21/sanremo-ecco-i-duetti-del-giovedi_6296ad1a-7107-4fea-af90-67ebb1b14e0a.html" title="Ecco i duetti del giovedì al Festival" rel="external" target="_blank"><span class='orarioNotizia'></span>Ecco i duetti del giovedì al Festival</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 4:53 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/01/21/virus-cina-i-consigli-ai-viaggiatori_f4adc23a-19d7-4e00-b266-d7bd8851ebcb.html" title="Virus Cina, i consigli ai viaggiatori" rel="external" target="_blank"><span class='orarioNotizia'></span>Virus Cina, i consigli ai viaggiatori</a>
                        </div>
                                                <div>
                          <a postDate="21 January 2020, 3:54 pm" href="http://www.ansa.it/sito/notizie/economia/2020/01/21/alitalia-leogranderispettare-data-315_de777580-10cc-4667-b1a4-75a8ef38313b.html" title="Alitalia: Leogrande,rispettare data 31/5" rel="external" target="_blank"><span class='orarioNotizia'></span>Alitalia: Leogrande,rispettare data 31/5</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-231567" class="post-231567 post type-post status-publish format-standard has-post-thumbnail hentry category-tavola tag-carne-suina-cinese tag-illegalita tag-maxi-sequestro">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.4.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Tavola." href="https://www.radiocolonna.it/./tavola/" class="taxonomy category"><span property="name">Tavola</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Carne suina cinese, maxi sequestro</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #00dda6"><span property="articleSection"><a href="https://www.radiocolonna.it/./tavola/" title="Vai agli archivi della categoria Tavola.">Tavola</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Carne suina cinese, maxi sequestro                  </h1>
                                      <div class="riassunto">
                      <p>Dalla Cina ci arriva un&#8217;altra brutta e pericolosa sorpresa: 10 tonnellate di carne suina introdotte illegalmente ma, per fortuna, subito intercettate e distrutte</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/Unknown-1-150x150.jpeg" width="50" height="50" alt="Anna Ricca" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/anna-ricca/">Anna Ricca</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-01-22                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-01-22                        </span>
                        <strong>
                          22/01/2020 ore 14:30                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Carne+suina+cinese%2C+maxi+sequestro&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F&title=Carne+suina+cinese%2C+maxi+sequestro" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftavola%2F2020%2F01%2F22%2Fcarne-suina-cinese-maxi-sequestro%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F01%2Fmaiali-500x332.jpg&description=Carne+suina+cinese%2C+maxi+sequestro" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/01/maiali.jpg' itemprop='url' /><meta itemprop='width' content='960'><meta itemprop='height' content='638'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Ci mancava il maxi sequestro di carne suina proveniente dalla Cina e potenzialmente contaminata dalla tremenda peste suina, per gettare benzina sul fuoco dei nostri oscuri timori che vengono da Oriente.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>A Padova la GdF ha intercettato <strong>10 tonnellate</strong> di carne di maiale (solo per chiarezza: 10 tonnellate equivalgono a DIECIMILA kg!).</p>
<p>Una quantità inimmaginabile che in modo illecito era stata introdotta in Italia per poi finire sulle nostre tavole.</p>
<p>Per evitare qualunque possibile contaminazione (molto remota) la carne sequestrata è stata subito incenerita.</p>
<p>Ovviamente questo fatto non ha nulla a che fare con<a href="https://www.radiocolonna.it/top-news/2020/01/22/linfluenza-cinese-potrebbe-arrivare-anche-da-noi/"><strong> l&#8217;epidemia di influenza cinese</strong>,</a> tutt&#8217;ora in corso, ma certo aggiunge insicurezza ad insicurezza.</p>
<p>Soprattutto, ormai, ci fa guardare con sospetto praticamente ogni cosa abbiamo nel piatto!.</p>
<p>Certo che 10 tonnellate di carne non si fermeranno solo al ruolo di arrosti o braciole. Diventano: salami, patè, farciture varie, ragù, ecc.</p>
<p>E&#8217; proprio questa duttilità delle materie prime che ci fa tremare e temere. Dobbiamo ammettere che i controlli e le normative vigenti in Italia in fatto di frodi alimentari sono fra le più rigide e garantiste del mondo. E per questo non possiamo che ringraziare gli organi preposti alla loro stesura e gli operatori sul campo.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=carne suina cinese'>carne suina cinese</a>, <a href='https://www.radiocolonna.it?s=illegalità'>illegalità</a>, <a href='https://www.radiocolonna.it?s=maxi sequestro'>maxi sequestro</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/Unknown-1-150x150.jpeg" width="85" height="85" alt="Anna Ricca" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 alignnone photo" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            544 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/anna-ricca/" itemprop="url">
                                <span itemprop="name">Anna Ricca</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:anna-ricca@libero.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./tavola/">
                        <!--<i class="fa fa-circle" style="color:#00dda6" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #00dda6">Tavola</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      3 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/tavola/2017/02/27/aperiveg-alla-buvette-per-festeggiare-martedi-grasso/">Aperiveg alla Buvette per festeggiare martedì grasso</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/tavola/2017/02/27/aperiveg-alla-buvette-per-festeggiare-martedi-grasso/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2017/02/Aperiveg-locandina-480x270.png')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./tavola/">
                        <!--<i class="fa fa-circle" style="color:#00dda6" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #00dda6">Tavola</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/tavola/2018/04/05/allhortus-urbis-le-erbacce-dellappia-antica/">All’Hortus Urbis “le erbacce dell’Appia Antica”</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/tavola/2018/04/05/allhortus-urbis-le-erbacce-dellappia-antica/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2018/04/3DD69101-D5FE-495B-A474-2E2CC05F0790-480x222.jpeg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./tavola/">
                        <!--<i class="fa fa-circle" style="color:#00dda6" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #00dda6">Tavola</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      7 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/tavola/2019/06/26/caldo-coldiretti-lazio-vola-consumo-gelati-23-frutta-14/">Caldo: Coldiretti Lazio, vola consumo gelati (+23%) frutta (+14%)</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/tavola/2019/06/26/caldo-coldiretti-lazio-vola-consumo-gelati-23-frutta-14/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/Radiocolonna_gelatofestival16-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="adsforwp_ads_widget-3" class="widget-odd widget-first widget-1 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-2 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-3 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-4 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/scapa-aut19.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-5 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-7 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio">
<a href="javascript:apriPop('https://www.radiocolonna.it/radio-player/?idplayer=2')" target="_blank">Ascolta</a>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-8 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3><ul class="instagram-pics instagram-size-thumbnail"><li class=""><a href="//instagram.com/p/B6aSOARoNPd/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73512629_2615923061824316_9169937418558941851_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=wyF5LEHS8P0AX8MleHd&#038;oh=086e835b34ada682a6b48b38cf54fefe&#038;oe=5ED2BA47"  alt="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?" title="Centinaia di scatole e scatoloni in #viadelbabuino: tutti #regali caduti in anticipo dalla slitta di #babbonatale🎅🎄?"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5zvmL9oYUj/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/79302634_986381771760341_3288754180048518391_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=CzV1jDVivB4AX92sUkf&#038;oh=eac083eb2768d403cd834b7b36cdd720&#038;oe=5E2A80B9"  alt="Giochi di #bolledisapone a piazza del Popolo #roma" title="Giochi di #bolledisapone a piazza del Popolo #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B5RTrF4q9-8/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/74607007_488619358302770_2835611343190591901_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=G0pjHFLHh_MAX8xi3Z3&#038;oh=077403670a881f9cdeb01f0d92d58105&#038;oe=5ED5B46B"  alt="A Tokyo per l’incontro del #Papa con le vittime di #fukushima" title="A Tokyo per l’incontro del #Papa con le vittime di #fukushima"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4kRJTPIp_i/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/72584663_417698705840516_3415186572538287673_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=108&#038;_nc_ohc=YaYGLcwEEqMAX9Lzy_b&#038;oh=fc8aba7173a44e209573042cc7c39df4&#038;oe=5ECE522C"  alt="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma" title="Oggi #7novembre, temperatura 19 gradi: è caduta la prima neve! Così a #viaVittoria (#piazzadispagna) è già #Natale. Il #meteo ci sorprende sempre di più.  #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B4g3_smK70T/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/73546090_457498825124328_8222842324762467091_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=100&#038;_nc_ohc=vPaFylD52csAX_aBmsf&#038;oh=bbe4992f69789a2e543a9cb3b5951976&#038;oe=5ECB6915"  alt="Il sole che sorge a #roma" title="Il sole che sorge a #roma"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Cl-pQI7xp/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69182095_907740066273470_1842133037556460795_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=102&#038;_nc_ohc=Eqj1xBLC2MUAX-rJl2n&#038;oh=d0e4bb13058f5d4fcf2d58d4a687bed3&#038;oe=5EB83F14"  alt="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy" title="Fiocco rosa al @bioparcoroma: è nata Fiamma, una #zebrareale, nota anche come zebra di #grevy"  class=""/></a></li><li class=""><a href="//instagram.com/p/B2Boo6lIwvu/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/69991662_489958905130589_4286551711309542301_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=t8w-Bhsc4FYAX8w949h&#038;oh=038d636471133522ce81a836b14c971b&#038;oe=5EC0B06E"  alt="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso" title="Festa in rosso a #Milano per i 90 anni della @ferrari. Ieri in #piazzaduomomilano le auto che hanno fatto la storia del #cavallinorosso"  class=""/></a></li><li class=""><a href="//instagram.com/p/B1Q-9SlII_d/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67670345_129341871668579_3323923258203067045_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=111&#038;_nc_ohc=arsXaQTkHRsAX-9ulGq&#038;oh=c908ef579d181f50703fd1a7b9a79353&#038;oe=5ED79F62"  alt="Quando è troppo è troppo #roma #viadellaconciliazione" title="Quando è troppo è troppo #roma #viadellaconciliazione"  class=""/></a></li><li class=""><a href="//instagram.com/p/B1A52n2hcg7/" target="_blank"  class=""><img src="//scontent-mxp1-1.cdninstagram.com/v/t51.2885-15/e35/s150x150/67134119_2658873724175021_2705216068381749154_n.jpg?_nc_ht=scontent-mxp1-1.cdninstagram.com&#038;_nc_cat=105&#038;_nc_ohc=u3EDYSA8iIYAX_fdUaH&#038;oh=fca88b97804103edc9f1998bb299531b&#038;oe=5EB774EB"  alt="Città che cresce e avanza #londra. E Roma resta al palo" title="Città che cresce e avanza #londra. E Roma resta al palo"  class=""/></a></li></ul></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"fd5068544e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.2'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"yes","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<script>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</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy policy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
  anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
  anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-01-22 15:42:07 by W3 Total Cache
-->