<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cts raccomanda la mascherina in classe sopra i sei anni - Radio Colonna</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cts raccomanda la mascherina in classe sopra i sei anni - Radio Colonna" />
	<meta property="og:description" content="Per il Comitato tecnico-scientifico l’importante è dare priorità al distanziamento" />
	<meta property="og:url" content="https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2020-08-20T08:05:51+00:00" />
	<meta property="article:modified_time" content="2020-08-20T08:21:01+00:00" />
	<meta property="og:image" content="https://www.radiocolonna.it/public/images/2020/08/2A1C38E3-2F6D-49EA-971E-A4F94EE791AE.jpeg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="432" />
	<meta property="fb:app_id" content="332486013753977" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2020/08/2A1C38E3-2F6D-49EA-971E-A4F94EE791AE.jpeg","width":768,"height":432,"caption":"Gli esami a Roma"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#webpage","url":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/","name":"Cts raccomanda la mascherina in classe sopra i sei anni - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#primaryimage"},"datePublished":"2020-08-20T08:05:51+00:00","dateModified":"2020-08-20T08:21:01+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#article","isPartOf":{"@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Cts raccomanda la mascherina in classe sopra i sei anni","datePublished":"2020-08-20T08:05:51+00:00","dateModified":"2020-08-20T08:21:01+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/#primaryimage"},"keywords":"coronavirus,mascherine,scuola","articleSection":"Top News","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/top-news/2020/08/20/cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni/amp/" /><meta name="generator" content="AMP for WP 1.0.59"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.4' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=9.5' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"12d07501d8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=9.5'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.radiocolonna.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=239835' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/front.js");
                  }
              });
         </script>
       </head>

<body class="post-template-default single single-post postid-239835 single-format-standard cookies-not-set browser-unknown platform-unknown version-unknown slug-cts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://www.radiocolonna.it/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>20/08/2020</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>20/08/2020</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="20 August 2020, 8:26 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/08/19/algeria-sorellanza-contro-lintegralismo_ac517e2c-9e7d-4587-8b6c-0428ca86d3f8.html" title="Algeria, sorellanza contro l&#039;integralismo" rel="external" target="_blank"><span class='orarioNotizia'></span>Algeria, sorellanza contro l&#039;integralismo</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:23 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/08/19/tante-star-per-il-pinocchio-animato-di-del-toro_2873ccf6-ee94-4066-a75a-1db302250559.html" title="Tante star per il Pinocchio animato di Del Toro" rel="external" target="_blank"><span class='orarioNotizia'></span>Tante star per il Pinocchio animato di Del Toro</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:23 am" href="http://www.ansa.it/sito/notizie/cultura/cinema/2020/08/19/a-roma-timvision-floating-theatre-inaugura-oliver-stone_43f82419-6e73-47ec-b562-e18984d69733.html" title="A Roma TimVision Floating Theatre, inaugura Oliver Stone" rel="external" target="_blank"><span class='orarioNotizia'></span>A Roma TimVision Floating Theatre, inaugura Oliver Stone</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:22 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2020/08/20/russia-avvelenato-loppositore-alexei-navalny_cd0d78de-9321-44b5-a0fc-bf4e16d1b8bb.html" title="Russia, avvelenato l&#039;oppositore Alexei Navalny" rel="external" target="_blank"><span class='orarioNotizia'></span>Russia, avvelenato l&#039;oppositore Alexei Navalny</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:21 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/08/19/gioli-amerei-una-storia-tutta-al-femminile_14ffa7ac-1640-4647-8bb0-852b98f6f22b.html" title="Gioli, amerei una storia tutta al femminile" rel="external" target="_blank"><span class='orarioNotizia'></span>Gioli, amerei una storia tutta al femminile</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:21 am" href="http://www.ansa.it/sito/notizie/cultura/tv/2020/08/19/mentana-riparte-il-21-la-prima-maratona_b689249b-e317-4566-a632-05baa9d0c077.html" title="Mentana, politica debole, pensi ai giovani" rel="external" target="_blank"><span class='orarioNotizia'></span>Mentana, politica debole, pensi ai giovani</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 8:12 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/08/19/coronavirus-netto-aumento-dei-nuovi-contagi.-7-i-morti_11b104ab-10f4-4673-acb8-3746fb60763c.html" title="Coronavirus: netto aumento dei nuovi contagi, 7 i morti" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: netto aumento dei nuovi contagi, 7 i morti</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 7:56 am" href="http://www.ansa.it/sito/notizie/mondo/2020/08/20/coronavirus-1.700-casi-in-germania-nelle-ultime-24-ore_dfa4a1a5-5631-4549-a54d-b76670eec032.html" title="Coronavirus: 1.700 casi in Germania nelle ultime 24 ore" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: 1.700 casi in Germania nelle ultime 24 ore</a>
                        </div>
                                                <div>
                          <a postDate="20 August 2020, 4:58 am" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/08/20/usa-2020-storica-nomination-per-la-harris-obama-attacca-trump_d4272205-91dd-400d-a37d-2707375d84f1.html" title="Usa 2020: storica nomination per la Harris, Obama attacca Trump" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa 2020: storica nomination per la Harris, Obama attacca Trump</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 9:37 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/08/19/coronavirus-spagna-3.715-nuovi-casi-in-24-ore_8240c926-9c5f-4e77-8b2c-81abac8fc5dc.html" title="Allarme in Spagna e Germania, nuovi record di casi" rel="external" target="_blank"><span class='orarioNotizia'></span>Allarme in Spagna e Germania, nuovi record di casi</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 8:53 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/08/19/appello-al-voto-hillary-clinton-in-gioco-vostre-vite_21c44a18-7461-4d7c-83a8-8c76a44165bc.html" title="Appello al voto Hillary Clinton, in gioco vostre vite" rel="external" target="_blank"><span class='orarioNotizia'></span>Appello al voto Hillary Clinton, in gioco vostre vite</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 8:53 pm" href="http://www.ansa.it/sito/notizie/mondo/africa/2020/08/19/oim-unhcr-almeno-45-migranti-morti-a-largo-libia_82c43157-875b-452b-a5d9-026971b359d9.html" title="Oim-Unhcr, almeno 45 migranti morti a largo Libia" rel="external" target="_blank"><span class='orarioNotizia'></span>Oim-Unhcr, almeno 45 migranti morti a largo Libia</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 8:53 pm" href="http://www.ansa.it/sito/notizie/mondo/nordamerica/2020/08/19/usa-a-gb-non-chiederemo-pena-morte-per-beatles_d1adb8d8-5b05-46cc-a9fa-7bdc7c1928c2.html" title="Usa a Gb, non chiederemo pena morte per &#039;Beatles&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Usa a Gb, non chiederemo pena morte per &#039;Beatles&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 8:34 pm" href="http://www.ansa.it/sito/notizie/mondo/2020/08/19/oim-unhcr-almeno-45-migranti-morti-a-largo-libia_431017e1-588f-4d75-a52a-e5c0f33d4ab7.html" title="Oim-Unhcr, almeno 45 migranti morti a largo Libia" rel="external" target="_blank"><span class='orarioNotizia'></span>Oim-Unhcr, almeno 45 migranti morti a largo Libia</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 7:28 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/coronavirus-casi-nel-cagliari-calcio-ritiro-in-forse_c4f3cf84-282c-419c-a768-67dd29642ec3.html" title="Coronavirus: Cagliari, positivi Bradaric, Ceppitelli e Cerri" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: Cagliari, positivi Bradaric, Ceppitelli e Cerri</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 6:29 pm" href="http://www.ansa.it/sito/notizie/tecnologia/hitech/2020/08/19/nel-2021-torna-blackberry-con-start-up-texana-e-5g_2b815ec7-8f6b-49a6-bdc3-d4723c5e656c.html" title="Nel 2021 torna BlackBerry, con start up texana e 5G" rel="external" target="_blank"><span class='orarioNotizia'></span>Nel 2021 torna BlackBerry, con start up texana e 5G</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 6:00 pm" href="http://www.ansa.it/sito/notizie/cronaca/2020/08/19/coronavirus-cts-per-uso-della-mascherina-a-scuola-_6dd3229a-e075-43eb-b733-1ecec2fb9beb.html" title="Cts, garantire quanto prima il distanziamento in ogni scuola" rel="external" target="_blank"><span class='orarioNotizia'></span>Cts, garantire quanto prima il distanziamento in ogni scuola</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 5:56 pm" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2020/08/19/apple-record-vale-2.000-miliardi-di-dollari_e0bd68db-d06d-4bf3-b681-424a51bd06aa.html" title="Apple record, vale 2.000 miliardi di dollari" rel="external" target="_blank"><span class='orarioNotizia'></span>Apple record, vale 2.000 miliardi di dollari</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 5:24 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/europa-league-eriksen-questanno-voglio-vincere_13fbb6c1-31d7-4acc-a063-b01e50e37156.html" title="Zhang vuole il primo trofeo, Inter rendici felici" rel="external" target="_blank"><span class='orarioNotizia'></span>Zhang vuole il primo trofeo, Inter rendici felici</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 5:22 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/koeman-messi-lavoro-con-chi-contento-di-stare-al-barca_20fa2380-255a-4fb3-841a-ea407347a070.html" title="Koeman: &quot;Messi? Lavoro con chi contento di stare al Barca&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>Koeman: &quot;Messi? Lavoro con chi contento di stare al Barca&quot;</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 3:36 pm" href="http://www.ansa.it/sito/notizie/economia/2020/08/19/apple-record-vale-2.000-miliardi-di-dollari_6af70759-3419-4085-a7b4-8dcea3784202.html" title="Apple record, vale 2.000 miliardi di dollari" rel="external" target="_blank"><span class='orarioNotizia'></span>Apple record, vale 2.000 miliardi di dollari</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 2:28 pm" href="http://www.ansa.it/sito/notizie/sport/altrisport/2020/08/19/zanardi-s.raffaele-miglioramenti-significativi_303965f8-3348-4572-8826-62a78dd86841.html" title="Zanardi: San Raffaele: &#039;Miglioramenti significativi&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Zanardi: San Raffaele: &#039;Miglioramenti significativi&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 2:11 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/coronavirus-portiere-della-roma-mirante-positivo_3a6513a6-62de-4809-bfb1-55fb206108b1.html" title="Coronavirus: portiere della Roma Mirante positivo" rel="external" target="_blank"><span class='orarioNotizia'></span>Coronavirus: portiere della Roma Mirante positivo</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 2:10 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/calcio-giampaolo-lavoro-duro-ma-torino-ha-potenzialita_5d543de4-02ed-45ff-b026-3ce1bf9275d3.html" title="Giampaolo: &#039;Lavoro duro, ma Torino ha potenzialità&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Giampaolo: &#039;Lavoro duro, ma Torino ha potenzialità&#039;</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 12:15 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2020/08/19/calcio-spezia-citta-in-fermento-per-il-sogno-serie-a_40d6cfe9-9b4a-4c27-9402-ccb263c76434.html" title="Calcio: Spezia, città in fermento per il sogno serie A" rel="external" target="_blank"><span class='orarioNotizia'></span>Calcio: Spezia, città in fermento per il sogno serie A</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 11:47 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/08/19/apple-lancia-due-nuove-stazioni-radio-cambia-nome-a-beats-1_ce02e4a3-2c19-436d-b5e4-61d504a2aa83.html" title="Apple lancia due nuove stazioni radio, cambia nome a Beats 1" rel="external" target="_blank"><span class='orarioNotizia'></span>Apple lancia due nuove stazioni radio, cambia nome a Beats 1</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 11:46 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/08/19/su-instagram-arriva-il-qr-codestrizza-locchio-alle-aziende_300595f7-eb1b-4f4f-9e9e-56a5b52cc889.html" title="Su Instagram arriva il QR Code,strizza l&#039;occhio alle aziende" rel="external" target="_blank"><span class='orarioNotizia'></span>Su Instagram arriva il QR Code,strizza l&#039;occhio alle aziende</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 11:26 am" href="http://www.ansa.it/sito/notizie/sport/2020/08/19/calcio-barcellona-koeman-allenatore-fino-al-2022-_9ce16f76-a0c3-426c-bd52-081b3b14c9e5.html" title="Calcio: Barcellona, Koeman allenatore fino al 2022" rel="external" target="_blank"><span class='orarioNotizia'></span>Calcio: Barcellona, Koeman allenatore fino al 2022</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 10:06 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2020/08/19/google-piu-colori-e-dettagli-sulle-mappe-si-vede-la-natura_d0f5b751-a558-47e3-bd06-6841b9219f22.html" title="Google: più colori e dettagli sulle Mappe, si vede la natura" rel="external" target="_blank"><span class='orarioNotizia'></span>Google: più colori e dettagli sulle Mappe, si vede la natura</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 9:56 am" href="http://www.ansa.it/sito/notizie/mondo/2020/08/19/mali-militari-ora-transizione-civile-verso-elezioni_8e27bfb2-ce3d-4b5e-8e7c-596c694a30ab.html" title="Mali: militari, ora transizione civile verso elezioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Mali: militari, ora transizione civile verso elezioni</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 9:53 am" href="http://www.ansa.it/sito/notizie/cronaca/2020/08/19/lukashenko-a-ue-e-usa-badate-ai-problemi-in-casa-vostra_7fb7b943-9d2e-452f-8cd2-6591036b08b4.html" title="Lukashenko a Ue e Usa, badate ai problemi in casa vostra" rel="external" target="_blank"><span class='orarioNotizia'></span>Lukashenko a Ue e Usa, badate ai problemi in casa vostra</a>
                        </div>
                                                <div>
                          <a postDate="19 August 2020, 9:53 am" href="http://www.ansa.it/sito/notizie/politica/2020/08/19/lukashenko-a-ue-e-usa-badate-ai-problemi-in-casa-vostra_2aa5f3d8-39b3-445f-8127-3092d74041e4.html" title="Lukashenko a Ue e Usa, badate ai problemi in casa vostra" rel="external" target="_blank"><span class='orarioNotizia'></span>Lukashenko a Ue e Usa, badate ai problemi in casa vostra</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-239835" class="post-239835 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news tag-coronavirus tag-mascherine tag-scuola">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.5.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Top News." href="https://www.radiocolonna.it/./top-news/" class="taxonomy category"><span property="name">Top News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Cts raccomanda la mascherina in classe sopra i sei anni</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #000000"><span property="articleSection"><a href="https://www.radiocolonna.it/./top-news/" title="Vai agli archivi della categoria Top News.">Top News</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://www.radiocolonna.it/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Cts raccomanda la mascherina in classe sopra i sei anni                  </h1>
                                      <div class="riassunto">
                      <p>Per il Comitato tecnico-scientifico l’importante è dare priorità al distanziamento</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2020-08-20                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2020-08-20                        </span>
                        <strong>
                          20/08/2020 ore 10:05                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Cts+raccomanda+la+mascherina+in+classe+sopra+i+sei+anni&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F&title=Cts+raccomanda+la+mascherina+in+classe+sopra+i+sei+anni" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2020%2F08%2F20%2Fcts-raccomanda-la-mascherina-in-classe-sopra-i-sei-anni%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2020%2F08%2F2A1C38E3-2F6D-49EA-971E-A4F94EE791AE-500x281.jpeg&description=Cts+raccomanda+la+mascherina+in+classe+sopra+i+sei+anni" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://www.radiocolonna.it/public/images/2020/08/2A1C38E3-2F6D-49EA-971E-A4F94EE791AE.jpeg' itemprop='url' /><meta itemprop='width' content='768'><meta itemprop='height' content='432'></div><div class="caption"><i class="fa fa-camera"></i><p class="wp-caption">Gli esami a Roma</p></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Il Comitato tecnico-scientifico nella riunione di ieri sulla riapertura delle scuole ha ribadito &#8220;l&#8217;obiettivo di garantire quanto prima in tutti gli istituti il necessario distanziamento interpersonale&#8221;. Resta questa la priorità per ritornare in classe a settembre in sicurezza, insieme all’obbligo della mascherina in aula sopra i 6 anni. Il coordinatore del Cts, Agostino Miozzo, ha infatti spiegato che i bambini e ragazzi sopra quell’età dovranno usare la mascherina in classe, che potrà essere abbassata durante una interrogazione, a mensa o mentre si farà ginnastica. Il Cts, in una nota, ha poi riconosciuto “il grande lavoro già fatto, in un’ottica di prevenzione, sulla logistica infrastrutturale, nonostante le note problematiche di edilizia scolastica presenti in determinate realtà territoriali frutto di anni di scarsa attenzione al settore dell’istruzione&#8221;.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p>Sulla misura del distanziamento fisico di un metro tra gli alunni il Comitato ha ribadito che l&#8217;obiettivo è garantirla quanto prima. &#8220;Tutti gli interlocutori coinvolti stanno mettendo le loro competenze al servizio di questo obiettivo, lavorando per l’identificazione di spazi che possano utilmente complementare quelli esistenti, per l’acquisizione dei banchi (che arriveranno a partire dall’8 settembre e la cui distribuzione sarà completata nel mese di ottobre sull’intero territorio nazionale), per identificare percorsi che disciplinino le entrate e le uscite degli studenti, nonché i movimenti all’interno degli istituti, in maniera da evitare assembramenti&#8221;. Si potrà quindi cominciare senza distanziamento solo dove non si può fare altrimenti ma l&#8217;obiettivo è trovare soluzioni in fretta.</p>
<p>La ripartenza di tutte le scuole il prossimo 14 settembre “rappresenta una priorità assoluta per il Paese&#8221;, ha sottolineato il Cts, che ha tentato anche di tranquillizzare i dirigenti scolastici. “Le preoccupazioni per eventuali responsabilità non hanno motivo di esistere in base a quanto previsto dalla Legge 40 del 5 giugno 2020. Ad essi e a tutto il personale scolastico, docente e non, va anticipatamente il ringraziamento per quanto faranno con la consueta passione e professionalità per la ripresa della scuola&#8221;, hanno chiarito gli esperti.</p>
<p>Il Cts prevede anche un supporto di medici di famiglia e pediatri per gestire al meglio la sicurezza, lavorando “per un attivo coinvolgimento sia dei pediatri di libera scelta che dei medici di medicina generale, i quali saranno chiamati assieme ai Dipartimenti di Prevenzione delle Aziende sanitarie locali a garantire ottimale supporto alle scuole e gestione, secondo le normative vigenti, dei soggetti infettati da Sars-CoV-2 e dei loro contatti&#8221;. A disposizione di studenti e personale ci saranno, inoltre, 11 milioni di mascherine al giorno e saranno distribuiti, ha affermato il commissario all’emergenza Covid, Domenico Arcuri. &#8220;170mila litri di gel igienizzante la settimana per rispondere ai tre requisiti di base: protezione individuale igienizzazione mani e screening: una operazione che pochi paesi hanno attuato molto onerosa&#8221;. Ma sulle misure di sicurezza per le scuole “la decisione definitiva la prende il governo nella sua interezza”, non il Cts, ha detto il ministro per gli Affari Regionali Francesco Boccia secondo una ricostruzione del “Corriere della Sera”. “Finché non c’è un accordo non ci sono linee guida”, avrebbe detto al termine della riunione di ieri.<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div></p>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                    <span class='tagSx'>tags</span><span class='tagDx'><a href='https://www.radiocolonna.it?s=coronavirus'>coronavirus</a>, <a href='https://www.radiocolonna.it?s=mascherine'>mascherine</a>, <a href='https://www.radiocolonna.it?s=scuola'>scuola</a></span>                  </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://www.radiocolonna.it/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            23482 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./top-news/">
                        <!--<i class="fa fa-circle" style="color:#000000" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #000000">Top News</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      5 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/top-news/2020/03/16/coronavirus-documento-segreto-gb-durera-un-anno/">Coronavirus, documento segreto Gb: durerà un anno</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/top-news/2020/03/16/coronavirus-documento-segreto-gb-durera-un-anno/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2020/03/public-health-england-449x270.png')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./news-da-roma/">
                        <!--<i class="fa fa-circle" style="color:#0081cc" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #0081cc">News da Roma</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/news-da-roma/2020/03/04/coronavirus-annullata-mezza-maratona-roma-ostia/">Coronavirus, annullata mezza maratona Roma-Ostia</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/news-da-roma/2020/03/04/coronavirus-annullata-mezza-maratona-roma-ostia/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/2017/05/mezza-maratona-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./top-news/">
                        <!--<i class="fa fa-circle" style="color:#000000" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #000000">Top News</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      4 giorni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/top-news/2020/08/16/chiusura-discoteche-nessuna-deroga/">++Chiusura Discoteche, nessuna deroga ++</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/top-news/2020/08/16/chiusura-discoteche-nessuna-deroga/">
                                        <div class="immCorrelata" style="background-image: url('https://www.radiocolonna.it/public/images/coco_loco_discoteca_gandia3-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://www.radiocolonna.it/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://www.radiocolonna.it/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/Sequenza-01.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://www.radiocolonna.it/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://www.radiocolonna.it/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<style type="text/css">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</style><div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://www.radiocolonna.it/public/images/2018/03/puntspilli-1.png" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li><li id="null-instagram-feed-2" class="widget-even widget-last widget-4 instaWidget widget null-instagram-feed"><h3 class="widgettitle">Seguici su Instagram</h3>La risposta da Instagram ha restituito dati non validi.</li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>		<ul>
			<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
		</ul>
			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://www.radiocolonna.it/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4c3ff56939"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"6b544b4944","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>

<script>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</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.radiocolonna.it @ 2020-08-20 10:31:14 by W3 Total Cache
-->