<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Campidoglio, riaprono i 400 nidi capitolini - Radio Colonna</title>
	<link rel="canonical" href="https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campidoglio, riaprono i 400 nidi capitolini - Radio Colonna" />
	<meta property="og:description" content="Per oltre 16mila bambini da 0 a 3 anni" />
	<meta property="og:url" content="https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-09-01T13:31:27+00:00" />
	<meta property="og:image" content="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="551" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2021/05/favicon.png","contentUrl":"https://www.radiocolonna.it/public/images/2021/05/favicon.png","width":512,"height":512,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce dal centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiocolonna.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg","contentUrl":"https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg","width":750,"height":551,"caption":"asilo nido (immagine di repertorio)"},{"@type":"WebPage","@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#webpage","url":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/","name":"Campidoglio, riaprono i 400 nidi capitolini - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#primaryimage"},"datePublished":"2021-09-01T13:31:27+00:00","dateModified":"2021-09-01T13:31:27+00:00","breadcrumb":{"@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.radiocolonna.it/"},{"@type":"ListItem","position":2,"name":"Economia urbana","item":"https://www.radiocolonna.it/category/economia/"},{"@type":"ListItem","position":3,"name":"Campidoglio, riaprono i 400 nidi capitolini"}]},{"@type":"Article","@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#article","isPartOf":{"@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Campidoglio, riaprono i 400 nidi capitolini","datePublished":"2021-09-01T13:31:27+00:00","dateModified":"2021-09-01T13:31:27+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#webpage"},"wordCount":149,"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/#primaryimage"},"thumbnailUrl":"https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg","articleSection":["Economia urbana"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png","contentUrl":"https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/deprecated/wp-user-avatar/images/wpua-96x96.png","caption":"Redazione"},"url":"https://www.radiocolonna.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiocolonna.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='mgl-css-css'  href='https://www.radiocolonna.it/wp-content/plugins/meow-gallery/app/style.min.css?ver=1630243187' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=5.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-fa-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-fontawesome.css?ver=3.2.1' type='text/css' media='screen' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.radiocolonna.it/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sbttb-fonts-css'  href='https://www.radiocolonna.it/wp-content/plugins/smooth-back-to-top-button/assets/css/sbttb-fonts.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='sbttb-style-css'  href='https://www.radiocolonna.it/wp-content/plugins/smooth-back-to-top-button/assets/css/smooth-back-to-top-button.css?ver=1.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=11.0' type='text/css' media='' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.17' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.radiocolonna.it/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/slick/slick.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css-css'  href='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/slick/slick-theme.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tailwindcss-main-css'  href='https://unpkg.com/tailwindcss@2/dist/tailwind.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css2?family=Playfair+Display%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-fa-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.radiocolonna.it/wp-content/themes/radiocolonna/custom.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiocolonna.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["yt-remote-device-id","yt-remote-connected-devices","fr","_ga","_gid","_gat","_fbp","CONSENT","PHPSESSID","cookielawinfo-checkbox-advertisement","_GRECAPTCHA","VISITOR_INFO1_LIVE","NID","IDE","test_cookie","YSC"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","_GRECAPTCHA"],"performance":["_gat","YSC"],"analytics":["_ga","_gid"],"advertisement":["yt-remote-device-id","yt-remote-connected-devices","fr","_fbp","VISITOR_INFO1_LIVE","NID","IDE","test_cookie"],"others":["CONSENT"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' id='mgl-js-js-extra'>
/* <![CDATA[ */
var mgl_settings = {"disable_right_click":"1","tiles":{"density":{"desktop":"high","tablet":"medium","mobile":"low"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/meow-gallery/app/galleries.js?ver=1630243187' id='mgl-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=11.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"0014fb04e7"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=11.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/slick/slick.js?ver=5.8' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/custom.js?ver=5.8' id='custom-js-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/273461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocolonna.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.radiocolonna.it/?p=273461' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41127407-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

	
            <style type="text/css">
                .progress-wrap {
                    bottom: 100px;
                    height: 46px;
                    width: 46px;
                    border-radius: 46px;
                    background-color: #ffffff;
                    box-shadow: inset 0 0 0 2px#cccccc;
                }

                .progress-wrap.btn-left-side {
                    left: 100px;
                }

                .progress-wrap.btn-right-side {
                    right: 100px;
                }

                .progress-wrap::after {
                    width: 46px;
                    height: 46px;
                    color: #1f2029;
                    font-size: 24px;
                    content: '\e900';
                    line-height: 46px;
                }

                .progress-wrap:hover::after {
                    color: #1f2029;
                }

                .progress-wrap svg.progress-circle path {
                    stroke: #1f2029;
                    stroke-width: 4px;
                }

                
                
                                @media only screen and (max-width: 767px) {
                    .progress-wrap {
                        display: none;
                    }
                }
                
            </style>

			
            <div class="progress-wrap btn-right-side">
				                    <svg class="progress-circle" width="100%" height="100%" viewBox="-2 -2 104 104">
                        <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98"/>
                    </svg>
				            </div>

					<style type="text/css">.pp-podcast {opacity: 0;}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: #F3F3F3 url('https://www.radiocolonna.it/wp-content/plugins/wp-smushit/app/assets/images/smush-placeholder.png') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
    <script>
		if(screen.width<769){
        	window.location = "https://www.radiocolonna.it/economia/campidoglio-riaprono-i-400-nidi-capitolini/amp/";
        }
    	</script>
<link rel="icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-270x270.png" />
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js"></script>
    <script src="https://cdn.jsdelivr.net/gh/cferdinandi/smooth-scroll@15.0/dist/smooth-scroll.polyfills.min.js"></script>
</head>

<body class="post-template-default single single-post postid-273461 single-format-standard leading-normal font-sans radiocolonna no-sidebar">
<div class="clapprContainer relative">
    <div class="absolute right-4 top-4 z-10">
        <a class="liveTv" href="javascript:;"><img  data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg" class="w-5 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="w-5" src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg"/></noscript></a>
    </div>
    <div id="clappr" data-status="paused">
    </div>
</div>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '311628397310870');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=311628397310870&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
<script>
    const player = new Clappr.Player({
        source: "https://5f22d76e220e1.streamlock.net:443/rctv/rctv/playlist.m3u8",
        parentId: "#clappr",
        width: '100%',
        height: '100%',
        autoPlay: false,
    });
</script>
<script>
    const scroll = new SmoothScroll('[data-scroll]');
</script>
<style>
    .blink_me {
        animation: blinker 2s linear infinite;
    }

    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style>
<div id="mobileMenu" class="bg-black h-full w-full fixed z-50" style="display: none">
    <div class="flex items-center justify-center p-10" style="height: calc(100vh - 130px)">
        <div class="flex flex-col w-full h-full justify-between items-center">
            <div class="flex justify-end w-full items-center">
                <button class="closeMenu"><img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg" class="w-5 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg" class="w-5"/></noscript></button>
            </div>
            <div class="text-center font-bold text-xl my-10">
                <ul class="list-none" id="catMenu">
                    <li class=""><a href="https://www.radiocolonna.it/category/cronaca/">Cronaca</a></li><li class=""><a href="https://www.radiocolonna.it/category/cultura-e-spettacolo/">Cultura e spettacolo</a></li><li class=""><a href="https://www.radiocolonna.it/category/economia/">Economia urbana</a></li><li class=""><a href="https://www.radiocolonna.it/category/green-city/">Green City</a></li><li class=""><a href="https://www.radiocolonna.it/category/lifestyle-e-benessere/">Lifestyle e benessere</a></li>                </ul>
                <ul class="my-5">
                    <li><a href="https://www.radiocolonna.it/puntaspilli/" class="text-white">Puntaspilli</a></li>
                    <li><a href="https://www.radiocolonna.it/gioie-e-dolori/" class="text-white">Gioie e dolori</a></li>
                </ul>
                <ul class="my-5">
                    <li><a href="https://www.radiocolonna.it/dossier/" class="text-white">Dossier</a></li>
                    <li><a href="https://www.radiocolonna.it/ansa/" class="text-white">Ansa</a></li>
                </ul>
                <div class="text-white">
                <div class="menu-amp-footer-menu-container"><ul id="menu-amp-footer-menu" class="menu"><li id="menu-item-262253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262253"><a href="https://www.radiocolonna.it/">Homepage</a></li>
<li id="menu-item-262254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262254"><a href="https://www.radiocolonna.it/archivio-podcast/">Podcast</a></li>
<li id="menu-item-262255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262255"><a href="https://www.radiocolonna.it/archivio-video/">Tv</a></li>
<li id="menu-item-262256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262256"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-262257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262257"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li id="menu-item-262258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262258"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li id="menu-item-262259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262259"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
</ul></div>                </div>
                <ul class="mt-20 mb-0 flex justify-between">
                    <li>
                        <a href="https://www.radiocolonna.it/archivio-video/">
                            <img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="w-10 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="w-10"/></noscript>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.radiocolonna.it/archivio-podcast/">
                            <img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="w-10 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="w-10"/></noscript>
                        </a>
                    </li>
                    <li>
                        <a class="liveTv bg-white color-black rounded-md py-1.5 px-5 uppercase font-bold font-size-10" href="javascript:;">Live TV</a>
                    </li>
                </ul>
            </div>
            <div>
                <ul class="flex" id="socialMenu">
                                            <li><a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fab fa-2x fa-facebook-square"></i></a></li>
                                                                                    <li><a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fab fa-2x fa-youtube-square"></i></a></li>
                                                        </ul>
            </div>
        </div>
    </div>
</div>
<div id="page" class="site">
    <a class="skip-link screen-reader-text hidden" href="#content">Skip to content</a>
    <div class="bg-rc-green lg:hidden">
                <div class="bg-rc-green py-4">
            <div class="container mx-auto px-4">
                <div class="flex items-center justify-between">
                    <div>
                        <a href="https://www.radiocolonna.it/" rel="home" class="flex flex-col no-underline">
                            <img  style="height: 70px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" style="height: 70px"/></noscript>
                        </a>
                    </div>
                    <div>
                        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                            <img  style="height: 30px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/menu.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/menu.svg" style="height: 30px"/></noscript>
                        </button>
                    </div>
                </div>
                <div class="mt-5">
                    <ul class="flex items-center justify-end">
                        <li>
                            <a data-scroll href="#rctv">
                                <img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3" style="width: 50px"/></noscript></noscript>
                            </a>
                        </li>
                        <li>
                            <a data-scroll href="#rcpod">
                                <img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3" style="width: 50px"/></noscript></noscript>
                            </a>
                        </li>
                        <li>
                            <a class="liveTv blink_me" href="javascript:;">
                                <img  style="width: 110px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" style="width: 110px"/></noscript>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <header class="hidden lg:block">
                <div class="bg-rc-green py-4">
            <div class="container mx-auto px-4">
                <div class="flex justify-between items-center mb-4">
                    <div>
                        <a href="https://www.radiocolonna.it/" rel="home" class="flex flex-col no-underline">
                            <img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170"/></noscript></noscript>
                            <span class="font-size-10 text-center bg-rc-red uppercase px-2 py-1 mt-2 rounded-md text-white font-bold">La voce dal centro di Roma</span>
                        </a>
                    </div>
                    <div>
                        <a class="liveTv" href="#">
                            <img data-src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/728x90_banner.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/728x90_banner.gif"/></noscript>
                        </a>
                    </div>
                </div>
                <nav>
                    <div class="flex justify-between items-center">
                        <ul class="list-none flex" id="catMenu">
                            <li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/cronaca/">Cronaca</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/cultura-e-spettacolo/">Cultura e spettacolo</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/economia/">Economia urbana</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/green-city/">Green City</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/lifestyle-e-benessere/">Lifestyle e benessere</a></li>                        </ul>
                        <div class="flex items-center">
                            <a data-scroll href="#rctv">
                                <img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3" style="width: 50px"/></noscript></noscript>
                            </a>
                            <a data-scroll href="#rcpod">
                                <img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   style="width: 50px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3" style="width: 50px"/></noscript></noscript>
                            </a>
                            <a class="liveTv blink_me" href="javascript:;">
                                <img  style="width: 90px" data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" style="width: 90px"/></noscript>
                            </a>
                        </div>
                    </div>
                </nav><!-- #site-navigation -->
            </div>
        </div>
    </header>

    <div id="content" class="site-content min-h-screen">

    <div id="primary" class="content-area">
        <main id="main" class="site-main">
            <div class="container mx-auto px-4">
                <section class="grid grid-cols-1 lg:grid-cols-12 gap-4">
                                        <div class="lg:col-start-3 lg:col-end-11">
                        <p id="breadcrumbs" class="mt-5"><span><span><a href="https://www.radiocolonna.it/">Home</a> <span class="arrow"></span> <span><a href="https://www.radiocolonna.it/category/economia/">Economia urbana</a> <span class="arrow"></span> <span class="breadcrumb_last" aria-current="page">Campidoglio, riaprono i 400 nidi capitolini</span></span></span></span></p>    <article id="post-273461" class="post-273461 post type-post status-publish format-standard has-post-thumbnail hentry category-economia">
        <header class="entry-header mt-5"><h1 class="entry-title">Campidoglio, riaprono i 400 nidi capitolini</h1></header>
        <p>Per oltre 16mila bambini da 0 a 3 anni</p>
        <div class="mt-5">
                        <div class="post-thumbnail w-full">
                <img width="750" height="551"   alt="" data-srcset="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg 750w, https://www.radiocolonna.it/public/images/2019/09/asilo-150x110.jpeg 150w, https://www.radiocolonna.it/public/images/2019/09/asilo-500x367.jpeg 500w"  data-src="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg" data-sizes="(max-width: 750px) 100vw, 750px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="750" height="551" src="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg 750w, https://www.radiocolonna.it/public/images/2019/09/asilo-150x110.jpeg 150w, https://www.radiocolonna.it/public/images/2019/09/asilo-500x367.jpeg 500w" sizes="(max-width: 750px) 100vw, 750px" /></noscript>            </div><!-- .post-thumbnail -->
                            <div class="image-caption">
                    asilo nido (immagine di repertorio)                </div><!-- .image-caption -->
                                </div>
                    <div class="entry-meta flex flex-col lg:flex-row justify-between mt-5 items-center">
                <div class="flex-1">
                    <span class="byline"> di <span class="author vcard font-bold"><a class="url fn n" href="https://www.radiocolonna.it/author/redazione/">Redazione</a></span></span>                </div>
                <div class="flex flex-col flex-2 text-center my-3 lg:my-0">
                    <div class="flex flex-col text-grey font-size-12">
                        01 Settembre 2021 ore 15:31                    </div>
                </div>
                <div class="flex-1 text-right">
                    <div class="scriptlesssocialsharing"><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Campidoglio%2C%20riaprono%20i%20400%20nidi%20capitolini&#038;url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on Facebook</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F&#038;title=Campidoglio%2C%20riaprono%20i%20400%20nidi%20capitolini&#038;source=https%3A%2F%2Fwww.radiocolonna.it&#038;summary=Per%20oltre%2016mila%20bambini%20da%200%20a%203%20anni" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=Campidoglio%2C%20riaprono%20i%20400%20nidi%20capitolini%20%E2%80%94%20https%3A%2F%2Fwww.radiocolonna.it%2Feconomia%2Fcampidoglio-riaprono-i-400-nidi-capitolini%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on WhatsApp</span></a></div></div>                </div>
            </div>
                <div class="entry-content mt-5">
            <div data-ad-id="262241" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-262241 afw_floating_ad ">
<p>							<a target="_blank" href="http://www.regione.lazio.it/rl/coronavirus/bonusaffitti/" rel="nofollow"><img height="auto" max-width="100%"  data-src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto728x90.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="auto" max-width="100%" src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto728x90.gif"></noscript></a></p></div>
<p>Riaprono i nidi capitolini. I bambini da 0 a 3 anni iscritti nelle circa 400 strutture a gestione diretta e indiretta di Roma Capitale per l&#8217;anno educativo 2021-2022 sono oltre 16mila.</p>
<p>&#8220;In virtu&#8217; della disposizione della Regione Lazio che ha previsto la sospensione del &#8216;sistema a bolle&#8217; -si legge nella nota del Campidoglio-, Roma Capitale torna alla consueta organizzazione dei Nidi in sezioni, mantenendo comunque sia la stabilita&#8217; dei gruppi che le misure di sicurezza previste come l&#8217;ingresso scaglionato e la misurazione della temperatura, in aderenza alla normativa vigente. Come ogni anno, i primi a rientrare saranno i bambini che gia&#8217; l&#8217;anno scorso sono stati iscritti al servizio. Per i bambini nuovi iscritti il Progetto di accoglienza di Roma Capitale prevede un inserimento scaglionato e personalizzato. L&#8217;avvio dell&#8217;anno educativo segue il D.L. 111 &#8211; 2021 e le circolari esplicative del Ministero dell&#8217;Istruzione, in ultimo quella emanata in data 30.8.2021&#8221;.</p>
        </div><!-- .entry-content -->
        <div>
                    </div>
    </article>
    <!-- #post-273461 -->
                        </div>
                                    </section>
            </div>
                            <div class="container mx-auto px-4">
                    <section class="grid grid-cols-1 lg:grid-cols-12 gap-4">
                        <div class="lg:col-start-3 lg:col-end-11">
                            <div class='yarpp yarpp-related yarpp-related-shortcode yarpp-template-yarpp-template-example'>


<div class="flex">
    <span id="tag" class="flex-none black">Ti potrebbero interessare</span>
    <div id="line" class="flex-auto w-auto  black"></div>
</div>
<div class="grid grid-cols-12 gap-4 mt-4">
                <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2020/04/asilo-nido-1024x512.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2020/04/asilo-nido-1024x512.jpg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/economia/scuola-domani-riaprono-i-400-nidi-capitolini-per-16mila-bimbi/" rel="bookmark norewrite" title="Scuola: domani riaprono i 400 nidi capitolini, per 16mila bimbi">Scuola: domani riaprono i 400 nidi capitolini, per 16mila bimbi</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
            <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2021/04/ristoranti-covid-1024x683.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2021/04/ristoranti-covid-1024x683.jpg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/economia/si-torna-al-ristorante-oggi-riaprono-140-mila-attivita/" rel="bookmark norewrite" title="Si torna al ristorante: oggi riaprono 140 mila attività">Si torna al ristorante: oggi riaprono 140 mila attività</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
            <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2020/12/maximo.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2020/12/maximo.jpg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/economia/covid-nel-lazio-riaprono-mercati-e-megastore-il-weekend/" rel="bookmark norewrite" title="Covid: nel Lazio riaprono mercati e megastore il weekend">Covid: nel Lazio riaprono mercati e megastore il weekend</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
            <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2019/09/asilo.jpeg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/cronaca/a-roma-riaprono-i-nidi-mense-in-funzione-da-primo-giorno/" rel="bookmark norewrite" title="A Roma riaprono i nidi, mense in funzione da primo giorno">A Roma riaprono i nidi, mense in funzione da primo giorno</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
    </div>
</div>
                        </div>
                    </section>
                </div>
                    </main><!-- #main -->
    </div><!-- #primary -->


</div><!-- #content -->

<footer id="colophon" class="site-footer bg-rc-green py-7">
    <div class="container mx-auto px-4">
        <div class="flex flex-col lg:flex-row justify-center lg:justify-between items-center lg:items-start text-white text-center lg:text-left">
            <div class="hidden lg:block">
                <img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   data-src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170"/></noscript></noscript>
            </div>
            <div>
                <div class="mb-5">
                    <div class="font-bold">Direttore responsabile</div>
                    <div>Claudio Mario Sonzogno</div>
                </div>
                <div class="mb-5">
                    <div class="font-bold">Sede Legale</div>
                    <div>Via Laurina, 20 - 00187 Roma</div>
                </div>
                <div>
                    <div class="font-bold">Partita IVA</div>
                    <div>13255461009</div>
                </div>
            </div>
            <div class="hidden lg:block">
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-262243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262243"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-262244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262244"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li id="menu-item-262245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262245"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li id="menu-item-262246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262246"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
</ul></div>            </div>
            <div class="text-center lg:text-right mt-10 lg:mt-0">
                <div><a href="https://www.radiocolonna.it/cookie-policy/" class="text-white underline uppercase font-bold">Cookie policy</a></div>
            </div>
        </div>
    </div><!-- .site-info -->
</footer><!-- #colophon -->
<div class="bg-black py-4">
    <div class="container mx-auto px-4">
        <div class="flex flex-col text-center lg:text-left lg:flex-row justify-between items-center text-white">
            <div class="mb-1 lg:mb-0">
                © 2Media Srls - <a href="mailto:2media@pec.it" class="text-white">2media@pec.it</a>
            </div>
            <div>
                Il Sito è iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014
            </div>
        </div>
    </div>
</div>
</div><!-- #page -->

<a rel="nofollow" style="display:none;" href="https://www.radiocolonna.it/?blackhole=23a41b0792" title="NON seguire questo link o sarai bannato dal sito!">Radio Colonna</a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e ripetendo le visite. Cliccando “Accetta” acconsenti all'uso di TUTTI i cookie.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Rivedi il consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Ma la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono funzionalità di base e caratteristiche di sicurezza del sito web, in modo anonimo.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_GRECAPTCHA</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Google. In addition to certain standard Google cookies, reCAPTCHA sets a necessary cookie (_GRECAPTCHA) when executed for the purpose of providing its risk analysis.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertisement".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Prestazioni							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  checked='checked' />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazioni</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie sulle prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  checked='checked' />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, sorgente di traffico, ecc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Annuncio pubblicitario							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  checked='checked' />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Annuncio pubblicitario</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie is used to a profile based on user's interest and display personalized ads to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  checked='checked' />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Altri cookie non categorizzati sono quelli che vengono analizzati e non sono stati ancora classificati in una categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 7 months 1 day 9 hours 17 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img  alt="CookieYes Logo" data-src="https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></noscript></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
            <script type="text/javascript" async="async" defer="defer">
                var offset = 30;
                var duration = 500;

                jQuery(window).on('load', function () {
                	jQuery(window).on('scroll', function () {
	                    if (jQuery(this).scrollTop() > offset) {
	                        jQuery('.progress-wrap').addClass('active-progress');
	                    } else {
	                        jQuery('.progress-wrap').removeClass('active-progress');
	                    }
	                });

	                jQuery('.progress-wrap').on('click', function (e) {
	                    e.preventDefault();
	                    jQuery('html, body').animate({scrollTop: 0}, duration);
	                    return false;
	                })
                })
            </script>

					<style type="text/css"></style>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.radiocolonna.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='ppcompat-css'  href='https://www.radiocolonna.it/wp-content/plugins/podcast-player/frontend/css/podcast-player-compat.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"1b4db007c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/simple-weather/js/vue.min.js' id='vue-js-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/simple-weather/js/vue-resource.min.js' id='vue-resource-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/simple-weather/js/moment.min.js' id='moment-js-js'></script>
<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.radiocolonna.it\/wp-json\/","locale":{"firstDay":1,"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"weekdaysMin":["D","L","M","M","G","V","S"],"gmtOffset":7200},"settings":{"console_log":false}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1' id='simple-weather-main-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/smooth-back-to-top-button/assets/js/smooth-back-to-top-button.js?ver=1.0.5' id='sbttb-script-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"5071c4f3ae","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.17' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/navigation.js?ver=20151215' id='tailwindcss-navigation-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/js/skip-link-focus-fix.js?ver=20151215' id='tailwindcss-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.6.5' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.radiocolonna.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.radiocolonna.it @ 2021-09-01 15:31:43 by W3 Total Cache
-->