<!doctype html>
<html lang="it-IT">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/site.webmanifest">
    <link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
    <meta name="msapplication-TileColor" content="#da532c">
    <meta name="theme-color" content="#ffffff">
    <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
    <link rel="shortcut icon" href="/favicon.ico">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vaccini: D&#039;Amato, oltre 45mila somministrazioni in fascia pediatrica - Radio Colonna</title>
	<link rel="canonical" href="https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vaccini: D&#039;Amato, oltre 45mila somministrazioni in fascia pediatrica - Radio Colonna" />
	<meta property="og:description" content="Assessore Lazio, con terze dosi raggiunto il 44% degli adulti" />
	<meta property="og:url" content="https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2022-01-04T17:15:28+00:00" />
	<meta property="article:modified_time" content="2022-01-04T17:16:02+00:00" />
	<meta property="og:image" content="https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg" />
	<meta property="og:image:width" content="1305" />
	<meta property="og:image:height" content="822" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2021/05/favicon.png","contentUrl":"https://www.radiocolonna.it/public/images/2021/05/favicon.png","width":512,"height":512,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce dal centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.radiocolonna.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#primaryimage","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg","contentUrl":"https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg","width":1305,"height":822},{"@type":"WebPage","@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#webpage","url":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/","name":"Vaccini: D'Amato, oltre 45mila somministrazioni in fascia pediatrica - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#primaryimage"},"datePublished":"2022-01-04T17:15:28+00:00","dateModified":"2022-01-04T17:16:02+00:00","breadcrumb":{"@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.radiocolonna.it/"},{"@type":"ListItem","position":2,"name":"Lifestyle e benessere","item":"https://www.radiocolonna.it/category/lifestyle-e-benessere/"},{"@type":"ListItem","position":3,"name":"Vaccini: D&#8217;Amato, oltre 45mila somministrazioni in fascia pediatrica"}]},{"@type":"Article","@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#article","isPartOf":{"@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Vaccini: D&#8217;Amato, oltre 45mila somministrazioni in fascia pediatrica","datePublished":"2022-01-04T17:15:28+00:00","dateModified":"2022-01-04T17:16:02+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#webpage"},"wordCount":102,"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/#primaryimage"},"thumbnailUrl":"https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg","keywords":["coronavirus"],"articleSection":["Lifestyle e benessere"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://www.radiocolonna.it/public/images/2019/10/watermark-1-120x120.png","contentUrl":"https://www.radiocolonna.it/public/images/2019/10/watermark-1-120x120.png","caption":"Redazione"},"url":"https://www.radiocolonna.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/amp/" /><meta name="generator" content="AMP for WP 1.0.77.33"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://www.radiocolonna.it/wp-content/cache/minify/1b49e.css" media="all" />






<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css?ver=5.15.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.radiocolonna.it/wp-content/cache/minify/dcded.css" media="all" />











<link rel='stylesheet' id='tailwindcss-main-css'  href='https://unpkg.com/tailwindcss@2/dist/tailwind.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='https://fonts.googleapis.com/css2?family=Playfair+Display%3Awght%40400%3B700&#038;display=swap&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-fa-css'  href='https://use.fontawesome.com/releases/v5.14.0/css/all.css?ver=5.8.2' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.radiocolonna.it/wp-content/cache/minify/999b9.css" media="all" />

<script  src="https://www.radiocolonna.it/wp-content/cache/minify/818c0.js"></script>


<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["yt-remote-device-id","yt-remote-connected-devices","fr","_ga","_gid","_gat","_fbp","CONSENT","PHPSESSID","cookielawinfo-checkbox-advertisement","_GRECAPTCHA","VISITOR_INFO1_LIVE","NID","IDE","test_cookie","YSC"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","_GRECAPTCHA"],"performance":["_gat","YSC"],"analytics":["_ga","_gid"],"advertisement":["yt-remote-device-id","yt-remote-connected-devices","fr","_fbp","VISITOR_INFO1_LIVE","NID","IDE","test_cookie"],"others":["CONSENT"]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#1e73be","button_3_button_hover":"#185c98","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"1","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script  src="https://www.radiocolonna.it/wp-content/cache/minify/a6c57.js"></script>

<script type='text/javascript' id='mgl-js-js-extra'>
/* <![CDATA[ */
var mgl_settings = {"disable_right_click":"1","tiles":{"density":{"desktop":"high","tablet":"medium","mobile":"low"}}};
/* ]]> */
</script>
<script  src="https://www.radiocolonna.it/wp-content/cache/minify/695d1.js"></script>


<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"de8a8084c4"};
/* ]]> */
</script>
<script  src="https://www.radiocolonna.it/wp-content/cache/minify/d50f0.js"></script>





<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/287302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiocolonna.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.radiocolonna.it/?p=287302' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-41127407-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>

	
            <style type="text/css">
                .progress-wrap {
                    bottom: 100px;
                    height: 46px;
                    width: 46px;
                    border-radius: 46px;
                    background-color: #ffffff;
                    box-shadow: inset 0 0 0 2px#cccccc;
                }

                .progress-wrap.btn-left-side {
                    left: 100px;
                }

                .progress-wrap.btn-right-side {
                    right: 100px;
                }

                .progress-wrap::after {
                    width: 46px;
                    height: 46px;
                    color: #1f2029;
                    font-size: 24px;
                    content: '\e900';
                    line-height: 46px;
                }

                .progress-wrap:hover::after {
                    color: #1f2029;
                }

                .progress-wrap svg.progress-circle path {
                    stroke: #1f2029;
                    stroke-width: 4px;
                }

                
                
                                @media only screen and (max-width: 767px) {
                    .progress-wrap {
                        display: none;
                    }
                }
                
            </style>

			
            <div class="progress-wrap btn-right-side">
				                    <svg class="progress-circle" width="100%" height="100%" viewBox="-2 -2 104 104">
                        <path d="M50,1 a49,49 0 0,1 0,98 a49,49 0 0,1 0,-98"/>
                    </svg>
				            </div>

					<style type="text/css">.pp-podcast {opacity: 0;}</style>
				<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload { opacity: 0; }
				.lazyloading {
					border: 0 !important;
					opacity: 1;
					background: #F3F3F3 url('https://www.radiocolonna.it/wp-content/plugins/wp-smushit/app/assets/images/smush-placeholder.png') no-repeat center !important;
					background-size: 16px auto !important;
					min-width: 16px;
				}
					</style>
					<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
    <script>
		if(screen.width<769){
        	window.location = "https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica/amp/";
        }
    	</script>
<link rel="icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.radiocolonna.it/public/images/2021/05/cropped-favicon-270x270.png" />
    <script type="text/javascript" src="https://cdn.jsdelivr.net/npm/clappr@latest/dist/clappr.min.js"></script>
    <script src="https://cdn.jsdelivr.net/gh/cferdinandi/smooth-scroll@15.0/dist/smooth-scroll.polyfills.min.js"></script>
</head>

<body class="post-template-default single single-post postid-287302 single-format-standard leading-normal font-sans radiocolonna no-sidebar">
<div class="clapprContainer relative">
    <div class="absolute right-4 top-4 z-10">
        <a class="liveTv" href="javascript:;"><img class="w-5" src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg"/></a>
    </div>
    <div id="clappr" data-status="paused">
    </div>
</div>
<!-- Facebook Pixel Code -->
<script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '311628397310870');
    fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
               src="https://www.facebook.com/tr?id=311628397310870&ev=PageView&noscript=1"
    /></noscript>
<!-- End Facebook Pixel Code -->
<script>
    const player = new Clappr.Player({
        source: "https://5f22d76e220e1.streamlock.net:443/rctv/rctv/playlist.m3u8",
        parentId: "#clappr",
        width: '100%',
        height: '100%',
        autoPlay: false,
    });
</script>
<script>
    const scroll = new SmoothScroll('[data-scroll]');
</script>
<style>
    .blink_me {
        animation: blinker 2s linear infinite;
    }

    @keyframes blinker {
        50% {
            opacity: 0;
        }
    }
</style>
<div id="mobileMenu" class="bg-black h-full w-full fixed z-50" style="display: none">
    <div class="flex items-center justify-center p-10" style="height: calc(100vh - 130px)">
        <div class="flex flex-col w-full h-full justify-between items-center">
            <div class="flex justify-end w-full items-center">
                <button class="closeMenu"><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/cancel.svg" class="w-5"/></button>
            </div>
            <div class="text-center font-bold text-xl my-10">
                <ul class="list-none" id="catMenu">
                    <li class=""><a href="https://www.radiocolonna.it/category/cronaca/">Cronaca</a></li><li class=""><a href="https://www.radiocolonna.it/category/cultura-e-spettacolo/">Cultura e spettacolo</a></li><li class=""><a href="https://www.radiocolonna.it/category/economia/">Economia urbana</a></li><li class=""><a href="https://www.radiocolonna.it/category/green-city/">Green City</a></li><li class=""><a href="https://www.radiocolonna.it/category/lifestyle-e-benessere/">Lifestyle e benessere</a></li>                </ul>
                <ul class="my-5">
                    <li><a href="https://www.radiocolonna.it/puntaspilli/" class="text-white">Puntaspilli</a></li>
                    <li><a href="https://www.radiocolonna.it/gioie-e-dolori/" class="text-white">Gioie e dolori</a></li>
                </ul>
                <ul class="my-5">
                    <li><a href="https://www.radiocolonna.it/dossier/" class="text-white">Dossier</a></li>
                    <li><a href="https://www.radiocolonna.it/ansa/" class="text-white">Ansa</a></li>
                </ul>
                <div class="text-white">
                <div class="menu-amp-footer-menu-container"><ul id="menu-amp-footer-menu" class="menu"><li id="menu-item-262253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-262253"><a href="https://www.radiocolonna.it/">Homepage</a></li>
<li id="menu-item-262254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262254"><a href="https://www.radiocolonna.it/archivio-podcast/">Podcast</a></li>
<li id="menu-item-262255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262255"><a href="https://www.radiocolonna.it/archivio-video/">Tv</a></li>
<li id="menu-item-262256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262256"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-262257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262257"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li id="menu-item-262258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262258"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li id="menu-item-262259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262259"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
</ul></div>                </div>
                <ul class="mt-20 mb-0 flex justify-between">
                    <li>
                        <a href="https://www.radiocolonna.it/archivio-video/">
                            <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="w-10"/>
                        </a>
                    </li>
                    <li>
                        <a href="https://www.radiocolonna.it/archivio-podcast/">
                            <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="w-10"/>
                        </a>
                    </li>
                    <li>
                        <a class="liveTv bg-white color-black rounded-md py-1.5 px-5 uppercase font-bold font-size-10" href="javascript:;">Live TV</a>
                    </li>
                </ul>
            </div>
            <div>
                <ul class="flex" id="socialMenu">
                                            <li><a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fab fa-2x fa-facebook-square"></i></a></li>
                                                                                    <li><a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fab fa-2x fa-youtube-square"></i></a></li>
                                                        </ul>
            </div>
        </div>
    </div>
</div>
<div id="page" class="site">
    <a class="skip-link screen-reader-text hidden" href="#content">Skip to content</a>
    <div class="bg-rc-green lg:hidden">
                <div class="bg-rc-green py-4">
            <div class="container mx-auto px-4">
                <div class="flex items-center justify-between">
                    <div>
                        <a href="https://www.radiocolonna.it/" rel="home" class="flex flex-col no-underline">
                            <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" style="height: 70px"/>
                        </a>
                    </div>
                    <div>
                        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                            <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/menu.svg" style="height: 30px"/>
                        </button>
                    </div>
                </div>
                <div class="mt-5">
                    <ul class="flex items-center justify-end">
                        <li>
                            <a data-scroll href="#rctv">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3" style="width: 50px"/>
                            </a>
                        </li>
                        <li>
                            <a data-scroll href="#rcpod">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3" style="width: 50px"/>
                            </a>
                        </li>
                        <li>
                            <a class="liveTv blink_me" href="javascript:;">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" style="width: 110px"/>
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <header class="hidden lg:block">
                <div class="bg-rc-green py-4">
            <div class="container mx-auto px-4">
                <div class="flex justify-between items-center mb-4">
                    <div>
                        <a href="https://www.radiocolonna.it/" rel="home" class="flex flex-col no-underline">
                            <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170"/>
                            <span class="font-size-10 text-center bg-rc-red uppercase px-2 py-1 mt-2 rounded-md text-white font-bold">La voce dal centro di Roma</span>
                        </a>
                    </div>
                    <div>
                        <a class="liveTv" href="#">
                            <img data-src='https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/728x90_banner.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/728x90_banner.gif"/></noscript>
                        </a>
                    </div>
                </div>
                <nav>
                    <div class="flex justify-between items-center">
                        <ul class="list-none flex" id="catMenu">
                            <li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/cronaca/">Cronaca</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/cultura-e-spettacolo/">Cultura e spettacolo</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/economia/">Economia urbana</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/green-city/">Green City</a></li><li><a style="font-size:16px" class="font-bold mr-8" href="https://www.radiocolonna.it/category/lifestyle-e-benessere/">Lifestyle e benessere</a></li>                        </ul>
                        <div class="flex items-center">
                            <a data-scroll href="#rctv">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/tv.svg" class="mr-3" style="width: 50px"/>
                            </a>
                            <a data-scroll href="#rcpod">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/podcast.svg" class="mr-3" style="width: 50px"/>
                            </a>
                            <a class="liveTv blink_me" href="javascript:;">
                                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/live_tv.svg" style="width: 90px"/>
                            </a>
                        </div>
                    </div>
                </nav><!-- #site-navigation -->
            </div>
        </div>
    </header>

    <div id="content" class="site-content min-h-screen">

    <div id="primary" class="content-area">
        <main id="main" class="site-main">
            <div class="container mx-auto px-4">
                <section class="grid grid-cols-1 lg:grid-cols-12 gap-4">
                                        <div class="lg:col-start-3 lg:col-end-11">
                        <p id="breadcrumbs" class="mt-5"><span><span><a href="https://www.radiocolonna.it/">Home</a> <span class="arrow"></span> <span><a href="https://www.radiocolonna.it/category/lifestyle-e-benessere/">Lifestyle e benessere</a> <span class="arrow"></span> <span class="breadcrumb_last" aria-current="page">Vaccini: D&#8217;Amato, oltre 45mila somministrazioni in fascia pediatrica</span></span></span></span></p>    <article id="post-287302" class="post-287302 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle-e-benessere tag-coronavirus">
        <header class="entry-header mt-5"><h1 class="entry-title mb-2">Vaccini: D&#8217;Amato, oltre 45mila somministrazioni in fascia pediatrica</h1></header>
        <p class="font-size-14">Assessore Lazio, con terze dosi raggiunto il 44% degli adulti
</p>
        <div class="mt-5">
                        <div class="post-thumbnail w-full">
                <img width="1305" height="822" src="https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg"  alt="" srcset="https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato.jpg 1305w, https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato-500x315.jpg 500w, https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato-1024x645.jpg 1024w, https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato-150x94.jpg 150w, https://www.radiocolonna.it/public/images/2021/10/Cattura-DAmato-768x484.jpg 768w" sizes="(max-width: 1305px) 100vw, 1305px" class="attachment-post-thumbnail size-post-thumbnail wp-post-image no-lazyload" />            </div><!-- .post-thumbnail -->
                            </div>
                    <div class="entry-meta flex flex-col lg:flex-row justify-between mt-5 items-center">
                <div class="flex-1">
                    <span class="byline"> di <span class="author vcard font-bold"><a class="url fn n" href="https://www.radiocolonna.it/author/redazione/">Redazione</a></span></span>                </div>
                <div class="flex flex-col flex-2 text-center my-3 lg:my-0">
                    <div class="flex flex-col text-grey font-size-12">
                        04 Gennaio 2022 ore 18:15                    </div>
                </div>
                <div class="flex-1 text-right">
                    <div class="scriptlesssocialsharing"><div class="scriptlesssocialsharing__buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Vaccini%3A%20D%E2%80%99Amato%2C%20oltre%2045mila%20somministrazioni%20in%20fascia%20pediatrica&#038;url=https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on Facebook</span></a><a class="button linkedin" target="_blank" href="https://www.linkedin.com/shareArticle?mini=1&#038;url=https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F&#038;title=Vaccini%3A%20D%E2%80%99Amato%2C%20oltre%2045mila%20somministrazioni%20in%20fascia%20pediatrica&#038;source=https%3A%2F%2Fwww.radiocolonna.it&#038;summary=Assessore%20Lazio%2C%20con%20terze%20dosi%20raggiunto%20il%2044%25%20degli%20adulti" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on LinkedIn</span></a><a class="button whatsapp" target="_blank" href="https://api.whatsapp.com/send?text=Vaccini%3A%20D%E2%80%99Amato%2C%20oltre%2045mila%20somministrazioni%20in%20fascia%20pediatrica%20%E2%80%94%20https%3A%2F%2Fwww.radiocolonna.it%2Flifestyle-e-benessere%2Fvaccini-damato-oltre-45mila-somministrazioni-in-fascia-pediatrica%2F" rel="noopener noreferrer nofollow" ><span class="screen-reader-text">Share on WhatsApp</span></a></div></div>                </div>
            </div>
                <div class="entry-content mt-5">
            <div data-ad-id="262241" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-262241 afw_floating_ad ">
<p>							<a target="_blank" href="http://www.regione.lazio.it/rl/coronavirus/bonusaffitti/" rel="nofollow"><img height="auto" max-width="100%"  data-src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto728x90.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img height="auto" max-width="100%" src="https://www.radiocolonna.it/public/images/2020/04/BonusAffitto728x90.gif"></noscript></a></p></div>
<p>&#8220;Ieri sono state effettuate oltre 60 mila vaccinazioni pari a +7% rispetto al nuovo target commissariale. Siamo al 90,5% di seconde dosi over 12 anni, la fascia 5-11 anni e&#8217; al 12% di copertura con oltre 45 mila somministrazioni. La fascia 12-19 anni all&#8217;80% con oltre 342 mila somministrazioni. Con le terze dosi abbiamo raggiunto il 44% degli adulti con oltre 2,1 mln di somministrazioni effettuate&#8221;.</p>
<p>Lo ha reso noto l&#8217;Assessore alla Sanità della Regione Lazio, Alessio D&#8217;Amato, dopo l&#8217;odierna videoconferenza della task-force regionale per il Covid-19 con i direttori generali delle Asl e Aziende ospedaliere, Policlinici universitari e l&#8217;ospedale Pediatrico Bambino Gesù.</p>
        </div><!-- .entry-content -->
        <div>
                                                <h1 class="mt-10">Approfondimento nel dossier</h1>
                                <ul class="mb-10">
                                            <li class="mt-5">
                            <div class="bg-white rounded-xl shadow-md overflow-hidden">
                                <div class="md:flex">
                                    <div class="md:flex-shrink-0">
                                        <img   alt="Coronavirus" data-src="https://www.radiocolonna.it/public/images/2020/01/coronavirus-generico.jpg" class="w-full h-24 md:w-24 object-cover lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="w-full h-24 md:w-24 object-cover" src="https://www.radiocolonna.it/public/images/2020/01/coronavirus-generico.jpg" alt="Coronavirus"></noscript>
                                    </div>
                                    <div class="p-8">
                                        <a href="https://www.radiocolonna.it/dossier/coronavirus-2/" class="block mt-1 text-lg leading-tight font-medium text-black hover:underline">Coronavirus</a>
                                    </div>
                                </div>
                            </div>
                        </li>
                                        </ul>
                        </div>
    </article>
                        </div>
                                    </section>
            </div>
                            <div class="container mx-auto px-4">
                    <section class="grid grid-cols-1 lg:grid-cols-12 gap-4">
                        <div class="lg:col-start-3 lg:col-end-11">
                            <div class='yarpp yarpp-related yarpp-related-shortcode yarpp-template-yarpp-template-example'>


<div class="flex">
    <span id="tag" class="flex-none black">Ti potrebbero interessare</span>
    <div id="line" class="flex-auto w-auto black"></div>
</div>
<div class="grid grid-cols-12 gap-4 mt-4">
                <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2021/12/3719676_covid-tra-clown-giochi-e-fumetti-nel-lazio-primi-vaccini-a-bambini-70-allo-spallanzani-foto-7.jpg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2021/12/3719676_covid-tra-clown-giochi-e-fumetti-nel-lazio-primi-vaccini-a-bambini-70-allo-spallanzani-foto-7.jpg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/lifestyle-e-benessere/covid-nel-lazio-i-primi-mille-vaccinati-in-fascia-pediatrica-allo-spallanzani-clown-e-giochi-video-e-fotogallery/" rel="bookmark norewrite" title="Covid: nel Lazio i primi mille vaccinati in fascia pediatrica, allo Spallanzani clown e giochi  &#8211; VIDEO e FOTOGALLERY">Covid: nel Lazio i primi mille vaccinati in fascia pediatrica, allo Spallanzani clown e giochi  &#8211; VIDEO e FOTOGALLERY</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/pseudonimo6radiocolonna-it/" style="color: #999 ">Sara Guardo</a></div>            </div>

        </div>
            <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2021/06/vaccinilazioopen-week-dal-9-13-6-e-junior-day-il-12-13-6_60be340557aaf.jpeg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2021/06/vaccinilazioopen-week-dal-9-13-6-e-junior-day-il-12-13-6_60be340557aaf.jpeg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/lifestyle-e-benessere/vaccini-nel-lazio-v-day-per-la-fascia-pediatrica-il-15-dicembre/" rel="bookmark norewrite" title="Vaccini: nel Lazio V-Day per la fascia pediatrica il 15 dicembre">Vaccini: nel Lazio V-Day per la fascia pediatrica il 15 dicembre</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
            <div class="col-span-12 lg:col-span-6">
            <div class="hidden lg:block">
            
    <div class="max-w-full mb-3">
        <div class="image-wrapper_16_9">
            <img data-src='https://www.radiocolonna.it/public/images/2021/07/vaccini-al-via-dosi-al-centro-accoglienza-di-anzio_60e46a838228c.jpeg' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img src="https://www.radiocolonna.it/public/images/2021/07/vaccini-al-via-dosi-al-centro-accoglienza-di-anzio_60e46a838228c.jpeg"/></noscript>
        </div>
    </div>
                </div>
            <a class="font-bold font-size-18" href="https://www.radiocolonna.it/lifestyle-e-benessere/clown-e-gadget-la-campagna-pediatrica-del-lazio/" rel="bookmark norewrite" title="Clown e gadget, la campagna pediatrica del Lazio">Clown e gadget, la campagna pediatrica del Lazio</a>
            <div class="mb-0 lg:mb-4 mt-2">
                <div class="uppercase font-size-10 font-bold"><a class="hover:underline" href="https://www.radiocolonna.it/author/redazione/" style="color: #999 ">Redazione </a></div>            </div>

        </div>
    </div>
</div>
                        </div>
                    </section>
                </div>
                    </main><!-- #main -->
    </div><!-- #primary -->


</div><!-- #content -->

<footer id="colophon" class="site-footer bg-rc-green py-7">
    <div class="container mx-auto px-4">
        <div class="flex flex-col lg:flex-row justify-center lg:justify-between items-center lg:items-start text-white text-center lg:text-left">
            <div class="hidden lg:block">
                <img src="https://www.radiocolonna.it/wp-content/themes/radiocolonna/assets/img/logo.svg" class="w-170"/>
            </div>
            <div>
                <div class="mb-5">
                    <div class="font-bold">Direttore responsabile</div>
                    <div>Claudio Mario Sonzogno</div>
                </div>
                <div class="mb-5">
                    <div class="font-bold">Sede Legale</div>
                    <div>Via Laurina, 20 - 00187 Roma</div>
                </div>
                <div>
                    <div class="font-bold">Partita IVA</div>
                    <div>13255461009</div>
                </div>
            </div>
            <div class="hidden lg:block">
                <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-262243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262243"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li id="menu-item-262244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262244"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li id="menu-item-262245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262245"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li id="menu-item-262246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-262246"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
</ul></div>            </div>
            <div class="text-center lg:text-right mt-10 lg:mt-0">
                <div><a href="https://www.radiocolonna.it/cookie-policy/" class="text-white underline uppercase font-bold">Cookie policy</a></div>
            </div>
        </div>
    </div><!-- .site-info -->
</footer><!-- #colophon -->
<div class="bg-black py-4">
    <div class="container mx-auto px-4">
        <div class="flex flex-col text-center lg:text-left lg:flex-row justify-between items-center text-white">
            <div class="mb-1 lg:mb-0">
                © 2Media Srls - <a href="mailto:2media@pec.it" class="text-white">2media@pec.it</a>
            </div>
            <div>
                Il Sito è iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014
            </div>
        </div>
    </div>
</div>
</div><!-- #page -->

<a rel="nofollow" style="display:none;" href="https://www.radiocolonna.it/?blackhole=cd353c485d" title="NON seguire questo link o sarai bannato dal sito!">Radio Colonna</a>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Utilizziamo i cookie sul nostro sito Web per offrirti l'esperienza più pertinente ricordando le tue preferenze e ripetendo le visite. Cliccando “Accetta” acconsenti all'uso di TUTTI i cookie.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Impostazioni cookie</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accetta</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Rivedi il consenso</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito Web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Ma la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostra altro" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessari							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessari</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono funzionalità di base e caratteristiche di sicurezza del sito web, in modo anonimo.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_GRECAPTCHA</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Google. In addition to certain standard Google cookies, reCAPTCHA sets a necessary cookie (_GRECAPTCHA) when executed for the purpose of providing its risk analysis.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertisement".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Prestazioni							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  checked='checked' />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazioni</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<div class="wt-cli-cookie-description">
									I cookie sulle prestazioni vengono utilizzati per comprendere e analizzare gli indici di prestazioni chiave del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookies is installed by Google Universal Analytics to throttle the request rate to limit the colllection of data on high traffic sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  checked='checked' />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, sorgente di traffico, ecc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the website is doing. The data collected including the number visitors, the source where they have come from, and the pages visted in an anonymous form.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Annuncio pubblicitario							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  checked='checked' />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Annuncio pubblicitario</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori sui siti Web e raccolgono informazioni per fornire annunci personalizzati.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to deliver advertisement when they are on Facebook or a digital platform powered by Facebook advertising after visiting this website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by Facebook to show relevant advertisments to the users and measure and improve the advertisements. The cookie also tracks the behavior of the user across the web on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie is used to a profile based on user's interest and display personalized ads to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">This cookie is set by doubleclick.net. The purpose of the cookie is to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set by Youtube. Used to track the information of the embedded YouTube videos on a website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-connected-devices</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">yt-remote-device-id</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">These cookies are set via embedded youtube-videos.</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Altri							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  checked='checked' />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<div class="wt-cli-cookie-description">
									Altri cookie non categorizzati sono quelli che vengono analizzati e non sono stati ancora classificati in una categoria.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Durata</th><th class="cookielawinfo-column-4">Descrizione</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 7 months 1 day 9 hours 17 minutes</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table>								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a href="https://www.cookieyes.com/"><img src="https://www.radiocolonna.it/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg" alt="CookieYes Logo"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
            <script type="text/javascript" async="async" defer="defer">
                var offset = 30;
                var duration = 500;

                jQuery(window).on('load', function () {
                	jQuery(window).on('scroll', function () {
	                    if (jQuery(this).scrollTop() > offset) {
	                        jQuery('.progress-wrap').addClass('active-progress');
	                    } else {
	                        jQuery('.progress-wrap').removeClass('active-progress');
	                    }
	                });

	                jQuery('.progress-wrap').on('click', function (e) {
	                    e.preventDefault();
	                    jQuery('html, body').animate({scrollTop: 0}, duration);
	                    return false;
	                })
                })
            </script>

					<style type="text/css"></style>
		<link rel="stylesheet" href="https://www.radiocolonna.it/wp-content/cache/minify/87979.css" media="all" />


<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"27ca23edd5"};
/* ]]> */
</script>
<script  src="https://www.radiocolonna.it/wp-content/cache/minify/d1124.js"></script>

<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>


<script  src="https://www.radiocolonna.it/wp-content/cache/minify/faab6.js"></script>

<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script  src="https://www.radiocolonna.it/wp-content/cache/minify/628ff.js"></script>

<script type='text/javascript' id='simple-weather-main-js-extra'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.radiocolonna.it\/wp-json\/","locale":{"firstDay":1,"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"weekdaysMin":["D","L","M","M","G","V","S"],"gmtOffset":3600},"settings":{"console_log":false}};
var SimpleWeatherAtts = [];
var SimpleWeatherFeeds = [];
/* ]]> */
</script>

<script  src="https://www.radiocolonna.it/wp-content/cache/minify/38b7f.js"></script>

<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"95e93173b9","disable_ajax_form":"false"};
/* ]]> */
</script>


<script  src="https://www.radiocolonna.it/wp-content/cache/minify/5083a.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>

<script  src="https://www.radiocolonna.it/wp-content/cache/minify/6db30.js"></script>

<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>

<script  src="https://www.radiocolonna.it/wp-content/cache/minify/6d5aa.js"></script>


</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Minified using disk
Database Caching 19/357 queries in 1.292 seconds using disk

Served from: www.radiocolonna.it @ 2022-01-04 19:36:15 by W3 Total Cache
-->