<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
  <meta name="google-site-verification" content="0S8cemy-obV5R3rtyfUpTPbI78Yud-nAD_KuDYjPo5k" />
  <!-- Per iPad Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="apple-touch-icon-144x144-precomposed.png">
  <!-- Per iPhone Retina -->
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="apple-touch-icon-114x114-precomposed.png">
  <!-- Per iPad -->
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="apple-touch-icon-72x72-precomposed.png">
  <!-- Per iPhone e android -->
  <link rel="apple-touch-icon-precomposed" href="apple-touch-icon-57x57-precomposed.png">
  
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Altro stop sci, apertura slitta al 5 marzo - Radio Colonna</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Altro stop sci, apertura slitta al 5 marzo - Radio Colonna" />
	<meta property="og:description" content="Speranza rassicura gli operatori: &quot;Arrivano i ristori&quot;" />
	<meta property="og:url" content="https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/" />
	<meta property="og:site_name" content="Radio Colonna" />
	<meta property="article:publisher" content="https://www.facebook.com/radiocolonna.it/" />
	<meta property="article:published_time" content="2021-02-15T09:10:44+00:00" />
	<meta property="article:modified_time" content="2021-02-15T09:31:15+00:00" />
	<meta property="og:image" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/piste-sci.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RadioColonna" />
	<meta name="twitter:site" content="@RadioColonna" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.radiocolonna.it/#organization","name":"Radio Colonna","url":"https://www.radiocolonna.it/","sameAs":["https://www.facebook.com/radiocolonna.it/","http://instagram.com/RadioColonna","https://www.youtube.com/user/RadioColonna","https://twitter.com/RadioColonna"],"logo":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#logo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1.png","width":200,"height":200,"caption":"Radio Colonna"},"image":{"@id":"https://www.radiocolonna.it/#logo"}},{"@type":"WebSite","@id":"https://www.radiocolonna.it/#website","url":"https://www.radiocolonna.it/","name":"Radio Colonna","description":"La voce del centro di Roma","publisher":{"@id":"https://www.radiocolonna.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.radiocolonna.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#primaryimage","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/piste-sci.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#webpage","url":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/","name":"Altro stop sci, apertura slitta al 5 marzo - Radio Colonna","isPartOf":{"@id":"https://www.radiocolonna.it/#website"},"primaryImageOfPage":{"@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#primaryimage"},"datePublished":"2021-02-15T09:10:44+00:00","dateModified":"2021-02-15T09:31:15+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/"]}]},{"@type":"Article","@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#article","isPartOf":{"@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#webpage"},"author":{"@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb"},"headline":"Altro stop sci, apertura slitta al 5 marzo","datePublished":"2021-02-15T09:10:44+00:00","dateModified":"2021-02-15T09:31:15+00:00","mainEntityOfPage":{"@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#webpage"},"publisher":{"@id":"https://www.radiocolonna.it/#organization"},"image":{"@id":"https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/#primaryimage"},"articleSection":"Top News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.radiocolonna.it/#/schema/person/90744a6fcfa4ae5a0ee0339a2a8896eb","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.radiocolonna.it/#personlogo","inLanguage":"it-IT","url":"https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.radiocolonna.it/top-news/2021/02/15/altro-stop-sci-apertura-slitta-al-5-marzo/amp/" /><meta name="generator" content="AMP for WP 1.0.75"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Colonna &raquo; Feed" href="https://www.radiocolonna.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiocolonna.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='scap.flashblock-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/flashblock.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='scap.player-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/css/player.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-font-awesome-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/font-awesome.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='h5ab-print-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/css/h5ab-print.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/awesome-weather.css?ver=5.6.1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wonderplugin-audio-icons-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/icons/css/mhaudiofont.css?ver=10.0' type='text/css' media='' />
<link rel='stylesheet' id='reset-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/reset.css' type='text/css' media='all' />
<link rel='stylesheet' id='fluidable-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/fluidable.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick.css' type='text/css' media='screen' />
<link rel='stylesheet' id='slick-theme-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/slick-theme.css' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/font-awesome.min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='style_custom-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/custom.css' type='text/css' media='screen' />
<link rel='stylesheet' id='device-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/device.css' type='text/css' media='screen' />
<link rel='stylesheet' id='print-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/includes/../css/front.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/compact-wp-audio-player/js/soundmanager2-nodebug-jsmin.js?ver=5.6.1' id='scap.soundmanager2-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudioskins.js?ver=10.0' id='wonderplugin-audio-skins-script-js'></script>
<script type='text/javascript' id='wonderplugin-audio-script-js-extra'>
/* <![CDATA[ */
var wonderplugin_audio_ajaxobject = {"ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"d9263f4121"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/wonderplugin-audio-trial/engine/wonderpluginaudio.js?ver=10.0' id='wonderplugin-audio-script-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/modernizr.custom.js?ver=5.6.1' id='modernizr.custom-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect.min.js?ver=5.6.1' id='mobile-detect.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/mobile-detect-modernizr.js?ver=5.6.1' id='mobile-detect-modernizr-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.cookie.js?ver=5.6.1' id='jquery.cookie-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.easing.min.js?ver=5.6.1' id='jquery.easing.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/jquery.mousewheel.min.js?ver=5.6.1' id='jquery.mousewheel.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/moment-with-locales.js?ver=5.6.1' id='moment-with-locales-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/slick.min.js?ver=5.6.1' id='slick.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/TweenMax.min.js?ver=5.6.1' id='TweenMax.min-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/themes/radiocolonna/js/script.js?ver=5.6.1' id='script-js'></script>
<link rel="https://api.w.org/" href="https://www.radiocolonna.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.radiocolonna.it/wp-json/wp/v2/posts/246193" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiocolonna.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.radiocolonna.it/?p=246193' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiocolonna.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.radiocolonna.it/front.js");
                  }
              });
         </script>
       <link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/cropped-radiocolonnaLogoRadio-1-1-270x270.png" />
</head>

<body class="post-template-default single single-post postid-246193 single-format-standard cookies-not-set browser-Firefox platform-Windows version-28 slug-altro-stop-sci-apertura-slitta-al-5-marzo">
    <script>
    var testoLoaderGallery = 'CARICAMENTO GALLERY IN CORSO';
    ;
    var quiEla = 1;
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.2&appId=332486013753977&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
        <section id="wrapper"  >
      <div class="scrolltop">
        <span>torna su</span>
      </div>
      <header class="col-full">
        <section class="logoContainer">
          <div class="col-group">
            <div class="center-block">
              <div id="sixToTen" class="col-6">
                <div class="col-content">
                  <div id="logo">
                                          <a href="https://www.radiocolonna.it" class="logo"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png" alt="Logo Radio Colonna"/></a>
                                        </div>
                </div>
              </div>
              <div id="sixToTwo" class="col-6">
                <div class="col-content">
                  <div class="info">
                    <div class="primoBlocco">
                      <span><strong>15/02/2021</strong></span>
                      <ul class="socialLinks">
                                                  <li>
                            <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                          </li>
                                                                            <li>
                            <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                          </li>
                                                </ul>
                    </div>
                    <div class="hamburgerMenu">
                      <div class="mobile-nav">
                        <a href="#"><i class="fa fa-bars fa-2x" aria-hidden="true"></i></a>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </div>
          </div>
        </section>
        <section class="responsive-menu">
          <div class="center-block">
            <div class="col-content">
              <nav class="menu_site">
                <ul>
                  <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                </ul>
              </nav>
            </div>
          </div>
        </section>
        <section class="col-full channels">
          <div class="center-block">
            <div class="col-group">
              <div class="col-content">
                <div class="contNav">
                  <nav class="channels">
                    <ul>
                      <li><div class="catLabel"><a href="https://www.radiocolonna.it/./arte-e-cultura/"><span style="border-bottom: 3px solid #66d617">Arte e Cultura</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./cinema-e-spettacolo/"><span style="border-bottom: 3px solid #f5a623">Cinema e Spettacolo</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./economia/"><span style="border-bottom: 3px solid #272727">Economia urbana</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./gioie-e-dolori/"><span style="border-bottom: 3px solid #4a90e2">Gioie e dolori</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./hotel-e-benessere/"><span style="border-bottom: 3px solid #417505">Lifestyle e benessere</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./shopping/"><span style="border-bottom: 3px solid #bd10e0">Shopping</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./tavola/"><span style="border-bottom: 3px solid #00dda6">Tavola</span></a></div></li><li><div class="catLabel"><a href="https://www.radiocolonna.it/./vaticano/"><span style="border-bottom: 3px solid #d0021b">Vaticano</span></a></div></li>                    </ul>
                  </nav>
                </div>
              </div>
            </div>
          </div>
        </section>
        <div class="secondoBlocco center-block">
          <div class="col-content">
            <span><strong>15/02/2021</strong></span>
            <ul class="socialLinks">
                              <li>
                  <a href="https://www.facebook.com/radiocolonna.it/" target="_blank"><i class="fa fa-facebook-square"></i></a>
                </li>
                                              <li>
                  <a href="https://twitter.com/RadioColonna" target="_blank"><i class="fa fa-twitter-square"></i></a>
                </li>
                                              <li>
                  <a href="https://www.youtube.com/user/RadioColonna" target="_blank"><i class="fa fa-youtube-square"></i></a>
                </li>
                                              <li>
                  <a href="http://instagram.com/RadioColonna" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
                            </ul>
          </div>
        </div>
      </header>
              <section class="widget-odd widget-last widget-first widget-1 headerAdv col-full adv"><div class="center-block"><div class="col-group"><div class="col-content"><h3 class="widgettitle">ADV</h3>			<div class="execphpwidget"></div>
		</div></div></div></section>            <section class="col-full">
        <div class="center-block">
          <div class="col-group">
            <div class="col-content">
              <div class="latestNews">
                <div class="tickerFirst">
                  <span>ULTIM'ORA</span>
                </div>
                <div class="tickerLast">
                  <div id="webTicker">
                                            <div>
                          <a postDate="15 February 2021, 9:18 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/02/14/covid-ricciardi-chiedero-a-speranza-un-lockdown-totale_94428594-3fdd-4199-bcee-f36ad97c375d.html" title="Covid: Sci, stop fino al 5 marzo. Speranza firma il provvedimento. Ricciardi: &#039;Chiederò un lockdown totale&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Sci, stop fino al 5 marzo. Speranza firma il provvedimento. Ricciardi: &#039;Chiederò un lockdown totale&#039;</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 9:18 am" href="http://www.ansa.it/sito/notizie/tecnologia/internet_social/2021/02/15/facebook-lavora-a-smartwatch-per-messaggini-e-salute_723e50e8-5e43-40c4-af4a-0259dd38835c.html" title="Facebook lavora a smartwatch per messaggini e salute" rel="external" target="_blank"><span class='orarioNotizia'></span>Facebook lavora a smartwatch per messaggini e salute</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 9:15 am" href="http://www.ansa.it/sito/notizie/tecnologia/software_app/2021/02/15/su-snapchat-arriva-funzione-per-pulire-la-lista-di-amici_402dcdc3-9a78-49d2-83be-bf07f98b5051.html" title="Su Snapchat arriva funzione per pulire la lista di amici" rel="external" target="_blank"><span class='orarioNotizia'></span>Su Snapchat arriva funzione per pulire la lista di amici</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 9:07 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/harry-e-meghan-aspettano-un-secondo-figlio_c746e1b5-7913-457a-a1e8-bd448e8a72c7.html" title="Harry e Meghan aspettano un secondo figlio" rel="external" target="_blank"><span class='orarioNotizia'></span>Harry e Meghan aspettano un secondo figlio</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 9:04 am" href="http://www.ansa.it/sito/notizie/politica/2021/02/15/bene-borsa-e-spread-oggi-draghi-a-palazzo-chigi_841ea090-3d6c-4642-a9a4-e4ae8ee58b12.html" title="Bene Borsa e spread, oggi Draghi a Palazzo Chigi - TEMPO REALE" rel="external" target="_blank"><span class='orarioNotizia'></span>Bene Borsa e spread, oggi Draghi a Palazzo Chigi - TEMPO REALE</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 8:53 am" href="http://www.ansa.it/sito/notizie/sport/tennis/2021/02/15/open-australia-fognini-ko-in-tre-set-nadal-va-ai-quarti_96406651-0a40-4673-bb69-38a7b3f05d8f.html" title="Open Australia: Fognini ko in tre set, Nadal va ai quarti. Anche Berrettini ko, niente match contro Tsitsipas" rel="external" target="_blank"><span class='orarioNotizia'></span>Open Australia: Fognini ko in tre set, Nadal va ai quarti. Anche Berrettini ko, niente match contro Tsitsipas</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 8:30 am" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/02/15/covid-gb-al-via-obbligo-quarantena-in-hotel-ad-hoc_10520fea-666a-4639-8fa9-12777d5ed83e.html" title="Covid: Gb, al via obbligo quarantena in hotel ad hoc" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Gb, al via obbligo quarantena in hotel ad hoc</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 8:13 am" href="http://www.ansa.it/sito/notizie/economia/2021/02/15/spread-in-calo-dopo-la-formazione-del-governo_45bb9cec-b226-4e0e-8c6a-636487aa7c80.html" title="Spread in calo dopo la formazione del Governo" rel="external" target="_blank"><span class='orarioNotizia'></span>Spread in calo dopo la formazione del Governo</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:52 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/02/14/maltempo-neve-e-gelo-in-tutta-italia-allerta-meteo-in-tre-regioni_e7ed33f4-4257-4476-bda5-d68cb55cd0dd.html" title="Maltempo: neve e gelo in tutta Italia, allerta meteo in tre Regioni" rel="external" target="_blank"><span class='orarioNotizia'></span>Maltempo: neve e gelo in tutta Italia, allerta meteo in tre Regioni</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:43 am" href="http://www.ansa.it/sito/notizie/mondo/oceania/2021/02/15/covid-australia-impone-quarantena-arrivi-d-nuova-zelanda_f07aa218-85ea-4448-addb-e676e667f3c9.html" title="Covid: Australia impone quarantena arrivi dalla Nuova Zelanda" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: Australia impone quarantena arrivi dalla Nuova Zelanda</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:42 am" href="http://www.ansa.it/sito/notizie/cronaca/2021/02/14/roma-piazze-isolate-soprattutto-nella-zona-della-movida.-chiusa-fontana-di-trevi-_8b7fc422-a361-413b-8677-c2e74d1364ae.html" title="Covid, a Roma piazze isolate. Chiusa Fontana di Trevi. Folla ad Ostia" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid, a Roma piazze isolate. Chiusa Fontana di Trevi. Folla ad Ostia</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:39 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/15/birmania-nuove-manifestazioni-nonostante-giro-di-vite_7f689f36-7a58-4993-8bf7-20cd6426bbe2.html" title="Birmania: nuove manifestazioni nonostante giro di vite" rel="external" target="_blank"><span class='orarioNotizia'></span>Birmania: nuove manifestazioni nonostante giro di vite</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:38 am" href="http://www.ansa.it/sito/notizie/mondo/oceania/2021/02/15/covid-prime-consegne-pfizer-in-nuova-zelanda-e-australia_38875605-9b99-4e2b-9c38-9709517a0b66.html" title="Covid: prime consegne Pfizer in Nuova Zelanda e Australia" rel="external" target="_blank"><span class='orarioNotizia'></span>Covid: prime consegne Pfizer in Nuova Zelanda e Australia</a>
                        </div>
                                                <div>
                          <a postDate="15 February 2021, 7:17 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/15/gli-usa-si-congratulano-con-il-nuovo-governo-italiano_95a5da7e-eee0-48ba-8a40-c48bb3f77d13.html" title="Gli Usa si congratulano con il nuovo governo italiano" rel="external" target="_blank"><span class='orarioNotizia'></span>Gli Usa si congratulano con il nuovo governo italiano</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 7:34 pm" href="http://www.ansa.it/sito/notizie/cultura/musica/2021/02/14/morto-erriquez-volto-e-anima-della-bandabardo_c6816bbd-5ce2-4b65-a64f-d2c23495d770.html" title="Morto Erriquez, volto e anima della Bandabardò" rel="external" target="_blank"><span class='orarioNotizia'></span>Morto Erriquez, volto e anima della Bandabardò</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 7:28 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/02/14/i-care-a-lot-dark-thriller-al-femminile_6887728b-6b02-40b0-9d54-4e6e8218d79c.html" title="&#039;I Care a Lot&#039;, dark thriller al femminile" rel="external" target="_blank"><span class='orarioNotizia'></span>&#039;I Care a Lot&#039;, dark thriller al femminile</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 7:27 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/02/14/lucarelli-vi-porto-nel-cuore-nero-delle-fiabe_b3a686e5-32ec-4749-8735-8c1788d3b496.html" title="Lucarelli, vi porto nel &quot;cuore nero&quot; delle fiabe" rel="external" target="_blank"><span class='orarioNotizia'></span>Lucarelli, vi porto nel &quot;cuore nero&quot; delle fiabe</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 7:27 pm" href="http://www.ansa.it/sito/notizie/cultura/teatro/2021/02/14/scala-meyer-triplo-piano-riorganizzazione-green-e-hi-tech_eb05eb7f-d8d6-44cc-9255-768dd9dbbfb6.html" title="Un parco della musica per guardare avanti" rel="external" target="_blank"><span class='orarioNotizia'></span>Un parco della musica per guardare avanti</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 7:22 pm" href="http://www.ansa.it/sito/notizie/cultura/tv/2021/02/14/ponte-di-genova-in-docu-dramma-e-rinascita-per-non-dimenticare_449df09d-272f-4ad7-8062-9eef672d8b91.html" title="Ponte di Genova, in docu dramma e rinascita per non dimenticare" rel="external" target="_blank"><span class='orarioNotizia'></span>Ponte di Genova, in docu dramma e rinascita per non dimenticare</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 6:30 pm" href="http://www.ansa.it/sito/notizie/economia/2021/02/14/orlando-vede-i-sindacati-priorita-ammortizzatori-e-lavoro-donne-e-giovani_2a40574a-7df1-4fd5-a6cd-793ea5e5fb0e.html" title="Orlando vede i sindacati, priorità ammortizzatori e lavoro donne e giovani" rel="external" target="_blank"><span class='orarioNotizia'></span>Orlando vede i sindacati, priorità ammortizzatori e lavoro donne e giovani</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 5:57 pm" href="http://www.ansa.it/sito/notizie/sport/2021/02/14/coppa-america-dominio-luna-rossa-va-4-0-su-ineos_fed47a64-1b06-4c10-bee8-5dea43a46db3.html" title="Coppa America: dominio Luna Rossa, va 4-0 su Ineos" rel="external" target="_blank"><span class='orarioNotizia'></span>Coppa America: dominio Luna Rossa, va 4-0 su Ineos</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 5:56 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/02/14/speranzastop-attivita-sciistiche-fino-5-marzo_a0cce241-a3a0-4d7c-b43d-d07e87ff28da.html" title="SPERANZA,STOP ATTIVITÀ SCIISTICHE FINO 5 MARZO" rel="external" target="_blank"><span class='orarioNotizia'></span>SPERANZA,STOP ATTIVITÀ SCIISTICHE FINO 5 MARZO</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 5:53 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/02/14/a-sophia-loren-il-premio-l.a.-italia-legend-award_06623d53-785f-497b-8683-49d48f129b6d.html" title="A Sophia Loren il premio &quot;L.A., Italia Legend Award&quot;" rel="external" target="_blank"><span class='orarioNotizia'></span>A Sophia Loren il premio &quot;L.A., Italia Legend Award&quot;</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 5:05 pm" href="http://www.ansa.it/sito/notizie/cultura/cinema/2021/02/14/disavventura-per-ashley-judd-ferita-nella-foresta-del-congo_233ad93e-72e5-4482-88cc-d0c37b6b035d.html" title="Disavventura per Ashley Judd, ferita nella foresta del Congo" rel="external" target="_blank"><span class='orarioNotizia'></span>Disavventura per Ashley Judd, ferita nella foresta del Congo</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 4:16 pm" href="http://www.ansa.it/sito/notizie/cronaca/2021/02/14/covid-11.068-nuovi-positivi-221-le-vittime_b693dd4e-41cd-4a0a-8694-47ef2e4feb4c.html" title="COVID: 11.068 NUOVI POSITIVI, 221 LE VITTIME" rel="external" target="_blank"><span class='orarioNotizia'></span>COVID: 11.068 NUOVI POSITIVI, 221 LE VITTIME</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 3:03 pm" href="http://www.ansa.it/sito/notizie/sport/calcio/2021/02/14/arbitri-alfredo-trentalange-e-il-nuovo-presidente-aia_2ad91f9f-f2bc-49a9-8e02-e137adae4fde.html" title="Arbitri, Trentalange è il nuovo presidente dell&#039;Aia" rel="external" target="_blank"><span class='orarioNotizia'></span>Arbitri, Trentalange è il nuovo presidente dell&#039;Aia</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 3:02 pm" href="http://www.ansa.it/sito/notizie/mondo/africa/2021/02/14/la-guinea-dichiara-il-ritorno-dellepidemia-di-ebola_c14bab6a-a2fb-445b-918f-843bdb9046c2.html" title="La Guinea dichiara il ritorno dell&#039;epidemia di Ebola" rel="external" target="_blank"><span class='orarioNotizia'></span>La Guinea dichiara il ritorno dell&#039;epidemia di Ebola</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 2:25 pm" href="http://www.ansa.it/sito/notizie/sport/sci/2021/02/14/cortina-oro-discesa-a-kriechmayr-delusione-paris-e-4o_51287a81-588c-4517-bc0c-feb889e48ae4.html" title="Cortina: Paris fuori dal podio, è sortilegio Italia" rel="external" target="_blank"><span class='orarioNotizia'></span>Cortina: Paris fuori dal podio, è sortilegio Italia</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 2:12 pm" href="http://www.ansa.it/sito/notizie/politica/2021/02/14/governo-fratoianni-proposto-a-si-di-non-votare-fiducia_706a0d19-6fa6-4cd7-8689-d4c13a0ef0e2.html" title="Governo: Fratoianni, proposto a SI di non votare fiducia" rel="external" target="_blank"><span class='orarioNotizia'></span>Governo: Fratoianni, proposto a SI di non votare fiducia</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 1:54 pm" href="http://www.ansa.it/sito/notizie/mondo/europa/2021/02/14/un-duro-alla-cpi-contro-inefficienza-e-superpotenze-_31704eea-fdfc-4156-a22e-a17e288684ee.html" title="Un duro alla Cpi, contro inefficienza e superpotenze" rel="external" target="_blank"><span class='orarioNotizia'></span>Un duro alla Cpi, contro inefficienza e superpotenze</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 12:38 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/aggredito-in-casa-a-parigi-lo-scrittore-ebreo-marek-halter_ad05ea80-b512-4a10-9fc5-ffec53ebbab9.html" title="Aggredito in casa a Parigi lo scrittore ebreo Marek Halter" rel="external" target="_blank"><span class='orarioNotizia'></span>Aggredito in casa a Parigi lo scrittore ebreo Marek Halter</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 12:36 pm" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/aggredito-in-casa-a-parigi-lo-scrittore-ebreo-halter_f83ebee1-a117-4a4e-b9b4-8d1c6523b9cc.html" title="Aggredito in casa a Parigi lo scrittore ebreo Halter" rel="external" target="_blank"><span class='orarioNotizia'></span>Aggredito in casa a Parigi lo scrittore ebreo Halter</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 11:19 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/birmania-giunta-militare-sospende-tutele-su-arresti_e0a68d9f-3ba3-4c26-8807-e90848a6d67a.html" title="Birmania: giunta militare sospende tutele su arresti" rel="external" target="_blank"><span class='orarioNotizia'></span>Birmania: giunta militare sospende tutele su arresti</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 11:13 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/putinnavalny-strumento-delloccidente-per-frenare-la-russia_f2a4ff3f-4c04-4e74-afd0-649b73967c06.html" title="Putin: &#039;Navalny strumento dell&#039;Occidente per frenare la Russia&#039;" rel="external" target="_blank"><span class='orarioNotizia'></span>Putin: &#039;Navalny strumento dell&#039;Occidente per frenare la Russia&#039;</a>
                        </div>
                                                <div>
                          <a postDate="14 February 2021, 11:08 am" href="http://www.ansa.it/sito/notizie/mondo/2021/02/14/kosovo-aperti-i-seggi-per-legislative-anticipate_8b2c1119-2227-46ad-b163-004cad0bd8e8.html" title="Kosovo al voto anticipato, favoriti i nazionalisti" rel="external" target="_blank"><span class='orarioNotizia'></span>Kosovo al voto anticipato, favoriti i nazionalisti</a>
                        </div>
                                        </div>
              </div>
            </div>
          </div>
        </div>
      </div>
    </section>
    <main class="col-full">
      <div class="loader">
        <i class="fa fa-spinner fa-spin fa fa-fw"></i>
        <span>CARICAMENTO IN CORSO</span>
      </div>
      <section class="col-full">
  <div class="center-block">
    <div class="col-group">
      <div class="corpoSx">
        <div class="col-9">
          <div class="col-content">
                                        <div id="post-246193" class="post-246193 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">
                <div class="breadcrumbs" typeof="BreadcrumbList" vocab="https://schema.org/">
                  <!-- Breadcrumb NavXT 6.6.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Torna alla home" href="https://www.radiocolonna.it" class="home"><span property="name">Home</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Vai agli archivi della categoria Top News." href="https://www.radiocolonna.it/./top-news/" class="taxonomy category"><span property="name">Top News</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><strong>Altro stop sci, apertura slitta al 5 marzo</strong></span><meta property="position" content="3"></span>                </div>
                <div class="contenuto" itemscope itemtype="https://schema.org/Article">
                  <a itemprop="mainEntityOfPage" href="https://www.radiocolonna.it/" style="display:none"><h1 itemprop="name">Radio Colonna</h1></a>
                  <div class="catBar" style="background-color: #000000"><span property="articleSection"><a href="https://www.radiocolonna.it/./top-news/" title="Vai agli archivi della categoria Top News.">Top News</a></span></div>
                                    <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none">
                    <span itemprop="name">Radio Colonna</span>
                    <span itemprop="address">Via Margutta, 48, 00187 Roma</span>
                    <span itemprop="email">redazione@radiocolonna.it</span>
                    <span itemprop="founder">Claudio Sonzogno</span>
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                      <a itemprop="url" href="https://www.radiocolonna.it/">
                        <img itemprop="image" src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/logo.png' itemprop='url' />
                      </a>

                    </div>
                  </span>
                  <h1 itemprop="headline">
                    Altro stop sci, apertura slitta al 5 marzo                  </h1>
                                      <div class="riassunto">
                      <p>Speranza rassicura gli operatori: &#8220;Arrivano i ristori&#8221;</p>
                    </div>
                                                        <div class="fasciaAutore">
                                          <div class="imgAvatar">
                        <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />                      </div>
                                            <span class="autore">di <strong><a href="https://www.radiocolonna.it/author/redazione/">Redazione</a></strong> |
                        <span itemprop="datePublished" style="display:none">
                          2021-02-15                        </span>
                        <span itemprop="dateModified" style="display:none">
                          2021-02-15                        </span>
                        <strong>
                          15/02/2021 ore 10:10                                                  </strong>
                      </span>
                                        </div>
                  <div class="socialShare">
                    		<div class="social-sharing ss-social-sharing">
				        <a  rel="external nofollow" class="ss-button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F" target="_blank" ></a><a  rel="external nofollow" class="ss-button-twitter" href="http://twitter.com/intent/tweet/?text=Altro+stop+sci%2C+apertura+slitta+al+5+marzo&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F&via=RadioColonna" target="_blank"></a><a  rel="external nofollow" class="ss-button-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F&title=Altro+stop+sci%2C+apertura+slitta+al+5+marzo" target="_blank" ></a><a  rel="external nofollow" class="ss-button-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.radiocolonna.it%2Ftop-news%2F2021%2F02%2F15%2Faltro-stop-sci-apertura-slitta-al-5-marzo%2F&media=https%3A%2F%2Fwww.radiocolonna.it%2Fpublic%2Fimages%2F2021%2F02%2Fpiste-sci-500x333.jpg&description=Altro+stop+sci%2C+apertura+slitta+al+5+marzo" target="_blank" ></a>	        	    </div>
	                      </div>

                  
                  <div itemprop='image' itemscope itemtype='https://schema.org/ImageObject' class='thumbArticolo'><img src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2021/02/piste-sci-1024x683.jpg' itemprop='url' /><meta itemprop='width' content='1024'><meta itemprop='height' content='683'></div>                  <div id='videoincontent'></div>
                  <div class="contenutoArticolo">
                    <span property="articleBody">
                      <p>Il ministro della Salute Roberto Speranza ha firmato un provvedimento che vieta lo svolgimento delle attività sciistiche amatoriali fino al 5 marzo 2021, data di scadenza del DPCM 14 gennaio 2021. &#8220;<strong>Il governo &#8211; ha detto Speranza &#8211; si impegna a compensare al più presto gli operatori del settore con adeguati ristori&#8221;</strong>.</p><div style="margin-bottom: 20px"><div id='div-gpt-ad-radiocolonna-dsk-art-corpo-300x250'></div></div>
<p><strong>L&#8217;ira degli operatori</strong></p>
<p>Attaccano i ministri <strong>Giancarlo Giorgetti</strong> e <strong>Massimo Garavaglia</strong>. &#8220;La montagna, finora dimenticata, merita rispetto e attenzione: che risposte si danno e in che tempi al documento predisposto dalle regioni? Non è solo questione di cifre: non è detto nemmeno che bastino i 4,5 miliardi richiesti quando la stagione non era ancora compromessa, probabilmente ne serviranno di più, a maggior ragione se ci sono altri stop. Gli indennizzi per la montagna devono avere la priorità assoluta, quando si reca un danno, il danno va indennizzato; già subito nel prossimo decreto&#8221;.</p>
<p>&#8220;<strong>Per l&#8217;economia delle Regioni è una mazzata all&#8217;ultimo secondo</strong> &#8211; ha detto il Coordinatore della Commissione speciale Turismo ed Industria alberghiera della Conferenza delle Regioni, Daniele D&#8217;Amario &#8211;  perché dopo due rinvii arriva un altro stop. Le Regioni in zona gialla si erano organizzate per attuare un protocollo di sicurezza e ingaggiare personale adeguato, ma si rispegne una macchina che si era messa in moto nel rispetto delle regole&#8221;.</p>
<p>Per l&#8217;Anef, l&#8217;Associazione Nazionale Esercenti Funiviari &#8220;dopo il 3 dicembre, il 7 gennaio, il 18 gennaio e il 15 febbraio, adesso la proroga al 5 marzo. <strong>Ormai la stagione è saltata</strong>, ci sentiamo presi in giro di fronte a tutto quello che abbiamo speso per l&#8217;apertura di domani, in vista della quale abbiamo assunto altro personale. I ristori siano immediati, altrimenti il comparto va in fallimento. Siamo il settore più penalizzato: da 12 mesi senza un euro di incasso ma con spese e stipendi da pagare. La cassa integrazione è arrivata a dicembre, da luglio lavoravamo per preparare l&#8217;inverno&#8221;.</p>
<p><strong>Da gialle ad arancioni, regioni cambiano colore</strong></p>
<p>Scattano intanto i cambi di &#8220;colore&#8221; in alcune regioni, con il governo che boccia la richiesta della Liguria di posticiparli di 24 ore per salvare i pranzi di San Valentino. La regione è diventata arancione insieme ad Abruzzo (con Chieti e Pescara zone rosse per decisione del governatore), Toscana e la provincia di Trento.</p>
<p><strong>Ricciardi chiede il ritorno al lockdown totale</strong></p>
<p>Il Cts aveva già espresso contrarietà alla riapertura degli impianti sciistici. Alla luce delle &#8220;mutate condizioni epidemiologiche&#8221; dovute &#8220;alla diffusa circolazione delle varianti virali&#8221; del virus, &#8220;allo stato attuale non appaiono sussistenti le condizioni per ulteriori rilasci delle misure contenitive attuali, incluse quelle previste per il settore sciistico amatoriale&#8221;. Di qui la richiesta del Comitato di &#8220;rivalutare la sussistenza dei presupposti per la riapertura&#8221; dello sci, &#8220;rimandando al decisore politico la valutazione relativa all&#8217;adozione di eventuali misure più rigorose&#8221;.</p>
<p>Dal canto suo, Walter Ricciardi, consigliere del ministro della Salute, aveva detto che è &#8220;urgente cambiare subito la strategia di contrasto al virus SarsCov2: è necessario un lockdown totale in tutta Italia immediato, che preveda anche la chiusura delle scuole facendo salve le attività essenziali, ma di durata limitata.Inoltre va potenziato il tracciamento e rafforzata la campagna vaccinale&#8221;.</p>
<p>È &#8220;evidente &#8211; avverte &#8211; che la strategia di convivenza col virus, adottata finora, è inefficace e ci condanna alla instabilità, con un numero pesante di morti ogni giorno&#8221;.</p>
<div class="h5ab-print-button-container"><div class="h5ab-print-button h5ab-print-button-right" style="cursor: pointer; color: #555"><i class="fa fa-print fa-lg"></i>
							<span>Stampa</span></div></div>
<div data-ad-id="216153" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-216153  ">
                                                        
							<a target="_blank" href="http://www.retedimorestorichelazio.it/" rel="nofollow"><img height="250" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif"></a>
                                                                      
							</div><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div>		<div class="social-sharing ss-social-sharing">
				        	        	    </div>
	                        </span>
                  </div>
                  <div class="tagsContainer">
                                      </div>
                                      <div class="dettaglioAutore">
                      <h3>A proposito dell'autore</h3>
                      <div class="col-group">
                        <div class="col-2" id="twoToTwelve">
                          <div class="imgAvatar">
                            <img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/radiocolonnaLogoRadio-1-150x150.png" width="85" height="85" alt="Avatar" class="avatar avatar-85 wp-user-avatar wp-user-avatar-85 photo avatar-default" />                          </div>
                        </div>
                        <div class="col-10" id="tenToTwelve">
                          <span class="totArticoli">
                            24842 articoli                          </span>
                          <p class="nomeAutore">
                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                              <a href="https://www.radiocolonna.it/author/redazione/" itemprop="url">
                                <span itemprop="name">Redazione</span>
                              </a>
                            </span>
                          </p>
                          <ul class="socialLink">
                            <li><a href=mailto:redazione@radiocolonna.it><i class='fa fa-envelope'></i></a></li>                          </ul>
                        </div>
                      </div>
                      <div class="biografiaAutore"><p></p></div>
                    </div>
                                    </div>
                          </div>
        </div>
        <div id="lig_movingup2it_smartbox"></div>
        <div class="col-content">
          <div class="correlati">
            <h3>Ti potrebbero interessare</h3>
            
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contLeft" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./top-news/">
                        <!--<i class="fa fa-circle" style="color:#000000" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #000000">Top News</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      5 mesi fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/top-news/2020/09/10/coronavirus-arriva-test-salivare-super-rapido-italiano/">Lazio guarda al Veneto per i test di massa</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/top-news/2020/09/10/coronavirus-arriva-test-salivare-super-rapido-italiano/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/04/2894519_coronavirus-drive-trough-a-frosinone-da-ieri-tamponi-si-fanno-in-auto-foto-1-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contMiddle" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./top-news/">
                        <!--<i class="fa fa-circle" style="color:#000000" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #000000">Top News</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      6 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/top-news/2015/06/09/botticelle-cavalli-graziati-da-marino-nei-giorni-torridi/">Botticelle, cavalli &#39;graziati&#39; da Marino nei giorni torridi</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/top-news/2015/06/09/botticelle-cavalli-graziati-da-marino-nei-giorni-torridi/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/21660_20150609_133000-480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

              
              <div class='col-4' id="fourToTwelve">
                <div class="containerCorrelato contRight" >
                  <div class="dettaglio">
                    <div class="catLabel">
                      <a href="https://www.radiocolonna.it/./top-news/">
                        <!--<i class="fa fa-circle" style="color:#000000" aria-hidden="true"></i>-->
                        <span style="border-bottom: 3px solid #000000">Top News</span>
                      </a>
                    </div>
                    <span class="data vAlign right">
                      2 anni fa                    </span>
                  </div>
                  <div class="titoloCorrelato"><strong><a href="https://www.radiocolonna.it/top-news/2019/06/26/sea-watch-davanti-lampedusa/">Sea Watch davanti Lampedusa</a></strong></div>
                  <div class="contIcone">
                    <ul class="icone">
                                                                                      </ul>
                  </div>
                  <a id="imgLinked" href="https://www.radiocolonna.it/top-news/2019/06/26/sea-watch-davanti-lampedusa/">
                                        <div class="immCorrelata" style="background-image: url('https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/01/Sea-Watch-3--480x270.jpg')"></div>
                  </a>
                                      <div class="autoreCorrelato">di<a href="https://www.radiocolonna.it/author/redazione/"> Redazione</a></div>
                                    </div>
              </div>

                        </div>
        </div>
        <!--<div class="commentiFB">
        [fbcomments]      </div>-->
    </div>
  </div>
  <div class="corpoDx">
    <div id="threeToSix" class="col-3">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="media_image-5" class="widget-odd widget-first widget-1 wFiera btnSaluteLazio widget widget_media_image"><h3 class="widgettitle">Salute Lazio</h3><a href="http://salutelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/07/300x250-medium.gif" class="image wp-image-238938  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-4" class="widget-even widget-2 wFiera btnCoronaVirus widget widget_media_image"><h3 class="widgettitle">Corona Virus</h3><a href="https://www.regione.lazio.it/coronavirus"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2020/03/banner_300x250.gif" class="image wp-image-233516  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-3" class="widget-odd widget-3 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195142" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195142  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/fiera-di-roma/" rel="nofollow"><img height="260" width="600" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/widget_fiera.jpg"></a>
                                                                      
							</div></li><li id="media_image-3" class="widget-even widget-4 wFiera btnLazioEuropa widget widget_media_image"><h3 class="widgettitle">Lazio Europa</h3><a href="http://www.lazioeuropa.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/06/lazio-europa.gif" class="image wp-image-220920  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-2" class="widget-odd widget-5 wFiera widget widget_media_image"><h3 class="widgettitle">Dimore Storiche</h3><a href="http://www.retedimorestorichelazio.it/"><img width="300" height="250" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2019/04/DimoreStoricheWeb_300x250.gif" class="image wp-image-218015  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></li><li id="adsforwp_ads_widget-4" class="widget-even widget-6 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195144" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195144  ">
                                                        
							<a target="_blank" href="http://www.scaparoma.it/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/scapa-aut20.gif"></a>
                                                                      
							</div></li><li id="execphp-5" class="widget-odd widget-7 promoNewsletter widget widget_execphp"><h3 class="widgettitle">Newsletter</h3>			<div class="execphpwidget"><a href="https://www.radiocolonna.it/newsletter/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2017/03/odc.gif" alt="Osservatorio sulla Capitale - Newsletter Settimanale"/></a></div>
		</li><li id="adsforwp_ads_widget-5" class="widget-even widget-8 wFiera widget widget_adsforwp_ads_widget"><div data-ad-id="195146" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_ad_image afw_ad afwadid-195146  ">
                                                        
							<a target="_blank" href="https://www.radiocolonna.it/eur-spa/" rel="nofollow"><img height="300" width="300" src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/09/banner300x300-1.gif"></a>
                                                                      
							</div></li><li id="execphp-4" class="widget-odd widget-9 widget widget_execphp"><h3 class="widgettitle">Info Traffico</h3>			<div class="execphpwidget"><div class="playerWidget">
<div class="btnArchivio" style="position: relative; height: 40px">
<div class="audioContainer" style="position: absolute; width: 294px; top: 0; left: 0; margin: 0; overflow: hidden;">
<div class="wonderpluginaudio" id="wonderpluginaudio-1" data-audioplayerid="1" data-width="284" data-height="600" data-skin="bar" data-progressinbar="false" data-showinfo="false" data-showimage="false" data-autoplay="false" data-random="false" data-forceflash="false" data-forcehtml5="false" data-autoresize="false" data-responsive="false" data-showtracklist="false" data-tracklistscroll="true" data-showprogress="false" data-showprevnext="false" data-showloop="false" data-preloadaudio="true" data-showtracklistsearch="false" data-saveposincookie="false" data-wptracklist="false" data-showtime="true" data-showvolume="false" data-showvolumebar="false" data-showliveplayedlist="false" data-showtitleinbar="true" data-showloading="false" data-enablega="false" data-titleinbarscroll="true" data-donotinit="false" data-addinitscript="false" data-imagewidth="100" data-imageheight="100" data-loop="0" data-tracklistitem="10" data-titleinbarwidth="150" data-gatrackingid="" data-playbackrate="1" data-playpauseimage="playpause-24-24-0.png" data-playpauseimagewidth="24" data-playpauseimageheight="24" data-cookiehours="240" data-prevnextimage="prevnext-24-24-0.png" data-prevnextimagewidth="24" data-prevnextimageheight="24" data-volumeimage="volume-24-24-0.png" data-volumeimagewidth="24" data-volumeimageheight="24" data-liveupdateinterval="10000" data-maxplayedlist="8" data-playedlisttitle="Last Tracks Played" data-loopimage="loop-24-24-0.png" data-loopimagewidth="24" data-loopimageheight="24" data-infoformat="By %ARTIST% %ALBUM%&lt;br /&gt;%INFO%" data-tracklistscroll="false" data-jsfolder="https://www.radiocolonna.it/wp-content/plugins/wonderplugin-audio-trial/engine/" style="display:block;position:relative;margin:0 auto;width:284px;height:auto;"><ul class="amazingaudioplayer-audios" style="display:none;"><li data-artist="ACI Infomobility" data-title="Luce verde Roma" data-album="" data-info="Luceverde, utilizzando strumenti e tecnologie innovativi, sistemi di navigazione satellitari basati su GPS e grazie alla collaborazione tra ACI, Polizia Stradale, Polizie Locali e gestori di servizi di trasporto pubblico, fornisce per conto di Amministrazioni Comunali e Regionali un servizio di infomobilità all’avanguardia, diffondendo notizie su viabilità, transitabilità, condizioni meteo, eventi e situazione del trasporto pubblico, puntualmente aggiornate." data-image="" data-duration=""><div class="amazingaudioplayer-source" data-src="https://publisher.luceverde.it/not/newsPublished/Luceverde%20Roma%20audio/audio/D/9sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl329sm8ETKKO51htIcI5bPor21Ld7zjnwlCw9TVyHEQz5o43CoQQMl32" data-type="audio/mpeg" ></div></li></ul><div class="wonderplugin-engine"><a href="http://www.wonderplugin.com/wordpress-audio-player/" title="WordPress Audio Player">WordPress Audio Player</a></div></div><script>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</script></div>
</div>
</div></div>
		</li><li id="custom_html-2" class="widget_text widget-even widget-last widget-10 wFacebook widget widget_custom_html"><h3 class="widgettitle">Seguici su Facebook</h3><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/radiocolonna.it/" data-tabs="diario" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radiocolonna.it/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radiocolonna.it/">Radiocolonna</a></blockquote></div></div></li>            </ul>
                    </div>
    </div>
    <div id="threeToSix" class="col-3 sidebar-sec">
        <div class="col-content">
                        <ul id="sidebar">
                <li id="search-2" class="widget-odd widget-first widget-1 widget widget_search"><h3 class="widgettitle">Ricerca</h3><form role="search" class="searchform" method="get" action="https://www.radiocolonna.it/">
    <div class="search-table">
        <div class="search-field">
            <input type="text" value="" name="s" class="searchbox" placeholder="cerca" />
            <input type="submit" class="searchsubmit" value="" />
        </div>
    </div>
</form>
</li><li id="text-5" class="widget-even widget-2 wPuntaspilli widget widget_text"><h3 class="widgettitle">Puntaspilli</h3>			<div class="textwidget"><p><a href="https://www.radiocolonna.it/puntaspilli/"><img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/2018/03/puntspilli-1.jpg" alt="Puntaspilli" /><br />
</a></p>
</div>
		</li><li id="awesomeweatherwidget-3" class="widget-odd widget-3 wMeteo widget widget_awesomeweatherwidget"><div id="awe-ajax-awesome-weather-rome" class="awe-ajax-awesome-weather-rome awe-weather-ajax-wrap" style=""><div class="awe-loading"><i class="wi wi-day-sunny"></i></div></div><script type="text/javascript"> jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-rome","locale":false,"location":"Rome","owm_city_id":"6539761","override_title":"Roma","size":"tall","units":"C","forecast_days":"hide","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#f4f4f4","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","via_ajax":1}); }); </script></li>            </ul>
                    </div>
    </div>
</div></div>

</div>
</section>

</main>
<footer class="col-full">
    <div class="center-block">
        <div class="col-group">
                        <ul id="sidebar">
                <div class="widget-odd widget-first widget-1 pageList col-4"><div class="col-content"><li id="pages-2" class="widget widget_pages"><h3 class="widgettitle">Lista Pagine</h3>
			<ul>
				<li class="page_item page-item-140551"><a href="https://www.radiocolonna.it/homepage/">Homepage</a></li>
<li class="page_item page-item-71"><a href="https://www.radiocolonna.it/il-progetto/">Il progetto</a></li>
<li class="page_item page-item-143"><a href="https://www.radiocolonna.it/contributors/">Contributors</a></li>
<li class="page_item page-item-141"><a href="https://www.radiocolonna.it/contatti/">Contatti</a></li>
<li class="page_item page-item-242"><a href="https://www.radiocolonna.it/cookie/">Privacy Policy</a></li>
<li class="page_item page-item-148038"><a href="https://www.radiocolonna.it/newsletter/">Newsletter</a></li>
			</ul>

			</li></div></div><div class="widget-even widget-2 col-4"><div class="col-content"><li id="execphp-3" class="widget widget_execphp"><h3 class="widgettitle">Logo Footer</h3>			<div class="execphpwidget"><div class="logoFooter">
<img src="https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/public/images/footer.png" alt="Radio Colonna Logo Footer"/>
</div></div>
		</li></div></div><div class="widget-odd widget-last widget-3 col-4"><div class="col-content"><li id="text-4" class="widget widget_text"><h3 class="widgettitle">Dettagli</h3>			<div class="textwidget"><div class="txtFooter">
<p>
<strong>Direttore Responsabile</strong>
Claudio Mario Sonzogno
</p>
<p>
<strong>Sede Legale</strong>
Via Laurina, 20 - 00187 Roma
</p>
<p>
<strong>Partita IVA</strong>
13255461009
</p>
</div></div>
		</li></div></div>            </ul>
                    </div>
    </div>
</footer>
<div class="col-full subFooter">
    <div class="center-block">
        <div class="col-group">
            <div class="col-3">
                <div class="col-content">
                    <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a></span>
                </div>
            </div>
            <div class="col-9">
                <div class="col-content">
                    <span>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="col-full mobileSubFooter">
    <div class="col-group">
        <div class="col-content">
            <span>&copy; 2Media Srls - <a href="mailto:2media@pec.it">2media@pec.it</a><br><br>Il Sito &egrave; iscritto nel Registro della Stampa del Tribunale di Roma n.10/2014 del 13/02/2014</span>
        </div>
    </div>
</div>
</section>

<!-- WP Audio player plugin v1.9.6 - https://www.tipsandtricks-hq.com/wordpress-audio-music-player-plugin-4556/ -->
    <script type="text/javascript">
        soundManager.useFlashBlock = true; // optional - if used, required flashblock.css
        soundManager.url = 'https://www.radiocolonna.it/wp-content/plugins/compact-wp-audio-player/swf/soundmanager2.swf';
        function play_mp3(flg, ids, mp3url, volume, loops)
        {
            //Check the file URL parameter value
            var pieces = mp3url.split("|");
            if (pieces.length > 1) {//We have got an .ogg file too
                mp3file = pieces[0];
                oggfile = pieces[1];
                //set the file URL to be an array with the mp3 and ogg file
                mp3url = new Array(mp3file, oggfile);
            }

            soundManager.createSound({
                id: 'btnplay_' + ids,
                volume: volume,
                url: mp3url
            });

            if (flg == 'play') {
    stop_all_tracks();                soundManager.play('btnplay_' + ids, {
                    onfinish: function() {
                        if (loops == 'true') {
                            loopSound('btnplay_' + ids);
                        }
                        else {
                            document.getElementById('btnplay_' + ids).style.display = 'inline';
                            document.getElementById('btnstop_' + ids).style.display = 'none';
                        }
                    }
                });
            }
            else if (flg == 'stop') {
    //soundManager.stop('btnplay_'+ids);
                soundManager.pause('btnplay_' + ids);
            }
        }
        function show_hide(flag, ids)
        {
            if (flag == 'play') {
                document.getElementById('btnplay_' + ids).style.display = 'none';
                document.getElementById('btnstop_' + ids).style.display = 'inline';
            }
            else if (flag == 'stop') {
                document.getElementById('btnplay_' + ids).style.display = 'inline';
                document.getElementById('btnstop_' + ids).style.display = 'none';
            }
        }
        function loopSound(soundID)
        {
            window.setTimeout(function() {
                soundManager.play(soundID, {onfinish: function() {
                        loopSound(soundID);
                    }});
            }, 1);
        }
        function stop_all_tracks()
        {
            soundManager.stopAll();
            var inputs = document.getElementsByTagName("input");
            for (var i = 0; i < inputs.length; i++) {
                if (inputs[i].id.indexOf("btnplay_") == 0) {
                    inputs[i].style.display = 'inline';//Toggle the play button
                }
                if (inputs[i].id.indexOf("btnstop_") == 0) {
                    inputs[i].style.display = 'none';//Hide the stop button
                }
            }
        }
    </script>
    <script type='text/javascript' id='h5ab-print-js-js-extra'>
/* <![CDATA[ */
var h5abPrintSettings = {"customCSS":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/print-post-and-page/js/h5ab-print.min.js?ver=5.6.1' id='h5ab-print-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b917622607"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.1' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.1' id='adsforwp-ads-frontend-js-js'></script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1' id='awesome_weather-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.radiocolonna.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le9V4EUAAAAAIZ0gld9WMyJoD9T6YI8-jczTNgR","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.radiocolonna.it\/wp-admin\/admin-ajax.php","nonce":"ea4fe4f1ae","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://radiocolonna-tgmzkvheyes6.netdna-ssl.com/wp-content/plugins/cookie-notice/includes/../js/front.min.js?ver=2.0.2' id='cookie-notice-front-js'></script>

<script>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</script>
		<!-- Cookie Notice plugin v2.0.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap button" aria-label="No">No</a><a href="https://www.radiocolonna.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-41127407-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');
  function handleOutboundLinkClicks() {
    ga('send', 'event', {
      eventCategory: 'Link in uscita',
      eventAction: 'click',
      eventLabel: this.href
    });
  }
  function handleCoronaVirusLinkClicks() {
      ga('send', 'event', {
          eventCategory: 'Emergenza Coronavirus',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleBonusAffittiClick() {
      ga('send', 'event', {
          eventCategory: 'Bonus Affitti',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  function handleSaluteLazioClick() {
      ga('send', 'event', {
          eventCategory: 'Salute Lazio',
          eventAction: 'click',
          eventLabel: this.href
      });
  }
  if (document.querySelectorAll(".btnLazioEuropa").length) {
      let anchorEventOnJS = document.querySelector('.btnLazioEuropa a');
      anchorEventOnJS.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".leaderboard").length) {
      let anchorEventOnJSLeaderBoard = document.querySelector('.leaderboard a');
      anchorEventOnJSLeaderBoard.addEventListener('click', handleOutboundLinkClicks);
  }
  if (document.querySelectorAll(".btnCoronaVirus").length) {
      let anchorEventOnJSCV = document.querySelector('.btnCoronaVirus a');
      anchorEventOnJSCV.addEventListener('click', handleCoronaVirusLinkClicks);
  }
  if (document.querySelectorAll(".btnBonusAffitti").length) {
      let anchorEventOnJSBonusAffitti = document.querySelector('.btnBonusAffitti a');
      anchorEventOnJSBonusAffitti.addEventListener('click', handleBonusAffittiClick);
  }
  if (document.querySelectorAll(".btnSaluteLazio").length) {
      let anchorEventOnJSSaluteLazio = document.querySelector('.btnSaluteLazio a');
      anchorEventOnJSSaluteLazio.addEventListener('click', handleSaluteLazioClick);
  }
</script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 199/374 objects using disk
Page Caching using disk: enhanced 
Content Delivery Network via radiocolonna-tgmzkvheyes6.netdna-ssl.com

Served from: www.radiocolonna.it @ 2021-02-15 10:32:30 by W3 Total Cache
-->